Yetziratic Magic - Main Menu

Yetziratic Magic

A Research Project

By Patrick Mulcahy

  • Foreword

  • Sefer Yetzirah

    • The Sefer Yetzirah Kaplan's Gra Version (plus Hebrew)

    • The Six 'Rings' of YHV

    • The Seven Double Letters

    • On Constructing a 'Golem'

  • Jacob's Wheel

    • Jacob's Wheel - A Basic Introduction (Added: 01-Oct-04)

    • Jacob's Wheel - The Key (Added: 02-May-04)

    • The 462 Gates (Brief Description)

    • Jacob's Wheel & the Tree of Life

    • Jacob's Wheel & the Four Elements

    • The Astrology of the Seven Spokes

    • The Ophanim Angels of Jacob's Wheel (Added: 6-Jul-04)

    • Jacob's Wheel Research Group

  • The Jacob's Wheel Oracle

    • The Twenty-one Mandalas (Astrological)

    • How to Read the Jacob's Wheel 'Master Mandala'

    • A World Divination Calendar (31-Aug-04)

    • 2006 World Forecast (Added: Dec-05)

    • 2005 World Forecast (Added: Nov-04)

    • What is a Jacob's Wheel Forecast?

    • Jacob's Wheel Wall Chart (Astrological & Qabalistic Versions)

    • Jacob's Wheel Calculator v3 Pro (Free Windows software) Updated!

Special Thanks to:
Mark Armstrong
Giselle O'Donovan
Sabrina Lemire
Jan Golgerth
Jennifer Matthews
Rama Shakti D.D.
Gwendolyn Davidson
Wayne Bailer
Greg Hirsch
This is a WORK IN PROGRESS since January 2001, so you may notice some variety in content and presentation of these web-pages.

Blessings,
Patrick (Mallukh AHI)
5th February, 2001

To the AstroQab
main page.

Copyright © 2001-5. Patrick Mulcahy / AstroQab
All rights reserved.


Yetziratic Magic - Foreword

Yetziratic Magic

Foreword

The Sefer Yetzirah is a very mysterious book. One reason for this is due to the commonly held view that there is hidden esoteric knowledge encoded within it. The present work is an exploration of various possibilities that have emerged in my personal studies of the book.

My approach to this work is not structured in any consciously logical way. It is more like an extended meditation. I have taken an approach that is based on inspirational and intuitive impulses that are emerging in their own time and supra-rational way in my consciousness. As these impulses are registered in my mind I immediately record them and publish them on this web-site. In other words, this work is being produced spontaneously, amidst an aura of trust in the inner guidance I am receiving, and I don't know where it is leading.

The journey began during the Luna eclipse of 10th January, 2001. This eclipse occurred on my 'solar birthday'—i.e. on the day of my 2001 solar return. This means that the eclipse precisely aligned with my Sun in the 3rd House in Capricorn.

Eclipses are produced by the alignment between the Sun, the Moon and the Luna nodes. As it happens, the longitudinal position of the North Node (during this eclipse) was the 16th degree of Cancer which bears the following Sabian symbol...

"A man studying a mandala in front of him, with the help of a very ancient book."

[From: An Astrological Mandala, by Dane Rudhyar, pg. 120.]

The correspondence to the present work is obvious.

So these opening words are aimed towards helping you to understand the nature of the creative process involved in the production of this thesis. This is important because it will enable you to approach it in the right light. What is required is an open and enquiring mind combined with a strong measure of discrimination, and an experimental attitude.

It is my hope that this work will (at least) inspire new ideas in the area of research into the Sefer Yetzirah, and that ultimately the hidden knowledge that it contains will be revealed.

Note: If you would like to read the original correspondences that inspired this work please click here.

Go to Yetziratic Magic - Main Page

Copyright © 2001. Patrick Mulcahy / AstroQab


Introduction to AstroQab

Introduction to the AstroQab System of Qabalah

One of the main purposes of this website is to elucidate some of the major teachings of the Tibetan Master Djwhal Khul by revealing the close relationship that exists between His teachings and the ancient Hebrew metaphysical system called the qabalah and its associated Tree of Life diagram. Hopefully, in the process, this information will also contribute something of value to the ever-growing reservoir of knowledge concerning the mysteries of the holy qabalah.

The Basic Structure of the Tree of Life

My personal approach to the Tree of Life is quite different to other (ancient and modern) qabalists because of the powerful influence that the teachings of Master Djwhal Khul have had on my consciousness. Indeed, His work has added much light to my personal understanding of that very mysterious mandala that in the Hebrew language is called the Aytz Chiam—the 'Tree of Life'.

The Tree of Life diagram (pictured right) describes a universal or archetypal framework or matrix. It might also be said to resemble a flowchart that demonstrates certain significant relationships between ten (or eleven) distinct circles of influence called sephiroth (Hebrew plural of sephira). But what is the nature of these eleven circles or spheres, and what precisely do they represent? This is the question that most qabalists seek to answer.

It is my understanding that individually and collectively the ten spheres (or sephiroth) of the Tree of Life do not represent any one thing in particular, but they may be used to describe any of the various manifestations of 'unity' that exist within our infinite universe. The key-word here is UNITY which when stretched out upon the framework of the ten spheres becomes naturally divided into ten interrelated portions. The simple numerological equation that describes this procedure is 1 = 10.

The first and most primordial Unity that we know of is the Unity of the infinite universe. Some people might be tempted to call this supreme unity GOD which I believe is quite accurate in the sense that the universe, like anything, is a manifestation or reflection of the Divine.

Master Djwhal Khul (abbr. DK) defines our universe as consisting of seven levels or sub-planes of cosmic existence which He collectively calls the Cosmic Physical Plane. This immense seven-fold universe is the realm that most of His teachings describe. (For a concise summary of His esoteric classification of the structure of our universe see: A Treatise on Cosmic Fire, pp. 260-269.)

He lists the seven planes from highest to lowest like so:

  1. The plane of Adi
  2. The Monadic plane
  3. The Atmic plane
  4. The Buddhic or Intuitional plane
  5. The Manasic or Mental plane
  6. The plane of Kama or the Astral plane
  7. The Etheric-physical plane

The Seven Rays

Paralleling the seven planes are seven streams of force called 'rays' that originally issued from the Divine Creative Source.

"...the play of the divine will on the ocean of space, matter, or etheric substance produced the first differentiation into the major rays, and their mutual interplay produced the minor four rays. Thus the seven emanations, the seven potencies and the seven rays came into manifestation. They are the seven breaths of the one Life, the seven basic energies; they streamed forth from the center formed by the impact of the will of God on divine substance, and divided into seven streams of force. The radius of the influence of these seven streams determined the extent or scope of activity of a solar system and "outlined" the limits of the form of the incarnated cosmic Christ. Each of these seven streams or emanations of energy was colored by a divine quality, an aspect of love, and all of them were needed for the ultimate perfecting of the latent and unrevealed purpose." (Esoteric Psychology I: pg. 44.)

These energizing forces permeate and sustain the seven planes, and infuse them with seven basic universal qualities:

Ray | Primary Qualities
Ray I | Will
Ray II | Love
Ray III | Intelligence
Ray IV | Will + Love
Ray V | Will + Intelligence
Ray VI | Love + Intelligence
Ray VII | Will + Love + Intelligence
  1. Power, Will, or Purpose
  2. Love-Wisdom
  3. Active Intelligence
  4. Harmony, Beauty, and Art
  5. Concrete Knowledge and Science
  6. Devotion and Idealism
  7. Ceremonial Order or Magic
(See: Esoteric Psychology I, pp. 22-23)

The diagram above demonstrates the relationships that exist between the three major 'rays of aspect' (coloured red) and the four minor 'rays of attribute' (coloured blue). The red triangle represents the original trinity of rays whose subsequent commingling produced the four minor rays (of the blue triangle). Their admixture in terms of the three primary ray qualities is also tabulated above (right).

The diagram below illustrates other significant relationships that exist between the seven archetypal numbers (rays or planes) and are derived from the teachings of Master DK. The red lines connect the four odd numbers, the blue lines connect the three even numbers, and the dotted lines show certain other relationships between various of the numbers and planes.

To put it simply, the dotted lines emphasise a three-fold vertical relationship involving the three primary attributes known as Active Intelligence (3 & 5), Love-Wisdom (2 & 6), and Purpose-Will (occupying the central pillar of 1, 4 & 7).

The four odd numbers express the form principle infused with the energy of will, while the three even numbers demonstrate the consciousness principle reflecting the quality of love at varying levels of expression. The nature of this relationship is more clearly perceived when the figure is tipped over on its side (as per the diagram above right).

The lower (red) part of the figure resembles a vessel, and represents the dynamic form principle, while the upper triangle (blue) symbolises the consciousness that indwells the form. A Christian analogy would be a 'manger of straw' with the infant Christ cradled within it.

You will notice above that I have described the vessel as representing the 'dynamic form principle'. I emphasized the word 'dynamic' to highlight a condition where the form principle has become infused with the spirit principle. This has the effect of imbuing the form principle with an active, spiritually motivated, evolutionary force described by Master DK in the Alice Bailey books as 'fire by friction'. This concept is explored in some detail in the article

Great Mother - ADNI .

The challenge now facing us is how to translate the archetypal seven-fold system into a system that contains ten discrete components. Master DK Himself gives us the key we need to achieve this feat when He describes in more detail the nature of the seven planes of our universe. He goes on to explain that the Mental plane (numbered '5' in the list above) in relation to Humanity (the microcosm) actually consists of three major expressions (or divisions). These three expressions are:

  1. The Higher Mental
    2. , or Abstract Mental plane (consisting of the highest three sub-planes of the Mental plane)
  2. The Causal Body
    3.  (located on one of the three Abstract levels of the Mental plane)
  3. The Lower Mental
    4.  plane (consisting of the lowest four sub-planes of the Mental plane)

So now we can expand the original seven planes of our universe into nine components.

1) The plane of Adi 2) The Monadic plane 3) The Atmic plane 4) The Buddhic (or Intuitional) plane |
5) The Higher Manasic (or Higher Mental) plane 6) The Causal Body 7) The Lower Manasic (or Lower Mental) Plane | Mental Plane
8) The plane of Kama (or the Astral) plane 9) The Etheric-physical plane |

But, as you know, we need ten in order to fulfil the requirements of the Tree of Life with its ten sephiroth, and it is interesting (in this light) to note that in all the places Master DK mentions the sephiroth in the Alice Bailey books He almost always refers to 'the nine sephiroth'. (See: Cosmic Fire, pp. 4, 692-3, 941-2, 971, 1143. This is the only Alice Bailey/DK book where the sephiroth are mentioned.)

I think that when DK mentions the sephiroth as being nine in number He is recognizing the convention of combining the Etheric and Physical planes into one plane. What we call the Etheric plane consists in actuality of the highest four sub-planes of the Physical plane, where the 'bio-electro-magnetic body' of a human-being is located. The dense Physical plane, on the other hand, more correctly occupies the lowest three sub-planes of the Physical plane, where the solid, liquid, and gaseous elements of the human body are located. Therefore our ten principal divisions can now be identified as follows:

1) The plane of Adi 2) The Monadic plane 3) The Atmic plane 4) The Buddhic (or Intuitional) plane |
5) The Higher Manasic (or Higher Mental) plane 6) The Causal Body 7) The Lower Manasic (or Lower Mental) Plane | Mental Plane
8) The plane of Kamas (or the Astral) plane |
9) The Etheric plane 10) The Dense Physical plane | Physical Plane

The diagram below demonstrates, (using the seven prismatic colors), the method of conversion from the original universal seven-fold model to the more intricate ten-fold model of the qabalistic Tree of Life. You can see how the Mental plane (i.e. the yellow circle numbered '5') in the seven-fold model becomes differentiated into its three major constituents in the ten-fold model (i.e. the three yellow circles numbered '5', '6', and '8'). You will also notice that the Physical plane (i.e. the red circle numbered '7') in the seven-fold model is divided into the Etheric levels (i.e. the red circle numbered '9') and the Dense Physical levels (i.e. the red circle numbered '10') in the ten-fold model.

'Daath', the eleventh sephira of the Tree of Life, represents (I believe) the lowest four sub-planes of the Atmic plane and consequently symbolises an extension of the third sephira, known as Binah. This correspondence is hinted at by Master DK when he says, "Just as the three planes of the Ego on [1224] the mental plane dominate the remaining planes in the three worlds, so in the five worlds of the Hierarchy the three higher subplanes of the atmic plane hold an analogous place." [Cosmic Fire, pp 1223-4.] In other words, the relationship between the sefiroth Binah and Daath is analogous (on a higher plane) to the relationship between the sefiroth Pachad and Hod.

Master DK in His teachings describes an esoteric process on 'the Path of Return' whereby the four numbers from 4 to 7 (or the 'Four Rays of Attribute') are eventually assimilated into the orb of number 3 (or the '3rd Ray of Aspect'). (See for example: Cosmic Fire, pg. 361.) In a similar abstraction process the lowest four planes of our universe eventually become reabsorbed back into the third plane - the Great Mother 'Atma-Binah' Who originally gave them birth.

My understanding is that the eleventh sephira (Daath) oversees the preliminary stages of the major 'abstraction' process before facilitating the final shift of all the lower sephiroth (or planes) across the Abyss to be reintegrated into Binah, the third sephira.

There is an interesting parallel here (that will become more obvious as we proceed) between this concept of a Great Abstraction, and the similar process that occurs in the microcosmic consciousness of Humanity. Within the psyche of a human-being there occurs eventually a shift from the lowest four sub-planes of the Mental plane towards the higher three sub-planes called the Abstract levels of the Mental plane. This shift is realised with the building of the 'bridge of the Antahkarana'. (See the article,

Antahkarana .)

Thus also, during the 'Great Abstraction of All That Is' that occurs at the 'End of Time' the four lowest sub-planes of the Atmic plane (as symbolised by Daath of the Tree of Life) are raised up into the higher three sub-planes (as represented by the sephira Binah) and carry with them the abstracted essence of the four lower planes of our universe.

The final result therefore, of our translation of the basic septenary system of universal order into the decimal system of the qabalistic Tree of Life is the following map of the universe:

Please Note: The prismatic color-scale (i.e. ROYGBIV) used above is not the one generally ascribed to the Tree of Life. It has been employed by me simply to reveal more clearly the changes that occur when we convert the seven-fold model into the decimal.

It appears then, that there is a very important reason why the sages of old-time developed these two different, but interrelated and interdependent, numerical systems - the septenary and the decimal. It is because the seven-fold system is primarily a map of the basic structure of the macrocosm, while the ten-fold system expresses the special relationship that exists between the microcosm (i.e. a human being) and the macrocosm (i.e. the greater universe). That is why the Tree of Life is such a worthy mandala for contemplation and meditation. And it is this special relationship between the Human and the Divine that we will delve more deeply into on other pages of this website. We will do so using the Tree of Life diagram as our basic metaphysical tool.

Because the Tree of Life model includes in its ten-fold structure the esoteric anatomy of the microcosm, it therefore allows us to isolate and highlight the microcosm, which as Master DK explains is also seven-fold in its essential nature. The microcosm is basically seven-fold because, like the all-encompassing macrocosm, it is a universe unto itself - albeit a little one.

When we examine closely the Tree of Life we can see that the microcosm (i.e. a human-being) is built upon an identical septenary model as that of the greater universe, except for the understandable fact that our existence is positioned lower down on the original seven-fold scale of universal planes. Observe the descending red line in the following diagram.

As you can see the numbering system of the Tree of Life does not quite reflect the normal descending sequence of the planes. The discrepancy exists in the traditional jump from the sixth sephira (i.e. the Causal body) to the seventh (i.e. the Astral Plane) because we would expect to see instead a natural movement from the Causal body to the Lower Mental Plane (numbered eight on the Tree of Life diagram).

It is difficult to understand why the ancient Hebrew Masters numbered the sephiroth in this manner, but its roots appear (to me) to lie in chapter four of the ancient qabalistic book the Sefer Yetzirah (see Kaplan, pp. 174-184). (Go here for more information.)

Of course it may also have been a deliberate veil to hide the sacred mysteries from the profane.

The usual order of the sephiroth is called the 'Lightning Flash' sequence which suggests that there may indeed be other sequences that are meaningful. I have named this slightly different (plane-based) ordering of the sephiroth the 'Prismatic Ray' sequence because it follows the natural order of the septenary colour scale (as presented in the diagram above) and of the seven sequential planes of our universe. But note that I have not changed the actual traditional numbering of the sephiroth as there is really no need to take that drastic step, and I strongly feel that such things should be left alone until the purposes of the original ancient designers of the Tree of Life diagram are more clearly understood.

In the table below I have compared the macrocosm (i.e. the greater universe) with the microcosm (i.e. Humanity) specifically in relation to the planes of their habitation, with the purpose of showing the septenary nature of both entities, and to reveal their intimate interrelationship, and also to emphasise their interdependence.

# | Life of Macrocosm | Life of Microcosm
1. | Plane of Adi | Plane of Atma
2. | Monadic Plane | Buddhic Plane
3. | Plane of Atma | Abstract Mental Plane
4. | Buddhic Plane | Causal Body
5. | Mental Plane | Lower Mental Plane
6. | Astral Plane | Astral Plane
7. | Etheric-Physical Plane | Etheric-Physical Plane

Qabalistic Method

In order to understand some of the deeper qabalistic aspects of this website you will need to have some basic knowledge of the metaphysical nature of the 22 letters of the Hebrew alphabet, and also a knowledge of one of the important hermeneutic techniques much used in the qabalah that is called 'gematria'.

One of the fundamental premises of the qabalah is the idea that the 22 Hebrew letters are sacred. It is generally understood by qabalists that they were given to Humanity by a divine power. Usually Moses is given credit for receiving the sacred alephbet (or the esoteric meanings of such) from Jehovah on Mount Sinai - along with the Ten Commandments. (See: The Book of Exodus, 34:28-29.) Incidentally, the word 'qabalah' comes from the root 'qbl' meaning 'to receive' in Hebrew, and it is by its study and use in meditation that we are all potentially able to receive divine inspiration, or sacred knowledge from higher levels of intelligence.

The Hebrew alephbet divides numerically into three main groups comprised of units, tens, and hundreds. Within this tripartite scheme the units (i.e. 1 - 9) are the foundational archetypes upon which our creative universe is built. The tens (i.e. 10 - 90) represent the expression of the original archetypes (the units) in microcosmic consciousness (because the appended 0 indicates consciousness). The hundreds (i.e. 100 - 900) symbolise the archetypal units expressed at the level of universal, or collective consciousness (because two 0s appended indicates collective consciousness).

Archetypes | Microcosm | Macrocosm (Unconscious) | Macrocosm (Conscious)
Aleph - 1 | Yod - 10 | Qoph - 100 |
Beth - 2 | Caph - 20 | Resh - 200 |
Gimel - 3 | Lamed - 30 | Shin - 300 |
Daleth - 4 | Mem - 40 | Tav - 400 |
Ha - 5 | Nun - 50 |  | Caph-final - 500
Vav - 6 | Sameck - 60 |  | Mem-final - 600
Zain - 7 | Ayin - 70 |  | Nun-final - 700
Heth - 8 | Peh - 80 |  | Peh-final - 800
Teth - 9 | Tzaddie - 90 |  | Tzaddie-final - 900

The nine archetypal units represent the basic tools of the divine omnipresent creative Spirit. They establish a basic working environment within which consciousness (the tens) can flourish. As consciousness evolves, the Creation (or Universe) slowly awakens and becomes conscious of itself in the collective sense (i.e. the hundreds become fully manifested, or realised - see below). The whole creative-evolutionary process culminates in the birth of a 'god'.

In the beginning only the first four macrocosmic signs (hundreds) are fully manifest. They are: Qoph-100, Resh-200, Shin-300, and Tav-400. These four glyphs symbolise the 'elemental', primordial (or primitive) consciousness of the universe. They represent the 'autonomic' consciousness of the natural, or physical world. They describe a condition that is the cosmic equivalent to the animal level of awareness on planet Earth.

The Five 'Finals'

The five 'missing' macrocosmic signs (hundreds) emerge, or evolve out of five of the microcosmic signs (i.e. the tens). (See the table above). Thus, full universal consciousness is only achieved through the development of the microcosmic units of consciousness that constitute and inhabit its body of manifestation.

In the universal scale the four primary macrocosmic signs parallel the four primordial elements and can be associated with the geometric square shape:

Qoph-100 = Water
Resh-200 = Air
Shin-300 = Fire
Tav-400 = Earth

They represent the primordial unconscious expression of the undeveloped universe.

The five secondary macrocosmic signs (called 'finals') correspond with the pentagram of universal consciousness (including collective Human consciousness) that grows out of, and sits atop the square foundation of the elemental universe. They are named and numerically assigned as follows:

Caph-final-500
Mem-final-600
Nun-final-700
Peh-final-800
Tzaddie-final-900

These signs represent the growth and development of universal consciousness that proceeds with the parallel evolution of the collective consciousness of Humanity (and all intelligent races in the universe).

In Hebrew writing these five signs are only formed when their microcosmic equivalents are written at the end of a word. Therefore they symbolise the end result of certain microcosmic processes, and they rely for their manifestation upon the signs that precede them, and as such, they cannot exist independently from the other Hebrew letters.

Most of Humanity exists within the confines of the 'Square of Universal Unconsciousness' because there are not many who have achieved a state of universal consciousness in the true esoteric sense of the word. The first three Initiations open doors for us to enter into that divine state of being.

Here follows a list of the 22 Hebrew letters with their associated Tarot trumps and what I believe are their basic esoteric meanings.

Hebrew | Tarot Card | Basic Esoteric Meaning
Aleph | Fool | The one universal spirit that permeates all
Beth | Magician | The bipolar interaction between spirit and matter
Gimel | Priestess | The subtle spiritual connection between the unit and the whole
Daleth | Empress | The elemental foundation of all that is
Ha* | Star | The desire of spirit to unite with matter
Vav* | Hierophant | The subtle link of spiritual will that unites all beings
Zain | Lovers | The desire of matter to unite with spirit
Heth | Chariot | The subtle energetic connection that sustains all forms
Teth | Strength | The archetype of transmutation
Yod* | Hermit | The essence of consciousness - Love-wisdom
Caph | Fortune | The 'gravitational vortex' or circle of consciousness
Lamed | Justice | The pendulous movement of consciousness towards stability
Mem | Hanged Man | The manifested structures of consciousness
Nun | Death | The evolution of desire within consciousness
Sameck | Temperance | The evolution of will within consciousness
Ayin | Devil | The development of intelligence within consciousness
Peh | Tower | The substratum of psychic debris within consciousness
Tzaddie | Emperor | The expression of conscious desire
Qoph | Moon | The subconscious emotional universal undercurrent
Resh | Sun | The collective subconscious mind-stuff of the universe
Shin | Judgement | The subconscious universal mind
Tav | World | The physical expression of the universe
* The Hebrew letters Yod, Ha, and Vav have other special meanings attached to them that pertain to the sacred Tetragrammaton IHVH, and which we will explore elsewhere in this book.

Thus it is that every Hebrew word can also be described as a metaphysical formula comprised of multiple terms each expressive of an esoteric concept. And when a Hebrew word/formula is read qabalistically the meaning of each term is considered separately and then also collectively as a process.

The so-called 'divine names' (of God) are especially venerated in the qabalah and that is because they are actually very important metaphysical formulae that describe universal laws.

In the article Cosmic Creation - AHIH we shall be exploring the deep qabalistic meaning of the Hebrew word AHIH in relation to the macrocosmic process of Creation.

*****

Patrick (Mallukh AHI)

- Updated: 22nd Nov. 2000


jw_original_inspiration_lb.txt (12/20/02 7:22:22 AM, 23,634 byte(s))

Date: 01/6/01 05:49:30 AM

Name: Mark C. Armstrong

Email: [private]

Subject: The Moebius Ribbon-Double Loop

I have been thinking more about something that Crowley pointed out, which is the
fact that in the Marseilles Tarot the Leo (8) and Libra (11) cards swap places.
So Key 8 becomes Justice, the Balances, and Key 11 becomes Strength, Leo.
Crowley built much of his number 11 symbolism on this symbolism, making it the
number for the Great Work, unifying the Five = Pentagram = Man with the Six =
Hexagram = God. Of course, he took it further and said that the balancing
switch is on the other end of the zodiac, such that the Star becomes Key 4 and
the Emperor becomes Key 17. The whole construct he called the Moebius Ribbon
after a diagram he reproduces (in Thoth I think) but the original source of
which I am unsure.
This is all very interesting, but frankly, a little confusing to me. Before AC,
the Marseille deck sure did switch Leo and Libra, and I have to ask WHY? If
there is a nice progression of zodiacal symbols in the Taro: Emperor (Aries),
Hierophant (Taurus), Lovers or Twins (Gemini)etc., Strength with its Lion symbol
works very well there as Leo. Why change it?
I can see how Key 8 can be seen as Hod, Mercury, and that Libra and the Scales
is a good symbolic fit here. If we assume that 11 becomes a repeat of Kether
after 1 to 10 is complete, Leo is kind of like Kether, Will, the Sun, etc. .
Also, in the layout of the 21 keys as three ranks of seven:
1-2-3-4-5-6-7
8-9-10-11-12-13-14
15-16-17-18-19-20-21
the very center is indeed Key 11, which as Libra the balances makes sense. What
are we doing in making that Key into Leo?
These are some things that I have been meaning to straigthen out in my little
pea brain, if they are indeed straightenable. Any thoughts?

---------------------------------------------------------

Date: 01/7/01 03:51:49 PM

Name: Mark C. Armstrong

Email: [private]

Subject: A thought on the Loop

It may have to do with precession of the equinoxes. I suppose we could say that
the French sages that created the Marseilles Taro as well as Crowley who
developed the 8-11 Key switch further, had in mind the dawning of a new age,
that of Aquarius. There was, at that time in France (mid 1700's), as in
Crowley's era to some degree, the sense that everything was falling apart in
order to be reborn under a new and better form, that a new era was upon us.
So, while the 1st ray kind of energy represented by Aries is still just that, it
gets channeled through Aquarius, hence "Tsadi is not the Star", but Heh is...Key
17 functions in the ROLE of Key 4.
If this is the case, then the center Key 11 balance point, normally Libra,
opposite Aries, then becomes Leo, balancing Aqaurius.
Two things though...we are not yet in the Age of Aquarius to my knowledge, and
if you shift these points, you'd have to shift them all I would think...ie
Taurus, Key 5 becomes Piscean, etc.. A bit much for my mind to bend around, but
could be. Maybe it is just a pointer to remind us that the system's emphasis
can and does shift over time.
This would be kinda-sorta along the line we spoke of the other day with
Neptune/Pisces as carrying 1st ray energies (of Kether) in this current age. If
this is the thought track, the shift to Aquarius-Leo seems a bit soon, no? By
the way where in Pisces IS the Vernal Equinox point now?
Thanks.
Mark

--- --- --- --- --- --- --- --- ---

Replying to:
I have been thinking more about something that Crowley pointed out, which is the
fact that in the Marseilles Tarot the Leo (8) and Libra (11) cards swap places.
So Key 8 becomes Justice, the Balances, and Key 11 becomes Strength, Leo.
Crowley built much of his number 11 symbolism on this symbolism, making it the
number for the Great Work, unifying the Five= Pentagram= Man with the Six =
Hexagram = God....

-----------------------------------------------

Date: 01/9/01 01:28:46 AM

Name: Mark C. Armstrong

Email: [private]

Subject: Another thought

Well so much for my thought of the French origin of that 8-11 swicth..."The
Encyclopedia of Tarot" (Stuart R. Kaplan) points out that this order goes back
to 15th century Italy and the Visconti-Sforza deck. I rather doubt that they
were thinking of the Aquarian Age back then, but it could be. Apparently the
Golden Dawn and its offshoots (including Waite) were the first to make the 8-11
switch back to Leo-Libra instead of vice versa. If there is a metaphysical
reason for the original order, aside from the precession issue, I am unaware of
it. I wouldn't mind finding the context of this Moebius ribbon one day. Maybe
you already have?
Mark

--- --- --- --- --- --- --- --- ---

Replying to:
It may have to do with precession of the equinoxes. I suppose we could say that
the French sages that created the Marseilles Taro as well as Crowley who
developed the 8-11 Key switch further, had in mind the dawning of a new age,
that of Aquarius. There was, at that time in France (mid 1700's), as in
Crowley's era to some degree, the sense that everything was falling apart in
order to be reborn under a new and better form, that a new era was upon us....

----------------------------------------

Date: 01/9/01 08:55:00 AM

Name: Patrick (Mallukh AHI)

Email: astroqab@telstra.easymail.com.au

Subject: Tarot & Magic Circles Tangent
Extra info: astroqab.9ug.com

Hi Mark,
[I'm posting this even though the images won't appear in the text until the next
few days - because the server is down at the moment. I've included alternate
links that might reveal the images - if we're lucky.]
You raise some good points and I think you're correct about the seeming
'rightness' of the original natural order of the Tarot Trumps. It makes sense to
me that Libra is associated with the number 11 - for one reason, 11 is connected
with balance, relationships, and duality because it reduces to the number 2.
Of course, it is important to remember that the order of the Zodiacal Signs has
not been changed from its natural order (in reference to the paths of the Tree
of Life) as far as the Tarot trumps 'Strength' and 'Justice' are concerned.
Crowley's change of the numbering of the Emperor and the Star went a radical
step further (than the Visconti-Sforza authors) and transposed the associated
Zodiacal Signs of the paths Heh and Tzaddie.
(Perhaps the original artist of the Visconti-Sforza pack made an error when s/he
numbered the Strength and Justice cards and it has perpetuated down the ages. ?)
I am very uncertain about the original reasoning behind the Leo/Libra swap, but
(if it wasn't a mistake) perhaps it is because the Leo energy is focussed at the
centre of the solar system by the Sun (its ruler). (The number 11 being the
central number of the sequence as you point out.)
For Leo to be at the centre (half-way point) of the zodiac we would have to have
Aquarius rising - because then Leo would be in the place of Libra. As you say,
this may have something to do with the dawning Age of Aquarius.
BTW, the position of the vernal point (in the Pisces constellation) depends upon
what 'ayanamsa' one uses to make the calculation. These are what I come up with
using Solar Fire v4.19 software for the 2001 Spring Equinox...
Fagan-Allen = 5Pisces15
Lahiri = 6Pisces08
DeLuce = 2Pisces11
Raman = 7Pisces35
Usha-Shashi = 9Pisces56
Krishnamurti = 6Pisces14
Djwhal Khul = 1Pisces38
Mallukh AHI = 2Pisces28 (based on Great Pyramid calculations)
As you can see (according to the list) Master DK estimates the Age of Aquarius
to be closer in time than anybody else listed. (I'm not sure how the designers
of Solar Fire 4.19 determined the DK algorithm.) As you probably know, the
movement of the Equinoxes is approx. one degree every 72 years, so that means DK
has it occurring approx. 117.6 years from now - i.e. in 2118.
----------
I think that assigning Crowley's Tarot trump called 'Lust' (or 'Strength') to
the 'natural' number 8 (instead of its present 11) makes a lot of sense because
his system of magick revolves quite considerably around the number 418
(ABRAHADABRA = 418) and this number is the 'grand scale' or 'inner' gematric
value of the Hebrew letter Heth (Heth = 8, and HITh = 418).
As to Crowley switching the Emperor and the Star, some people suggest that
verses I:57 and III:73 of Liber AL...
"I:57...All these old letters of my Book are aright; but TZADDI is not the
Star..."
"III:73. Paste the sheets from right to left and from top to bottom: then
behold!"
...refers to the following arrangement of the Hebrew letters:
---------
Th Sh R Q Tz P O S N M L K Y T Ch Z V H D G B A
A B G D H V Z Ch T Y K L M N S O P Tz Q R Sh Th
---------
Because Tzaddie and Heh are aligned (due to their relative positioning in the
sequence) they say that it might be an indicator as to which Tarot trump Tzaddie
(the Star) was required to trade places with - i.e. Heh (the Emperor).
Personally, I like this particular changed Emperor-Star arrangement because it
fits well with my own understanding of the paths of Heh and Tzaddie on the Tree
of Life.
----------
All this talk about 'trading places' made me think of the phenomenon of 'magic
squares' and the fact that some of their numbers have to be transposed for their
magic to work. And I wondered if there is a magic square (or circle) that
reflects the transpositions of the Tarot trump numbers 8 and 11, and/or 4 and
17.
[Warning...this is a big tangent.]
For this to work, the 'magic shape' would need to contain the series of numbers
from 1 to 21 (with the Fool numbered 0 or 22). What I came up with was the
following...

Please click here if image doesn't appear
I am personally fascinated by the geometry of 'magic shapes' and love to use
them as mandalas for meditiation. You may not be as interested as I am however,
and therefore may not wish to read further. I should tell you that my
investigations to date (beginning from when you raised this question) have not
produced a magic shape that fulfills the requirements of our Tarot puzzle
mentioned above, but they did lead me to the magic circle (pictured) which I am
becoming deeply interested in.
The reason why I am so intrigued by this shape is that it symbolises the
emanation of the seven rays that Master DK and Alice Bailey, etc, speak of so
often in their writings. The fact that it combines this teaching with the 22
Hebrew letters and Tarot trumps fuels my interest even more.
The 22 numbers need to be in this precise arrangement (above) in order for each
of the seven radiating arms of the circle to add to the same number - that is 33
(with 0 at the centre), or 55 (with 22 at the centre). [It is quite possible
that there is another arrangement that produces a similar result, but I haven't
discovered it.]
The 'star' on the right hand side of the image illustrates the sequence of
numbers from 0 to 21 as they occur in the shape. The dark blue line (0 to 8)
describes an initial spiral which is followed by a similar spiral (in yellow) of
the numbers from 8 to 15 (i.e. the middle rank of numbers). Then there occurs a
seven-pointed star (15 to 21) that determines the positions of the seven numbers
of the outer-most circle. Is there an esoteric meaning to the double spiral
ending in a heptagram? Such questions as these I like to ponder.
Another interesting characteristic of this magic circle is the way that the
first eight 'divine pathways' (i.e. Fool to Chariot - those above the abyss of
the Tree of Life) are contained within the innermost circle. Then the 'soul'
pathways (i.e. middle triad based paths - from Strength to Temperance) are
encompassed by the middle circle (except for the Devil). The pathways associated
with the lower triad are contained within the outer circle.
Here are the associated Tarot trump and Hebrew attributions...

Please click here if image doesn't appear
I think there are some interesting Tarot and Hebrew letter relationships in this
circle, but I'll let you ponder it if you feel inspired to.
The magic circle portrayed above is not actually in its final truly magical
form. If it were then each of the concentric circles of seven numbers would add
up to the same number. That special number is 84. In order to achieve this,
certain numbers need to be transposed with other numbers. In effect we need to
subtract 49 (note: 49 = 7 x 7) from the outermost circle and add 49 to the
innermost circle. There are different ways of doing this, and I'm exploring them
in my meditations. Here's one way...

Please click here if image doesn't appear
Each of the concentric circles now add up to the number 84. And each of the 7
spokes add to the number 36. What is the significance of these numbers as they
relate to the geometry of the magic circle? And what of the transposed numbers
or Tarot trumps (and Hebrew letters)?
These numbers change if we start the circle with the number 22 positioned in the
centre. Then the magic numbers become...
Concentric circles = 77
Spokes = 33
I'm still exploring the possible significances of all these numbers, and the
various patterns of their associated Hebrew letters and Tarot trumps. In case
you are interested here is an image of the alternative ordering of the
numbers...

Please click here if image doesn't appear
The circle on the left is the 'first stage' number sequence while that on the
right represents one method of transposition that creates a true 'magic circle'.
I hope my side-track hasn't bored you. I offer it in case it doesn't.
If you have any comments, ideas, more stimulating questions, etc, I would be
glad to hear them.

Please click here if image doesn't appear
Blessings,
Patrick.
--- --- --- --- --- --- --- --- ---

Replying to:
Well so much for my thought of the French origin of that 8-11 swicth..."The
Encyclopedia of Tarot" (Stuart R. Kaplan) points out that this order goes back
to 15th century Italy and the Visconti-Sforza deck. I rather doubt that they
were thinking of the Aquarian Age back then, but it could be. Apparently the
Golden Dawn and its offshoots (including Waite) were the first to make the 8-11
switch back to Leo-Libra instead of vice versa. If there is a metaphysical
reason for the original order, aside from the precession issue, I am unaware of
it. I wouldn't mind finding the context of this Moebius ribbon one day. Maybe
you already have?
Mark

--------------------------------------

Date: 01/9/01 09:48:42 AM

Name: Patrick (Mallukh AHI)

Email: astroqab@telstra.easymail.com.au

Subject: Viewing the images, Typos
Extra info: astroqab.9ug.com

Viewing images:
If you can't view the images by clicking on the links, try this...
Right click the text link - choose 'copy shortcut' - paste it into the 'address
bar' of a new browser window - press Enter. (This might work.)
Typos:
The magic circle that is featured in my previous post has the following
characteristics...
3 circles valued 77 each (not 84 which applies to the arrangement of numbers
with 1 at the centre)
7 spokes valued 33 (not 36 which also applies to the other arrangement).
I'll be turning this post into an article which will clarify things.
Patrick.

------------------------------------

Date: 01/10/01 05:50:21 PM

Name: Mark C. Armstrong

Email: [private]

Subject: Taro , Squares, et al...

You HAVE been busy! I am going to have to sit with and ponder on these things
awhile, and even then may not have too much to offer (on the circles
especially).
In any case, I had not looked at the Temurah method you proposed for the Hebrew
alphabet which does indeed result in a Heh/Tsadi transpose. As you know, there
are a number of such permutations, some of which are mentioned in the intro to
"Kabbalah Unveiled" by Mathers. This one is AThBSh. Will have to ruminate
before (if) I can comment.
Your 7 spoked circle makes a good deal of sense. I wouldn't have thought of the
transposes needed to make the circles each sum to 77, but that is very
interesting. I haven't had much experience with the magic squares, so that the
idea of transposes to make them work doesn't come so naturally to me.
One thing I did notice though is that 7 x 33 = 3 x 77 = 231. As you know there
are 231 possible two letter combinations of the 22 letters, these being called
the 231 Gates of Creation. Kaplan goes into some of this in his text. You may
be onto an important method of understanding these 231 gates. I haven't had
time to think it through, but it could lead to some interesting conclusions,
maybe not my 8-11 answer, but maybe much more.
Much of what we are discussing overlaps onto other issues I have been working
on, so I may drop in from another related angle at some point.
Take care and I'll be speaking with you soon.
Mark
PS: You must have some heavy duty aspects to Mercury! That's some pretty quick
and intuitive thinking you do, not to mention nice graphics. My own Mercury is
pretty heavily aspected too. Sure keeps one moving!
--- --- --- --- --- --- --- --- ---

Replying to:
Hi Mark,
[I'm posting this even though the images won't appear in the text until the next
few days - because the server is down at the moment. I've included alternate
links that might reveal the images - if we're lucky.]...

----------------------------------------

Date: 01/10/01 07:25:49 PM

Name: Patrick (Mallukh AHI)

Email: astroqab@telstra.easymail.com.au

Subject: Re: Taro , Squares, et al...
Extra info: astroqab.9ug.com

Here's a synchronicity for you...
Today, as I continue to study and ponder this magic 7/22 circle of the Hebrew
alephbet and seven rays, there is an eclipse of the moon occurring exactly
opposite my Sun/Saturn conjunction in Capricorn. (My birthday is tomorrow -
11th.)
The North Node (which is in many respects the focal point for the energy of the
eclipse) is located in the 16th degree of Cancer. The Sabian Symbol for that
degree is...
"A man studying a mandala in front of him, with the help of a very ancient
book." (!!!)
The 'mandala' obviously corresponds with the magic circle. The 'very ancient
book' might refer to the Hebrew alephbet.
I have made a desktop wallpaper out of the mandala which you can download if you
like by clicking here...
7/22 Desktop Mandala
[If you wonder about the spelling of BABALON in the image...it has personal
significance in my own research/studies. BABALVN = 92 = 11.]
I'll have further comments to make regarding our current discussions in the near
future.
All the best,
Patrick.
PS. The Forum graphics and background texture will (hopefully) be back in a few
days after my server finishes its upgrade. (More effects of the approaching
Mercury Retrograde.)

---------------------------------------

Date: 01/10/01 09:55:24 PM

Name: Patrick (Mallukh AHI)

Email: astroqab@telstra.easymail.com.au

Subject: Re: Magic Circle as Key to Sefer Yetzirah
Extra info: www.fortunecity.com/roswell/leadbeater/0/

Note: This is my second reply to this post.
---------------------
I think you are right about this magic circle being a key to the Sefer Yetzirah.
(!!!)
But not the one (in Hebrew) that I posted yesterday - with aleph at the centre.
It seems that the true key is the arrangement with tav at the centre. You can
view it at the following url...
Key to Sefer Yetzirah
(I shall make another Desktop Mandala to reflect the changes.)
If you look at your copy of Kaplan's Yetzirah and verse 2:4 it reads...
Twenty-two Foundation Letters:
He placed them in a circle (GLGL)
like a wall with 231 gates.
The circle oscillates back and forth.
A sign for this:
There is nothing in good higher than Delight (ONG)
There is nothing evil lower than Plague (NGO)
You will notice that the Hebrew word for circle (or more significantly 'wheel')
is GLGL which is GL-GL or 33-33. As you know there are 7 spokes to this wheel
each adding to 33. As you point out the grand total is 7 x 33, or 3 x 77 = 231
(i.e. refering to the 231 gates).
The 'oscillating back and forth' might refer to the transposing of the numbers
to balance the numerical values of the circle.
The main clues to this verse are obviously the Hebrew words Delight (ONG) and
Plague (NGO) - as kaplan points out.If you look to the magic circle you will see
the word Delight (ONG) written on one of the spokes on the right hand side. This
suggests to me that this magic circle is some sort of major key, but I am only
just beginning my investigations. I'll certainly keep you posted. If you also
feel the urge to investigate this circle in relation to Yetzirah, we could share
our findings here in this forum if you like.
This whole unfolding of events during this eclipse is certainly interesting, and
now that you have pointed out this possible connection of the magic circle with
Yetzirah, the Sabian Symbol I mentioned in my previous post (that relates to
this eclipse) takes on new meaning...
"A man studying a mandala in front of him, with the help of a very ancient
book."
What book could be more ancient than The Sefer Yetzirah?
I look forward to your further comments if you have any.
Blessings,
Patrick.

-----------------------------------

Date: 01/11/01 08:55:36 AM

Name: Patrick (Mallukh AHI)

Email: astroqab@telstra.easymail.com.au

Subject: More Yetzirah possibilities
Extra info: destined.to/astroqab

This is my third reply...you might like to start from the first one for the sake
of continuity.
-------
Well, it appears that the 'aleph' version of the magic circle might also be
alluded to in the Sefer Yetzirah - specifically, verse 2:6 where it is said...
He formed substance out of chaos
and made nonexistence into existence
He carved great pillars from air (AVYR)
that cannot be grasped.
This is a sign
[Alef with them all, and all of them with alef]
He forsees, transforms and makes
all that is formed and all that is spoken:
one Name.
A sign for this thing:
Twenty-two objects in a single body (BGvF)
If you look to the aleph version of the circle (click the link below) you will
see the Hebrew word for 'air' (AVYR) occupying the lower left-hand spoke of the
wheel.
Key to Sefer Yetzirah
You will notice that aleph is included in this code confirming the bracketed
text in the verse that 'alef with them all, and all of them with alef'. Because
alef is in the centre of the wheel it is connected with them all.
Another possible clue is found in the last line where the word for '(in the)
body' (BGvF) can also be found in the mandala in the central hub. The vav is
missing, but might be a copyist's insertion because apparently this book was
passed on through oral transmission, so the precise spelling of words might be
slightly off. But in any case, the consonants may have been the intended clue,
as vav is used as a vowel here (I think).
Patrick.

------------------------------------


Sefer Yetzirah - GRA Version - Kaplan

* Yetziratic Magic

Sefer ha-Yetzirah

(The Book of Formation)

Gra Version
Translated by Aryeh Kaplan

Chapter 1 * Chapter 2 * Chapter 3 * Chapter 4 * Chapter 5 * Chapter 6

Chapter 1
1:1
With 32 mystical paths of Wisdom
engraved Yah
the Lord of Hosts
the God of Israel
the living God
King of the universe
El Shaddai
Merciful and Gracious
High and Exalted
Dwelling in eternity
Whose name is Holy -
He is lofty and holy -
And He created His universe
with three books (Sepharim),
with text (Sepher)
with number (Sephar)
and with communication (Sippur).

1:2
Ten Sefirot of Nothingness
And 22 Foundation Letters:
Three Mothers,
Seven Doubles
And twelve Elementals.

1:3
Ten Sefirot of Nothingness
in the number of ten fingers
five opposite five
with a singular covenant
precisely in the middle
in the circumcision of the tongue
and in the circumcision of the membrum.
1:4
Ten Sefirot of Nothingness
ten and not nine
ten and not eleven
Understand with Wisdom
Be wise with Understanding
Examine with them
and probe from them
Make [each] thing stand on its essence
And make the Creator sit on His base.
1:5
Ten Sefirot of Nothingness:
Their measure is ten
which have no end
A depth of beginning
A depth of end
A depth of good
A depth of evil
A depth of above
A depth of below
A depth of east
A depth of west
A depth of north
A depth of south
The singular Master
God faithful King
dominates over them all
from His holy dwelling
until eternity of eternities.
1:6
Ten Sefirot of Nothingness
Their vision is like the "appearance of lightning"
Their limit has no end
And His Word in them is "running and returning"
They rush to His saying like a whirlwind
And before His throne they prostate themselves.
1:7
Ten Sefiroth of Nothingness
Their end is imbedded in their beginning
and their beginning in their end
like a flame in a burning coal
For the Master is singular
He has no second
And before One, what do you count?
1:8
Ten Sefiroth of Nothingness
Bridle your mouth from speaking
and your heart from thinking
And if your heart runs
return to the place.
It is therefore written,
"The Chayot running and returning." (Ezekiel 1:24)
Regarding this a covenant was made.
1:9
Ten Sefiroth of Nothingness:
One is the Breath of the Living God
Blessed and benedicted is the name
of the Life of Worlds
The voice of breath and speech
And this is the Holy Breath.
1:10
Two: Breath from Breath.
With it He engraved and carved
22 Foundation Letters
Three Mothers
Seven Doubles
and Twelve Elementals
And one Breath is from them.
1:11
Three: Water from Breath.
With it He engraved and carved
[22 letters from]
chaos and void
mire and clay
He engraved them like a sort of garden
He carved them like a sort of wall
He covered them like a sort of ceiling
[And He poured snow over them
and it became dust
as it is written
"For to snow He said, 'Become earth'" (Job 37:6).]
1:12
Four: Fire from Water
With it He engraved and carved
the Throne of Glory
Serafim, Ophanim, and holy Chayot
and Ministering angels
From these three He founded His dwelling
as it is written:
"He makes His angels of breaths,
His ministers of flaming fire" (Psalms 104:4).
1:13
He chose three letters from among the Elementals
[in the mystery of the three Mothers
Alef Mem Shin]
And He set them in His great Name
and with them, He sealed six extremities.
Five: He sealed "above" and faced upward
and sealed it with Yud Heh Vav.
Six: He sealed "below" and faced downward
and sealed it with Heh Yud Vav.
Seven: He sealed "east" and faced straight ahead
and sealed it with Vav Yud Heh.
Eight: He sealed "west" and faced backward
and sealed it with Vav Heh Yud.
Nine: He sealed "south" and faced to the right
and sealed it with Yud Vav Heh.
Ten: He sealed "north" and faced to the left
and sealed it with Heh Vav Yud.
1:14
These are the Ten Sefiroth of Nothingness:
The Breath of the Living God
Breath from Breath
Water from Breath
Fire from Water
Up down east west north south.

Chapter 2
2:1
Twenty-two Foundation Letters:
Three Mothers
Seven Doubles
and Twelve Elementals
The Three Mothers are Alef Mem Shin
Their foundation is
a pan of merit
a pan of liability
and the tongue of decree deciding between them.
[Three Mothers, Alef Mem Shin
Mem hums, Shin hisses
and Alef is the Breath of air
deciding between them.]
2:2
Twenty-two Foundation letters:
He engraved them, He carved them,
He permuted them, He weighed them,
He transformed them,
And with them, He depicted all that was formed
and all that would be formed.
2:3
Twenty-two Foundation Letters
He engraved them with voice
He carved them with breath
He set them in the mouth
In five places
Alef Chet Heh Eyin in the throat
Gimel Yud Kaf Kuf in the palate
Dalet Tet Lamed Nun Tav in the tongue
Zayin Samekh Shin Resh Tzadi in the teeth
Bet Vav Mem Peh in the lips.
2:4
Twenty-two Foundation Letters:
He placed them in a circle
like a wall with 231 Gates.
The circle oscillates back and forth.
A sign for this is:
There is nothing in good higher than Delight (ONeG)
There is nothing in evil lower than Plague (NeGA).
2:5
How?
He permuted them, weighed them, and transformed them,
Alef with them all
and all of them with Alef,
Bet with them all
and all of them with Bet.
They repeat in a cycle
and exist in 231 Gates.
It comes out that all that is formed
and all that is spoken
emanates from one Name.
2:6
He formed substance out of chaos
and made nonexistence into existence
He carved great pillars from air
that cannot be grasped.
This is a sign
[Alef with them all, and all of them with Alef]
He foresees, transforms and makes
all that is formed and all that is spoken:
one Name.
A sign for this thing:
Twenty-two objects in a single body.

Chapter 3
3:1
Three Mothers: Alef Mem Shin
Their foundation is
a pan of merit
a pan of liability
and the tongue of decree deciding between them.
3:2
Three Mothers: Alef Mem Shin
A great, mystical secret
covered and sealed with six rings
And from them emanated air, water and fire
And from them are born Fathers,
and from the Fathers, descendents.
3:3
Three Mothers: Alef Mem Shin
He engraved them, He carved them,
He permuted them, He weighed them,
And with them He depicted
Three Mothers AMSh in the Universe,
Three Mothers AMSh in the Year,
Three Mothers AMSh in the Soul,
male and female.
3:4
Three Mothers, AMSh,
in the Universe are air, water, fire.
Heaven was created from fire
Earth was created from water
And air from Breath decides between them.
3:5
Three Mothers AMSh
in the Year are
the hot
the cold
and the temperate.
The hot is created from fire
The cold is created from water
And the temperate, from Breath,
decides between them.
3:6
Three Mothers AMSh
in the Soul, male and female,
are the head, belly, and chest.
The head is created from fire,
The belly is created from water
and the chest, from breath,
decides between them.
3:7
He made the letter Alef king over Breath
And He bound a crown to it
And He combined them one with another
And with them He formed
Air in the Universe
The temperate in the Year
And the chest in the Soul:
The male with AMSh
And the female with AShM.
3:8
He made Mem king over water
And He bound a crown to it
And He combined one with another
And with them He formed
Earth in the Universe
Cold in the Year
And the belly in the Soul:
The male with MASh
And the female with MShA.
3:9
He made Shin king over fire
And He bound a crown to it
And He combined one with another
And with them He formed
Heaven in the Universe
Hot in the Year
And the head in the Soul:
The male with ShAM
And the female with ShMA.

Chapter 4
4:1
Seven Doubles:
Bet, Gimel, Dalet,
Kaf, Peh, Resh, Tav.
They direct themselves with two tongues
Bet-Bhet, Gimel-Ghimel, Dalet-Dhalet,
Kaf-Khaf, Peh-Pheh, Resh-Rhesh, Tav-Thav,
A structure of soft and hard,
strong and weak.
4:2
Seven Doubles: BGD KPRT
Their foundation is
Wisdom, Wealth, Seed,
Life, Dominance, Peace and Grace.
4:3
Seven Doubles: BGD KPRT
in speech and in transposition.
The transpose of Wisdom is Folly
The transpose of Wealth is Poverty
The transpose of Seed is Desolation
The transpose of Life is Death
The transpose of Dominance is Subjugation
The transpose of Peace is War
The transpose of Grace is Ugliness.
4:4
Seven Doubles: BGD KPRT
Up and Down
East and West
North and South
And the Holy Palace precisely in the center
and it supports them all.
4:5
Seven Doubles: BGD KPRT
Seven and not six
Seven and not eight
Examine with them
And probe with them
Make [each] thing stand on its essence
And make the Creator sit on His base.
4:6
Seven Doubles: BGD KPRT of Foundation
He engraved them, He carved them,
He permuted them, He weighed them,
He transformed them,
And with them He formed,
Seven planets in the Universe,
Seven days in the Year,
Seven gates in the Soul,
male and female.
4:7
Seven planets in the Universe:
Saturn, Jupiter, Mars,
Sun, Venus, Mercury, Moon.
Seven days in the Year:
The seven days of the week.
Seven gates in the Soul, male and female:
Two eyes, two ears, two nostrils,
and the mouth.
4:8
He made the letter Bet king over Wisdom
And He bound a crown to it
And He combined one with another
And with them He formed
The Moon in the Universe
Sunday in the Year
The right eye in the Soul,
male and female.
4:9
He made the letter Gimel king over Wealth
And He bound a crown to it
And He combined one with another
And with them He formed
Mars in the Universe
Monday in the Year
The right ear in the Soul,
male and female.
4:10
He made the letter Dalet king over Seed
And He bound a crown to it
And He combined one with another
And with them He formed
The Sun in the Universe
Tuesday in the Year
The right nostril in the Soul,
male and female.
4:11
He made the letter Kaf king over Life
And He bound a crown to it
And He combined one with another
And with them He formed
Venus in the Universe
Wednesday in the Year
The left eye in the Soul,
male and female.
4:12
He made the letter Peh king over Dominance
And He bound a crown to it
And He combined one with another
And with them He formed
Mercury in the Universe
Thursday in the Year
The left ear in the Soul,
male and female.
4:13
He made the letter Resh king over Peace
And He bound a crown to it
And He combined one with another
And with them He formed
Saturn in the Universe
Friday in the Year
The left nostril in the Soul,
male and female.
4:14
He made the letter Tav king over Grace
And He bound a crown to it
And He combined one with another
And with them He formed
Jupiter in the Universe
The Sabbath in the Year
The mouth in the Soul,
male and female.
4:15
Seven Doubles: BGD KPRT
With them were engraved
Seven Universes, seven firmaments,
seven lands, seven seas,
seven rivers, seven deserts,
seven days, seven weeks,
seven years, seven sabbaticals,
seven jubilees,
and the Holy Palace.
Therefore, He made sevens beloved
under all the heavens.
4:16
Two stones build 2 houses
Three stones build 6 houses
Four stones build 24 houses
Five stones build 120 houses
Six stones build 620 houses
Seven stones build 5040 houses
From here on go out and calculate
that which the mouth cannot speak
and the ear cannot hear.

Chapter 5
5:1
Twelve Elementals:
Heh, Vav, Zayin,
Chet, Tet, Yud,
Lamed, Nun, Samekh,
Eyin, Tzadi, Kuf.
Their foundation is
speech, thought, motion,
sight, hearing, action,
coition, smell, sleep,
anger, taste, laughter.
5:2
Twelve Elementals
HVZ ChTY LWS OTzQ
Their foundation is the twelve diagonal boundaries:
The east upper boundary
The east northern boundary
The east lower boundary
The south upper boundary
The south eastern boundary
The south lower boundary
The west upper boundary
The west southern boundary
The west lower boundary
The north upper boundary
The north western boundary
The north lower boundary
They extend continually until eternity of eternities
And it is they that are the boundaries of the Universe.
5:3
Twelve Elementals
HVZ ChTY LNS OTzQ
Their foundation is [that]
He engraved them, carved them, permuted them,
weighed them, and transformed them,
And with them He formed
twelve constellations in the Universe
twelve months in the Year
and twelve directors in the Soul,
male and female.
5:4
Twelve constellations in the Universe:
Aries (T'leh, the Ram)
Taurus (Shor, the Bull)
Gemini (Teumim, the Twins)
Cancer (Sartan, the Crab)
Leo (Ari, the Lion)
Virgo (Betulah, the Virgin)
Libra (Maznayim, the Scales)
Scorpio (Akrav, the Scorpion)
Sagittarius (Keshet, the Archer)
Capricorn (Gedi, the Kid)
Aquarius (Deli, the Water Drawer)
Pisces (Dagin, the Fish)
5:5
Twelve months in the year
Nissan, Iyar, Sivan,
Tamuz, Av, Elul,
Tishrei, Cheshvan, Kislev,
Tevet, Shevat, Adar.
5:6
Twelve directors in the soul
male and female,
The two hands, the two feet,
the two kidneys,
the gall bladder, the intestines,
the liver, the korkeban,
the kivah, the spleen.
5:7
He made the letter Heh king over speech
And He bound a crown to it
And He combined one with another
And with them He formed
Aries in the Universe
Nissan in the Year
And the right foot in the Soul
male and female.

He made the letter Vav king over thought
And He bound a crown to it
And He combined one with another
And with them He formed
Taurus in the Universe
Iyar in the Year
And the right kidney in the Soul
male and female.

He made the letter Zayin king over motion
And He bound a crown to it
And He combined one with another
And with them He formed
Gemini in the Universe
Sivan in the Year
And the left foot in the Soul
male and female.
5:8
He made the letter Chet king over sight
And He bound a crown to it
And He combined one with another
And with them He formed
Cancer in the Universe
Tamuz in the Year
And the right hand in the Soul
male and female.

He made the letter Tet king over hearing
And He bound a crown to it
And He combined one with another
And with them He formed
Leo in the Universe
Av in the Year
And the left kidney in the Soul
male and female.

He made the letter Yud king over action
And He bound a crown to it
And He combined one with another
And with them He formed
Virgo in the Universe
Elul in the Year
And the left hand in the Soul
male and female.
5:9
He made the letter Lamed king over coition
And He bound a crown to it
And He combined one with another
And with them He formed
Libra in the Universe
Tishrei in the Year
And the gall bladder in the Soul
male and female.

He made the letter Nun king over smell
And He bound a crown to it
And He combined one with another
And with them He formed
Scorpio in the Universe
Cheshvan in the Year
And the intestine in the Soul
male and female.

He made the letter Samekh king over sleep
And He bound a crown to it
And He combined one with another
And with them He formed
Sagittarius in the Universe
Kislev in the Year
And the Kivah in the Soul
male and female.
5:10
He made the letter Eyin king over anger
And He bound a crown to it
And He combined one with another
And with them He formed
Capricorn in the Universe
Tevet in the Year
And the liver in the Soul
male and female.

He made the letter Tzadi king over taste
And He bound a crown to it
And He combined one with another
And with them He formed
Aquarius in the Universe
Shevat in the Year
And the Korkeban in the Soul
male and female.

He made the letter Kuf king over laughter
And He bound a crown to it
And He combined one with another
And with them He formed
Pisces in the Universe
Adar in the Year
And the spleen in the Soul
male and female.

He made them like a trough
He arranged them like a wall
He set them up like a battle.

Chapter 6
6:1
These are the Three Mothers AMSh.
And from them emanated Three Fathers,
and they are air, water, and fire.
and from the Fathers, descendents.
Three Fathers and their descendents.
And seven planets and their hosts,
And twelve diagonal boundaries.
A proof of this
true witnesses in the Universe, Year, Soul
and a rule of twelve
and seven and three:
He set them in the Teli, the Cycle, and the Heart.
6:2
Three Mothers: AMSh
Air, water, and fire.
Fire is above, water is below,
and air of Breath is the rule
that decides between them.
And a sign of this thing
is that fire supports water.
Mem hums, Shin hisses,
and Alef is the breath of air
that decides between them.
6:3
The Teli in the Universe is like a king on his throne.
The Cycle in the Year is like a king in the province.
The Heart in the Souh is like a king in war.
6:4
"Also God made one opposite the other" (Ecclesiastes 7:14).
Good opposite evil,
Evil opposite good.
Good from good,
Evil from evil.
Good defines evil
And evil defines good.
Good is kept for the good ones
And evil is kept for the evil ones.
6:5
Three:
Each one stands alone
one acts as advocate
one acts as accusor
and one decides between them.
Seven:
Three opposite three
and one is the rule deciding between them.
Twelve stand in war:
Three love,
three hate,
three give life
and three kill
Three love: the heart and the ears.
Three hate: the liver, the gall, and the tongue.
Three give life: the two nostrils and the spleen.
Three kill: the two orifices and the mouth.
And God faithful King rules over them all
from His holy habitation
until eternity of eternities.
One on three
three on seven
seven on twelve,
And all are bound, one to another.
6:6
These are the twenty-two letters
with which engraved
Ehyeh, Yah, YHVH Elohim, YHVH,
YHVH Tzavaot, Elohim Tzavaot, El Shaddai,
YHVH Adonoy,
And with them He made three Books,
and with them He created His Universe,
and He formed with them all that was ever formed,
and all that ever will be formed.
6:7
And when Abraham our father, may he rest in peace,
looked, saw, understood, probed,
engraved and carved,
He was successful in creation,
as it is written,
"And the souls that they made in Haran" (Genesis 12:5).
Immediately there was revealed to him the Master of all,
may His name be blessed forever,
He placed him in His bosom, and
kissed him on his head,
and He called him,
"Abraham my beloved" (Isaiah 41:8).
He made a covenant with him
and with his children after him forever,
as it is written,
"And he believed in God, and He considered it
to him for righteousness" (Genesis 15:6).
He made with him a covenant
between the ten fingers of his hands -
this is the covenant of the tongue,
and between the ten toes of his feet -
this is the covenant of circumcision,
And He bound the 22 letters of the
Torah to his tongue
and He revealed to him His mystery
He drew them in water,
He flamed them with fire,
He agitated them with Breath,
He burned them with the seven [planets]
He directed them with the twelve constellations.

End of Sefer Yetzirah

Page design by Patrick Mulcahy / AstroQab, 2002.


The Six 'Rings' of YHV

The Six 'Rings' of YHV - 2

3:2 Three Mothers: Alef, Mem, Shin (AMSh)
A great mystical secret
covered and sealed with six rings
And from them emanated air, water, and fire
And from them are born Fathers,
and from the Fathers, descendents.

[Sefer Yetzirah (3:2) - Gra Version.]

The following thesis unravels a veiled system of knowledge that was written into the Sefer Yetzirah many centuries ago. One of the results of this revelation is that it lends support to the arrangement of the six 'rings of YHV' given in the 'Gra version' of the Sefer Yetzirah. This 'proof' is based upon a code system (revealed below) that is found in Chapter Three of the Gra version.

The Hebrew word that is used here for 'rings' is TBOVT which specifically refers to a 'signet ring', or 'royal seal'.

There are at least seven different arrangements of these enigmatic 'rings' - each belonging to a different version of the Sefer Yetzirah. Here follows a table presented by Kaplan on page 83 of his 1990 Weiser edition of the Sefer Yetzirah.

Direction | Gra | Short | Long | Saadia | Ari | Zohar | TZ
Up | YHV | YHV | HYV | YHV | YVH | YVH | VYH
Down | HYV | YVH | YVH | YVH | HYV | HYV | HYV
East | VYH | HYV | VYH | HYV | VYH | VHY | VHY
West | VHY | HVY | VHY | HYV | VHY | VYH | YVH
South | YVH | VYH | YVH | VYH | YHV | YHV | YHV
North | HVY | VHY | HVY | VHY | HVY | HVY | HVY

Obviously, this large range of possibilities makes it difficult to ascertain which arrangement of the YHV rings is correct, or indeed, if there is a correct arrangement. The remainder of this essay will attempt to decypher certain verses of the Sefer Yetzirah so as to reveal the correct arrangement.

Aryeh Kaplan made a very interesting observation in his commentary on verse 3:7 of the Gra version of the Sefer Yetzirah. He points out that the Hebrew words for 'air', 'temperate', and 'chest' are similar...

AVYR - 'air'
RVYH - 'temperate'
GVYH - 'chest'

...and that the VYH in those words corresponds with AMSh. I thought that this might be a piece of qabalistic code that would provide a key for determining the true YHV/sefiroth attributions in the Sefer Yetzirah.

As Kaplan points out, the author of the Sefer Yetzirah was giving (encoded in the text) the AMSh - YHV correspondences so that:

A = V
M = Y
Sh = H

As it turns out this is the traditional correspondence of the two groups of Hebrew letters. But how can we apply this information to the Sefer Yetzirah so that we might determine the correct order, allocations, and attributes of the six YHV 'rings'?

This got me thinking about Chapter 3 - particularly from verse 3:3 onward where it states...

3:3 ...Three Mothers, AMSh in the Universe.
Three Mothers, AMSh in the Year.
Three Mothers, AMSh in the Soul.
Male and female.

From this I thought that perhaps it was describing the qabalistic Tree of Life like so...

My reasoning will become clearer as we proceed.

Ok, now the next verse states...

3:4 Three Mothers AMSh in the Universe are Air, Water, Fire.
Heaven was created from fire.
Earth was created from water.
And air from breath decides between them.

Therefore, I reckoned that:

Kether = Air and aleph = V (vav)
Hockmah = Earth and mim = Y (yod)
Binah = Heaven and shin = H (heh)

Next verse...

3:5 Three Mothers AMSh in the Year are the Hot, the Cold, and the Temperate.
The Hot is created from Fire,
The Cold is created from Water,
And the Temperate from Breath decides between them.

Thus...

Geburah = Hot (created from fire-shin in Binah)
Hesed = Cold (created from water-mem in Hockmah)
Tifareth = Temperate (created from breath-aleph in Kether)

3:6 Three Mothers AMSh
in the Soul, male and female,
are the head, belly, and chest.
The head is created from fire,
The belly is created from water,
and the chest from breath
decides between them.

Thus verse (3:6) derives the following:

Hod = Head (created from fire-shin-Binah)
Netzah = Belly (created from water-mem-Hockmah)
Yesod = Chest (created from air-aleph-Kether)

Notice in the Tree of Life diagram above that in the descent from the upper triad of sefiroth to those below there is a gradual increase of 'subjectification' or individualisation - from the macrocosm to the microcosm. The sequence is Universe - Year - Soul.

Universe: Heaven - Air - Earth (Objective universe)
Year: Hot - Temperate - Cold (Seasons of time)
Soul: Head - Chest - Belly (Subjective personality)

The attributes of 'Universe' remind me of the Egyptian gods Nut, Shu, and Geb, like so...

Heaven = Nut
Air = Shu
Earth = Geb

...and the well-known stellae paintings depicting the arched body of Nut bending upon the Earth (Geb) with Shu (Air) between them holding up the heavens.

Now, this next verse is where it gets interesting...

3:7 He made the letter aleph king over Breath
And he bound a crown to it
And he combined them one with another
And with them he formed
Air in the Universe
The Temperate in the Year
And the Chest in the Soul:
The Male with AMSh
And the Female with AShM.

My thoughts were that here we are dealing with the sefiroth Kether (Air), Tifareth (Temperate), and Yesod (Chest). But what is 'the male' and 'the female'. I assumed that Tifareth was the Male and Yesod the Female - and that in general, the Ruach triad (of Hesed, Geburah, Tifareth) represents the Male, while the Nefesh triad (of Netzah, Hod, Yesod) signifies the Female (as indicated in the accompanying diagrams). So now we can derive the following: (Note that in English translation Yod can be written 'Y' or 'I'.)

The Male (Year/Temperate) = Tifareth = AMSh = VIH
The Female (Soul/Chest) = Yesod = AShM = VHI

The next verse (3:8) derives:

The Male (Year/Cold) = Hesed = MASh = IVH
The Female (Soul/Belly) = Netzah = MShA = IHV

And the final verse of Chapter Three (3:9) derives...

The Male (Year/Hot) = Geburah = ShAM = HVI
The Female (Soul/Head) = Hod = ShMA = HIV

Now, if we turn to verse 1:13...

1:13 He chose three letters
from among the Elementals
[in the mystery of the three Mothers
Alef, Mem, Shin (AMSh)]
And He set them in His great Name
and with them He sealed six extremities.
Five: He sealed "above" and faced upward
and sealed it with Yod, Heh, Vav (YHV).
Six: He sealed "below" and faced downward
and sealed it with Heh, Yod, Vav (HYV).
Seven: He sealed "east" and faced straight ahead
and sealed it with Vav, Yod, Heh (VYH).
Eight: He sealed "west" and faced backward
and sealed it with Vav, Heh, Yod (VHY).
Nine: He sealed "south" and faced to the right
and sealed it with Yod, Vav, Heh (YVH).
Ten: He sealed "north" and faced to the left
and sealed it with Heh, Vav, Yod (HVY).

Let's forget about the numbering system for a moment. It tells us that...

Above (upward) = YHV
Below (downward) = HYV
East (straight ahead) = VYH
West (backward) = VHY
South (right) = YVH
North (left) = HVY

Now, if we look to what I have systematically derived above we find that...

Above (upward) = YHV = Netzah
Below (downward) = HYV = Hod
East (straight ahead) = VYH = Tifareth
West (backward) = VHY = Yesod
South (right) = YVH = Hesed
North (left) = HVY = Geburah

The sefirothic correspondences to the directions that I have derived above are different to those given in the actual text. Here is a diagram that clearly displays this difference.

An interesting observation regarding the sefirah/direction correspondences that we have derived above using the Gra cypher is that our results are identical to that presented in the version of the Sefer Yetzirah upon which the Gra version is based - namely, the Ari version. The difference between our systems lies in the 'IHV ring' attributions that the Ari assigns to the sefiroth. Kaplan presents the Ari correspondences on page 84 of his book (see: figure 12).

Personally, I find the arrangement we have derived using the Gra cypher to be more meaningful in an esoteric sense as well as in the mundane sense. For instance, the 'Right' and 'Left' correspondences are now positioned naturally in relation to the viewer of the Tree of Life diagram. Also the 'East' and 'West' correspondences are logically positioned in relation with the 'North' and 'South' attributions (i.e. in the manner of a compass).

On a more esoteric note, it is quite appropriate to place Tifareth (Sun) in the "East/straight ahead" and Yesod (Moon) in the "West/backward" - since the Sun rises in the East and the Moon is associated with the past (i.e. it is behind us - backward). I will leave the reader to further ponder the relative merits of these two variations.

If you look now in Kaplan's commentary on this verse (1:13) you will see a table listing the various ways the directions are symbolised (pg. 83 in my version). It turns out that the Gra version is identical to the listing I have systematically derived above. (You will see that Kaplan has used it also on the previous page under the heading "He Sealed "above".)

I wasn't expecting this (or any) particular correspondence and I'm not really sure how significant it is...but that is why I now favour the Gra system of attributions - because they appear to be encoded this way in the text (if my reasoning above is sound). You will notice that Kaplan on pages xxv-xxvi of his Introduction states...

"Since the Gra Version was considered the most authentic by the qabalists, this is the one we have chosen for the initial translation."

Perhaps my little exposition above goes some way to verifying its authenticity. It's interesting that the coded key that Kaplan discloses in his book, namely...

AVIR - 'air'
RVIH - 'temperate'
GVIH - 'chest'

...spells out with the first letter of each word (in reverse) G-R-A. This must be coincidence (or synchronicity) because the Gra version was produced in the 18th century by the Gra (Rabbi Eliahu, Gaon of Vilna), while the original Yetzirah text is said to date much earlier than that time.

Notice that the 'Hot' and 'Head' attributes are 'created from fire' which is Shin/H in Binah and that they are associated with the sefiroth of the 'Pillar of Severity' - Geburah and Hod crowned by Binah. Thus also, their 'YHV rings' both begin with the Hebrew letter 'H' which (as stated) is associated with Shin and therefore they are seen to be 'created from fire'. The same pattern is repeated for the other sefiroth that are created from water (Mem/Y/Hockmah) and air (Aleph/V/Kether).

The next question we must ask ourselves is: What is the actual meaning of this information that has been concealed in the Sefer Yetzirah? And why was it considered so important to hide in this manner?

The obvious implication of this system is that the six sefiroth from Hesed to Yesod are composed of differing combinations of the energy of the three supernals - Kether, Hockmah, and Binah. That is because Kether = Alef (and V), Hockmah = Mem (and Y), and Binah = Shin (and H), and as we have seen, the lower sefiroth are each assigned a unique tri-fold equation comprised of V, Y and H.

Although Malkuth is not governed by a 'seal of YHV' like the other sefiroth, it is however associated with six variations of the Tetragrammaton formula each of them ending with the Hebrew letter Ha (H). These formulae are determined by the six 'seals' of the other sefiroth interacting with Malkuth.

The sefirah Malkuth is associated with the Hebrew letter Ha and more specifically with the final Ha (H) of the Tetragrammaton 'YHVH'. [Note that this association with Ha links Malkuth with Shin (and Binah) in the Sefer Yetzirah.]

There is a special relationship between the six microcosmic sefiroth (numbered 4 to 9) and the 10th sefirah called Malkuth. These six sefirothic relationships are described by the six 'seals' of YHV with the addition of a final Ha from Malkuth thereby generating six tetragrammatic formulae.

Malkuth (Hesed) : YVHH
Malkuth (Geburah) : HVYH
Malkuth (Tifareth) : VYHH
Malkuth (Netzah) : YHVH
Malkuth (Hod) : HYVH
Malkuth (Yesod) : VHYH

Each formula appears to describe the manifestation of the energy of its associated sefirah as it crystalises (or is embodied) in Malkuth.

It seems that these six 'seals' (or 'rings') may be important magical formulae that can be used for bringing into manifestation the energy of the six sefiroth from Hesed (4) to Yesod (9). This is symbolised by the addition of the final Ha of Malkuth which serves to ground the energy onto the material plane. There is an interesting quote from an appendix to the Soncino Press translation of the Zohar, as follows:

"The Zohar...draws a distinction between the seventh of the secondary grades and the preceeding six, corresponding to the distinction drawn in the first chapter of Genesis between the seventh day and the preceeding six. The essence of this distinction, according to the Zohar, is that the six grades are active, creative, or controlling forces, whereas the seventh is by comparison passive, merely reflecting the work of the others."

[The Zohar. Vol. II, Appendix, pg. 399. Soncino Press, 1984.]

The Six 'Rings' of IHV - 2

Go to Introduction to Yetziratic Magic
Go to The Twenty-two Mandalas of Spirit-Ether
Go back to Yetziratic Magic - Main Page

Copyright © 2001. Patrick Mulcahy / AstroQab


The Six 'Rings' of YHV - Page 2

1 - The Six 'Rings' of YHV

The Yetziratic Tree of Life

1:5 Ten Sefirot of Nothingness:
Their measure is ten
which have no end
A depth of beginning
A depth of end
A depth of good
A depth of evil
A depth of above
A depth of below
A depth of east
A depth of west
A depth of north
A depth of south
The singular Master
God faithful King
dominates over them all
from His holy dwelling
until eternity of eternities.

Now we can position on the Tree of Life the missing attributes 'depth of beginning' and 'depth of end' (or in an alternative translation 'first' and 'last'), and 'depth of good' and 'depth of evil'. I have chosen to use the Ramak's sefirothic associations for these remaining attributes—instead of the Gra's (because I feel that they are more appropriate).

The Tree of Life - 'Pre-Fall'

Some Initial Observations

Notice that the attribute 'first' corresponds with Kether - the first sefirah, and that 'last' is associated with the last (10th) sefirah Daath.

When I look at these attributions I can't help but be reminded of an astrological chart. The right-hand side of the Tree diagram has Good, South, and Above as its correspondences. These key-words remind me of the MC of an astro-chart. Symbolically speaking, the MC represents a southerly point above the head of a person. Opposite this point is the IC - a symbolic northerly point below a person's feet. The ASC/DC axis of a person's birth-chart runs from East to West—corresponding with the central pillar of the Tree of Life diagram above.

Interpreting the Tree

The gold circle in the above diagram circumscribes the Tree of Life as it appeared before the 'fall of Man'. The 'depth of beginning' (or 'first') is equivalent to Life and especially the 'tree of life' in the midst of the Garden of Eden. The 'depth of end' (or 'last') is akin to Death and the 'tree of the knowledge of good and evil' in the Garden.

During this primordial time Humanity was in close touch with the supernal sefiroth (i.e. with the Creator-Logos) and this spiritual relationship was symbolised in the Book of Genesis by the two aforementioned 'trees' in the Garden of Eden.

Humanity originally had free and unlimited access to both trees in the garden. In other words, they were in direct contact with (and shared in) the divine knowledge of the Creator. It was only the 'eating of the fruit' that was not encouraged. Here is an excerpt from Genesis Chap. 2:

Genesis 2:8 And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.
Genesis 2:9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.
Genesis 2:10 And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.
Genesis 2:11 The name of the first [is] Pison: that [is] it which compasseth the whole land of Havilah, where [there is] gold;
Genesis 2:12 And the gold of that land [is] good: there [is] bdellium and the onyx stone.
Genesis 2:13 And the name of the second river [is] Gihon: the same [is] it that compasseth the whole land of Ethiopia.
Genesis 2:14 And the name of the third river [is] Hiddekel: that [is] it which goeth toward the east of Assyria. And the fourth river [is] Euphrates.
Genesis 2:15 And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.
Genesis 2:16 And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:
Genesis 2:17 But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

Death (here) equates with the sefirah Daath and the 'tree of knowledge'. The Creator effectively informed Humanity that in the eating of the fruit of this tree they would initiate a cycle of death and rebirth in the lower 'physical' worlds. This is because by doing so they would choose to have indirect (and necessarily limited) 'physical' experience of the knowledge of the Creator. Thus the 'eating of the apple' represents the partaking of the physical experience of knowledge.

Genesis 3:1 Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?
Genesis 3:2 And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:
Genesis 3:3 But of the fruit of the tree which [is] in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.
Genesis 3:4 And the serpent said unto the woman, Ye shall not surely die:
Genesis 3:5 For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.
Genesis 3:6 And when the woman saw that the tree [was] good for food, and that it [was] pleasant to the eyes, and a tree to be desired to make [one] wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.
Genesis 3:7 And the eyes of them both were opened, and they knew that they [were] naked; and they sewed fig leaves together, and made themselves aprons.

We witness here the descent into matter. The 'serpent' represents the intelligence of the 'form principle' because it lives below the surface of the earth.

After eating the fruit 'their eyes were opened' indicating that their perception of the physical world - that is, their five physical senses - were awakened. The 'fig leaves' and 'aprons' represent the new bodies of flesh that they acquired and required to exist in the lower worlds.

After this event the structure of the Tree of Life became altered. The original '10th' sefirah Daath was removed and a new 10th sefirah was appended to the Tree - namely 'Malkuth'. Malkuth symbolises the result of the immersion of the consciousness of Humanity into the material world. It signifies the restrictive fleshly covering that we are committed to wear during each excursion into the realm of gross physical form.

The Tree of Life - 'Post-Fall'

So Humanity no longer has full and immediate access to the divine knowledge of the Creator (as represented by the three supernal sefiroth - Kether, Hockmah, and Binah). There now exists an hiatus in the place where once was situated Daath. We are now required to experience knowledge in piecemeal during an extensive cycle of death and rebirth.

Perhaps I should elaborate further upon this whole theme of 'knowledge'...

I see the serpent as representing the 'Intelligence of the Form principle' (or the 'Universal Mind') with its expression in consciousness being 'knowledge' (in all its forms).

It is 'Knowledge' (or the creation or reformation of Knowledge) that will ultimately redeem us, and it makes sense to me that if it was the Serpent who 'caused' our fall, then it will be the Serpent who redeems us. Serpent = 358 = Messiah.

As the Apostle John says:

John 3:14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

My understanding is that during the 'fall of Humanity' (from the 'garden of Eden') the sefirah 'Daath' ('DOTh' meaning 'knowledge') was disintegrated (or fragmented) and fell in pieces amongst the lower sefiroth - i.e. 'knowledge' became piecemeal - and ultimately resulted in the conformation of Malkuth. Thus, as the 'serpent of knowledge' emerged from Daath (from the 'Tree of the Knowledge of Good and Evil') and wove itself in complexity among the lower sefiroth, the consciousness of Humanity was darkened (or confounded). By this reasoning Malkuth represents the 'mixed up' conglomeration, densification, and materialisation of 'Knowledge'.

Now it is up to us all to put the pieces back together - to reconstruct the 'lost sefirah' Daath - to restore it as the 'lost crown of Tifareth' - and thus to (re)build a bridge of Knowledge across the Abyss of the Tree, from Hesed to Binah - from the microcosmic lower sefiroth to the macrocosmic supernals. This requires us to untangle the complex coils of the Serpent - resolving complexity to simplicity.

But this 'Knowledge' is not merely the knowledge that we teach in our universities (for example). It is 'intimate Knowledge of God' or 'Knowledge of the Creator'. It involves each of us individually establishing a 'right working relationship' with the Creator - which means 'knowing' where we fit in relation to His/Her/Its divine creative Plan. It is a deeply personal journey involving the evolution of our personal consciousness.

In other words, the 'fall from the garden of Eden' refers to a transition in human consciousness - from an original state of inner communion with the Creator, to a state of outward identification with the Creation.

1:3 Ten Sefirot of Nothingness
in the number of ten fingers
five opposite five
with a singular covenant
precisely in the middle
in the circumcision of the tongue
and in the circumcision of the membrum.

But the good news is that the Creator made a 'covenant' with Humanity (as represented by Abram):

Genesis 17:1 And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I [am] the Almighty God; walk before me, and be thou perfect.
Genesis 17:2 And I will make my covenant between me and thee, and will multiply thee exceedingly.
Genesis 17:3 And Abram fell on his face: and God talked with him, saying,
Genesis 17:4 As for me, behold, my covenant [is] with thee, and thou shalt be a father of many nations.
Genesis 17:5 Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.
Genesis 17:6 And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.
Genesis 17:7 And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.
Genesis 17:8 And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.
Genesis 17:9 And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.
Genesis 17:10 This [is] my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.
Genesis 17:11 And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

This covenant does not mention anything about a 'circumcision of the tongue' as does the Sefer Yetzirah. I think that 'the tongue' is a symbolic reference to Daath on the Tree of Life.

It is written in Chapter One of "SIFRA DETZNIYUTHA - THE BOOK OF THAT WHICH IS CONCEALED":

The tongue speaks great things. (Daniel 7:8)
This tongue is hidden between the Yod and the Heh,
As it is written,

That man shall say I am of the Lord YHVH. (Isaiah 44:5)
And that man shall be called by the name Ya'aqov. (i.e. Jacob)
And that man shall write with his hand: "I am of the Lord YHVH."
And by the name of Israel shall he call himself, indeed.
That man shall say, "I am of the Lord YHVH."
O YHVH - the Sister,
And all is within YHV.
All are included in the tongue concealed in the Mother,
For it opens for that which egresses from it.
The Father dwells in the head, the Mother in the middle,
And there is a covering from this side and from that side.
And woe unto him that uncovers their nakedness.

Note: The Hebrew word for 'tongue' quoted in Daniel 7:8 above is PM (HEB: peh-mem) which is a defective writing of the Chaldean word for 'mouth' or 'aperture' - PVM (CHALD: peh-vav-mem).

I feel that the 'tongue hidden between the Yod and the Heh' refers to the sefirah Daath which is hidden between Hockmah and Binah. Notice that the verse states, "All are included in the tongue concealed in the Mother ; For it opens for that which egresses from it". My understanding of Daath is that it is a kind of extension of Binah into the Abyss of the Tree of Life. What 'egresses' from Binah is the 'lightning flash' which proceeds to the sefirah Hesed (see below).

The covenant with Abram involved the changing of his name to Abraham. This meant that the Hebrew letter Heh was inserted into Abram to derive the name Abraham. Perhaps this refers to a connection that was made by Abram (facilitated by the Creator) with the Shekinah in Binah. This connection would have been realised through the letter Heh - an expression of the Mother letter Shin which is stationed in Binah.

This connection with Binah would effectively reinstate the 'lost' sefirah Daath as a bridge across the Abyss of the Tree of Life between Hesed and Binah.

The "five opposite five" mentioned in verse 1:3 of the Sefer Yetzirah (see above) is a reference (I believe) to the twin 'Heh's of the Tetragrammaton - YHVH (here coloured light blue). The value of the Hebrew letter Heh is five - and thus the 'five opposite five'. This would mean that the "the singular covenant precisely in the middle" has something to do with the letter Vav of the Tetragrammaton - YHVH (here coloured red) which sits between the two 'Heh's.

This supposed relationship between the letter Vav and the 'covenant' fits well when Vav is considered to be also connected with the 'tongue' (as it is in the SIFRA DETZNIYUTHA - see above). The Sefer Yetzirah states:

1:3 Ten Sefirot of Nothingness
in the number of ten fingers
five opposite five
with a singular covenant
precisely in the middle
in the circumcision of the tongue
and in the circumcision of the membrum.

If Vav (in YHVH) is the 'tongue' then what is the 'circumcision of the tongue'? And what is the 'singular covenant'? These are mysteries that we will explore more deeply later.

1:8 Ten Sefiroth of Nothingness
Bridle your mouth from speaking
and your heart from thinking
And if your heart runs
return to the place.
It is therefore written,
"The Chayot running and returning." (Ezekiel 1:14)
Regarding this a covenant was made.

The holy covenant mentioned in the verses above appears to relate to the following verses of Ezekiel:

Ezekiel I

Ezekiel 1:1 Now it came to pass in the thirtieth year, in the fourth [month], in the fifth [day] of the month, as I [was] among the captives by the river of Chebar, [that] the heavens were opened, and I saw visions of God.
Ezekiel 1:2 In the fifth [day] of the month, which [was] the fifth year of king Jehoiachin's captivity,
Ezekiel 1:3 The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.
Ezekiel 1:4 And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness [was] about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.
Ezekiel 1:5 Also out of the midst thereof [came] the likeness of four living creatures. And this [was] their appearance; they had the likeness of a man.
Ezekiel 1:6 And every one had four faces, and every one had four wings.
Ezekiel 1:7 And their feet [were] straight feet; and the sole of their feet [was] like the sole of a calf's foot: and they sparkled like the colour of burnished brass.
Ezekiel 1:8 And [they had] the hands of a man under their wings on their four sides; and they four had their faces and their wings.
Ezekiel 1:9 Their wings [were] joined one to another; they turned not when they went; they went every one straight forward.
Ezekiel 1:10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.
Ezekiel 1:11 Thus [were] their faces: and their wings [were] stretched upward; two [wings] of every one [were] joined one to another, and two covered their bodies.
Ezekiel 1:12 And they went every one straight forward: whither the spirit was to go, they went; [and] they turned not when they went.
Ezekiel 1:13 As for the likeness of the living creatures, their appearance [was] like burning coals of fire, [and] like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
Ezekiel 1:14 And the living creatures ran and returned as the appearance of a flash of lightning.
Ezekiel 1:15 Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.
Ezekiel 1:16 The appearance of the wheels and their work [was] like unto the colour of a beryl: and they four had one likeness: and their appearance and their work [was] as it were a wheel in the middle of a wheel.
Ezekiel 1:17 When they went, they went upon their four sides: [and] they turned not when they went.
Ezekiel 1:18 As for their rings, they were so high that they were dreadful; and their rings [were] full of eyes round about them four.
Ezekiel 1:19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.
Ezekiel 1:20 Whithersoever the spirit was to go, they went, thither [was their] spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature [was] in the wheels.
Ezekiel 1:21 When those went, [these] went; and when those stood, [these] stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature [was] in the wheels.
Ezekiel 1:22 And the likeness of the firmament upon the heads of the living creature [was] as the colour of the terrible crystal, stretched forth over their heads above.
Ezekiel 1:23 And under the firmament [were] their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.
Ezekiel 1:24 And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.
Ezekiel 1:25 And there was a voice from the firmament that [was] over their heads, when they stood, [and] had let down their wings.
Ezekiel 1:26 And above the firmament that [was] over their heads [was] the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne [was] the likeness as the appearance of a man above upon it.
Ezekiel 1:27 And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.
Ezekiel 1:28 As the appearance of the bow that is in the cloud in the day of rain, so [was] the appearance of the brightness round about. This [was] the appearance of the likeness of the glory of the LORD. And when I saw [it], I fell upon my face, and I heard a voice of one that spake.

The Lightning Flash

The reference to a 'flash of lightning' in verse 1:14 above might allude to the traditional 'lightning flash' that descends the 'Tree of Life' through the sefiroth in their normal numerical order from one to ten. This sequence necessitates the bridging of the gap between Binah (3) and Hesed (4) - which was formerly facilitated by the 'lost' sefirah Daath.

The 'lightning flash' is a spontaneous outpouring of energy through the sefiroth where the Binah-Hesed gap is bridged by a kind of 'relay switch' (which when activated) facilitates an electrical 'current' through the 'circuitry' of the 'Tree of Life'. This effectively unites the microcosm with the macrocosm (or Humanity with the Divine) for a timeless moment - a moment that is a glimpse of former primordial times when this Human-Divine relationship was permanently active. What we might be speaking of here is the mystical state of consciousness called (in the East) 'samahdi'.

To attain to a continuous state of 'samahdi' would require that a permanent conductive link was established between Binah and Hesed. And this possibility is, I think, connected with the 'holy covenant' that was established between IHVH ALHIM and Abraham. It would require the building of a 'body of light' in the place of Daath on the 'Tree of Life'.

More on Daath

My understanding is that the 'missing' sefirah Daath is an expression of the plane of Atma (i.e. the 3rd plane of the theosophical teaching). The Atmic plane (numbered 3) is two planes above the Mental plane (numbered 5) and hence my spelling here of 'Knowledge' with a capital K - to distinguish it from mundane knowledge. I am seeking to convey the idea of Daath-Knowledge as representing 'intimate knowledge of the Divine Intelligence of the Universe'. This conception does not involve the Mental plane except that the process of 'Divine Knowing' can reverberate down to that level and result in 'thoughts' that can then be communicated (if that is the Divine Will).

As I see it, the 'building of the bridge' across the Abyss - that is, the establishment of Daath - involves the reduction of complexity to simplicity, of multiplicity to unity, or the formula 2=1. (Then the movement from Daath to Kether completes the microcosmic formula 2=1=0.)

But note that Daath as a 'unity' is not the same as Kether as a 'Unity'. To me, Daath represents unity from the subjective perception of the microcosm. We attain a sense of this Daathian 'unity' when we realise ourselves as the center of the circle of our own spiritual creation - that is, from the perspective of the human monad - or 'divine spark'. (The Monadic triad = Daath/Hesed/Geburah.) On the other hand, I understand the Unity of Kether as being 'objective' in the sense that it represents the center of the objective Creation - being the 'location' of the divine Source of All. Then the equivalent 'macrocosmic' formula 2=1=0 would equate to Hockmah=Kether=Ain Soph.

The idea that Malkuth represents a manifested conglomerate of Daathian fragments does not contradict its identification also with Kether (in my opinion). I see Kether as the spiritual force that holds these 'fragments' together in the form of the unified manifest physical universe. Daath merely provides the multitude of pieces that are mixed together in Malkuth. An analogy would be Daath as a completed 'jigsaw puzzle' revealing a unified and meaningful picture of the Universe with 'God' (Kether) as its indwelling Spirit. During the 'Fall' the pieces of the puzzle are disconnected and thrown in a jumble into a box - this is Malkuth. Thus many of us perceive the created universe as 'chaotic' because we cannot see the 'full picture' - we only see individual disconnected fragments. Material science studies these fragments, but in order to reassemble them we need to 'climb the Tree', to gain a 'higher' perspective - going beyond the Mental plane and even the Buddhic plane - thereby becoming conscious of the underlying creative design of the universe, and of the Spiritual Life that permeates it.

A Meditation on Daath
by Patrick (Mallukh AHI)

Imagine a black hollow sphere - Binah. This represents the Universe expressed as a Unity with respect to the Form principle.

Imagine a Light-source at the center of the black sphere - Hockmah/Kether. This represents the Source of ALL consciousness - that is, the unified Consciousness principle.

Imagine that the hollow black sphere becomes perforated with a multitude of holes all over its surface (like pin-pricks) such that the One-Light within it shines forth through each hole. Each hole represents Daath. The light shining through each hole represents Tifareth. (But note that the Light is diffracted into seven lights, or rays, as it passes through each hole - becoming the seven lower sefiroth.)

Each one of us (i.e. each microcosmic consciousness) is represented by one of those holes with the light pouring through it. Each light-giving aperture is located at the precise center of the surface of the black sphere - that is, from the perspective of that aperture (and also 'actually', i.e. geometrically).

When we turn our attention inward and raise our consciousness to Daath, it is like we are peering back through the hole that is at the center of our own consciousness and gazing upon the brilliance of the One-Light of Hockmah/Kether - but we are gazing from our own position on the surface of the black sphere. In other words, we are experiencing the One-Light from our own microcosmic perspective.

To attain to Hockmah/Kether we would need to travel to the center of the black sphere and become absorbed into the original Source of the One-Light. From this perspective we are viewing the Creation from the macrocosmic vantage point.

The interesting thing is - the central Source of this One-Light is but another hole on the surface of another even greater black sphere!!!

More to follow as research continues...

Go back to Yetziratic Magic - Main Page

Copyright © 2001. Patrick Mulcahy / AstroQab


The 231 Gates - 4

The 231 Gates

The Wheel of Jacob

Genesis 47:28: And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.
  • The number of Hebrew letters in each of the three concentric rings of the Master Mandala is 147 (excluding the central 'key glyphs' of the component mandalas).

  • The total number of spokes of all the component mandalas of the Master Mandala is 147 (excluding the central 'key mandala' of the Master Mandala).

  • The number 147 is the smallest 'whole number' of years that can be derived from other whole numbers (specifically of months) contained within the Master Mandala. In this 147 year cycle each Hebrew letter equates to four months of time and each component mandala represents seven years.

It seems that the '231 gates' (and the Sefer Yetzirah) might describe a process (as well as a practical qabalistic system) designed to assist in the attainment of human 'perfection'.

This evolutionary process can be measured in natural time-cycles covering 147 years - in relation to 'world evolution', or 73½ years for individual human evolution. They are repeating cycles that will carry us all eventually to 'perfection'.

But what if an individual wishes to increase their own personal rate of evolutionary growth - beyond that provided by the inbuilt cycles of nature? This is where the practical employment of the '231 gates' might be of considerable use.

Perhaps the story of the patriarch Jacob's personal achievement of 'perfection' will provide us with some hints regarding this process. It is written...

Genesis 32:24-30

And Jacob was left alone; and there wrestled a man (Heb: AYSh) with him until the breaking of the day.
And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.
And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.
And he said unto him, What [is] thy name? And he said, Jacob.
And he said, Thy name shall be called no more Jacob, but Israel (Heb: YShRAL): for as a prince hast thou power with God and with men, and hast prevailed.
And Jacob asked [him], and said, Tell [me], I pray thee, thy name. And he said, Wherefore [is] it [that] thou dost ask after my name? And he blessed him there.
And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

In the Zohar it is taught that the 'man' (AYSh) with whom Jacob wrestled was an 'angel' who then bestowed upon him a new name - (YShRAL, Israel) indicating Jacob's success in reaching a new level of attainment. Notice the similarity between these two words AYSh (man) and YShRAL (Israel). They both contain the Hebrew letters A, Y, Sh (Aleph, Yod, Shin), but YShRAL also includes a Resh (R) and a Lamed (L).

My thinking is that YShRAL (Israel) is a title indicating the achievement of 'human perfection' where 'man' (AYSh) has passed successfully through the 231 (RLA) gates.

AYSh (man) + RLA (231 gates) = YShRAL

It is perhaps significant to note that in the natural (i.e. alphabetical) order of the series of 21 mandalas it is only in the final mandala (i.e. the 21st, the Resh mandala) that the word YShRAL is to be found. This suggests (to me) that the mandala series (upon which our variation of the 231 gates are based) describes a process leading towards a condition described by that name (or formula).

The 21st Mandala - YShRAL
NOTE: In the Jacob's Wheel cycle sequence the 'Resh' mandala is actually the 18th.

The Hebrew letter 'Shin' (Sh) appears to represent something very important in this process of 'human perfection'. Jacob's perfection is described by the word 'ShLM' in an esoteric reading of the following verse:

Genesis 33:18 And Jacob came to Shalem (lit: 'came to perfection'), a city of Shechem, which [is] in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

The Zohar has this to say...

AND JACOB CAME PERFECT (Shalem): Perfect in every respect; the same allusion is contained in the words: "In Shalem (lit. in perfection) also he set his tabernacle" (Ps. LXXVI, 3). For faith became his constant companion when he attained perfection, when he was crowned in the spot appropriate to him; and when also that tabernacle was crowned along with him who was the perfection of the patriarchs, being completed by his sons. He was thus perfect on all sides: perfect on high, perfect below, perfect in heaven and perfect on earth. Perfect on high in that he was the consummation of the patriarchs, the glory of Israel; perfect below through his holy sons; perfect in heaven and perfect on earth, so that "in perfection also he set his tabernacle". [Zohar; 172b. Soncino Press, 1984.]

We have seen elsewhere that the word GLM (golem) is used to describe a condition of 'imperfection'...

Psalm 139:14-16

I will praise thee; for I am fearfully [and] wonderfully made: marvellous [are] thy works; and [that] my soul knoweth right well.
My substance was not hid from thee, when I was made in secret, [and] curiously wrought in the lowest parts of the earth.
Thine eyes did see my substance, yet being unperfect (Heb: GLMY, lit. 'my golem'); and in thy book all [my members] were written, [which] in continuance were fashioned, when [as yet there was] none of them.

And now (in Jacob's story), we see the word ShLM as representing a condition of 'perfection'. These two words are similar in form except that the letter 'Gimel' ('G' in GLM) is replaced with a 'Shin' ('Sh') in the word ShLM.

GLM (3-30-40) = 'imperfection'
ShLM (300-30-40) = 'perfection'

The numbers bracketed above are the numeric values of the individual letters of each word.

So, it seems that it is necessary for Gimel (3) to transform into Shin (300) during this process of becoming 'perfected', which is interesting because Shin is the Hebrew letter at the absolute center of the Master Mandala. And as we know, this means that the manifestation of the energy of Shin is the very reason for the mandala's existence.

Shin is important (in certain qabalistic teachings) because it is the Hebrew letter that is added to the center of the Tetragrammaton (YHVH) in order to produce the Pentagrammaton (YHShVH). Here Shin represents the 'spirit principle' which descends into and rules over the realm of the 'four elements' - just as the 'head' rules over the other four members (i.e. arms and legs) of the human body.

The name/formula YHShVH ('Yeheshua') is associated with the Christ principle that periodically incarnates upon the Earth in order to clear a path of redemption for Humanity. It is therefore associated with the 'perfected man' - the Christ - the 'Son of God'.

The YHShVH process of 'redemption' necessarily involves the restoration of the 'Tree of Life' to its original 'pre-fall' state of perfection - when the microcosm (Humanity) was united consciously with the macrocosm (the Divine Creator). The existential schism that resulted from the 'fall of Humanity' (with the 'expulsion of Adam from the Garden') is symbolised by the 'Abyss' of the Tree - the chasm that opened between Binah and Hesed (where once stood Daath).

Above the Abyss dwells the macrocosmic Creator - as represented by the initial YH of YHVH. Below the Abyss is found the Human microcosm - the final VH of YHVH. Thus, we might say that with the 'fall of Humanity' came the division of the sacred Tetragrammaton 'YHVH' into two halves - YH and VH.

Y (Yod) = Hockmah
H (Heh) = Binah
----Abyss----
V (Vav) = Tifareth (i.e. centred within the Ruach)
H (final Heh) = Malkuth

But with the addition of Shin to YHVH - inserted precisely between the YH and the VH - we derive the Pentagrammaton YHShVH

Y (Yod) = Hockmah
H (Heh) = Binah
Sh (Shin) = Daath
V (Vav) = Tifareth (i.e. centred within the Ruach)
H (final Heh) = Malkuth

In this case, the Hebrew letter Shin represents the 'Holy Covenant' spoken of in the Sefer Yetzirah.

For more information go here.

To be continued...

Go to Yetziratic Magic - Main Page

Copyright © 2001. Patrick Mulcahy / AstroQab


The Seven Double Letters

0 - The Seven Double Letters

The Hebrew Alephbet

The SY (Sefer Yetzirah) divides the Hebrew alephbet into three main groups of letters.

  • The three Mother letters (Elements)
  • The seven Double letters (Planets)
  • The twelve Simple letters (Zodiacal Signs)

They total 22 letters and presumably are associated with the 22 pathways that extend between the ten sefiroth of the Tree of Life. The three Mothers are Aleph, Mem, and Shin and are allocated to the three primary elements of Air, Water, and Fire.

  1. Aleph = Air
  2. Mem = Water
  3. Shin = Fire

The twelve Simples are associated with the twelve signs of the zodiac.

  1. Ha = Aries
  2. Vav = Taurus
  3. Zain = Gemini
  4. Heth = Cancer
  5. Teth = Leo
  6. Yod = Virgo
  7. Lamed = Libra
  8. Nun = Scorpio
  9. Sameck = Sagittarius
  10. Ayin = Capricorn
  11. Tzaddie = Aquarius
  12. Qoph = Pisces

These attributions are easy to ascribe because the natural order of the Hebrew letters follows the natural order of the zodiacal signs.

It is to be noted that the attributes listed above correspond precisely with the well known GD (Order of the Golden Dawn) system of correspondences. Apparently, the GD received its series of Yetziratic correspondences from a mysterious document called the 'Cipher Manuscript'.

The main difference between the GD system of correspondences and those found in the ancient text of the SY is in the attribution of the seven planets to the seven 'double' Hebrew letters. Most versions of the SY allocate them as follows:

  1. Beth = Saturn
  2. Gimel = Jupiter
  3. Daleth = Mars
  4. Kaph = Sun
  5. Peh = Venus
  6. Resh = Mercury
  7. Tav = Moon

Please Note: Experiential research is showing that the traditional correspondences (listed above) are correct when it comes to interpreting the various life-cycles calculated using the Jacob's Wheel Life-Cycle Calculator software. The following discussion is merely an attempt to bring the Golden Dawn system of correspondences into harmony with the original spirit of the Sefer Yetzirah.

The ordering of the planets given here is in the descending order of their distance to the Earth (according to Kaplan, pg. 180—referenced to Yad, Yesodey HaTorah, etc.), which is a statement that appears to refer to the Ptolemaic model of the universe.

This sequence is, in fact, the ordering of the standard planetary attributes of the sefiroth (of the Tree of Life) from Binah (3) to Yesod (9). Thus the sequence could be said to represent the descending order of the numerical 'distance' of the sefiroth to Malkuth (Earth)—the 10th sefirah.

The planets and the sefiroth | The seven double letters and the sefiroth

This sequence qabalistically supports Kaplan's comment on page 184 (of his book) that "most versions of the Sefer Yetzirah set the planets in the order in which they were created", because the Tree of Life is said to manifest its spheres in the order presented in the diagrams above. But, in light of present scientific knowledge, it is difficult to believe that the actual physical 'planets' were created in this order. I would suggest that it is the 'cosmic lives' that these planets represent that (perhaps) were thus created and not the physical planets.

If we place the double letters (and planets) in the order that they are given in the SY, but in a circle...

The seven double letters | The seven planets

...then we can derive the order of the days of the week like so...

The seven days of the week

That is quite an extraordinary coincidence don't you think!?! It is a special planetary relationship that has been known by esotericists for quite some time. (For example, see Crowley's Book of Thoth, pg. 11.)

It appears that this particular ordering of the planets (in relation to the seven Hebrew double letters) is the original blueprint for the traditional system of 'planetary hours'. This is a system where the 24 hours of the day are each given over to the rulership of one planet commencing on the eve of the fourth day (because the fourth biblical day is said—in Genesis—to be when the seven planets were initially created).

The fourth day (Wednesday) actually begins (according to this biblical system) on Tuesday evening at 6:00pm (or sunset)—because in the Book of Genesis the Creator specifies that 'evening' comes before 'morning' during the course of a 'day'.

WEDNESDAY
Hour | Time | Ruler
1st | Tues. 6pm - 7pm | Saturn
2nd | Tues. 7pm - 8pm | Jupiter
3rd | Tues. 8pm - 9pm | Mars
4th | Tues. 9pm - 10pm | Sun
5th | Tues. 10pm - 11pm | Venus
6th | Tues. 11pm - Midnight | Mercury
7th | Wed. Midnight - 1am | Moon

This seven hour planetary sequence repeats itself through the remaining hours and days of the week.

If we place the GD attributions in a circle we do not derive the same harmony and symmetry that we do in the above.

The seven double letters | The seven planets (GD)

In order to achieve a similar symmetrical result with the GD attributions the planets Saturn and Venus need to be transposed. Here are the GD week-day correspondences...

The seven days of the week (GD) | The seven days (GD) with Saturn-Venus transposed

This transposition of Saturn-Venus changes the GD correspondences like so...

  1. Beth = Mercury (Magus)
  2. Gimel = Moon (Priestess)
  3. Daleth = Saturn (Empress)
  4. Kaph = Jupiter (Fortune)
  5. Peh = Mars (Tower)
  6. Resh = Sun (Sun)
  7. Tav = Venus (World)

Note: In the above, the Tarot trump correspondences are coloured blue.

An interesting consequence of making this transposition of Saturn-Venus is that the new planetary order coincides with the planetary rulerships of the first seven planetary hours of the first day of the biblical Creation (and of the standard week).

The Sabbath (seventh day of the previous week) ends at 6:00pm (sunset) on Saturday eve. The new week commences as follows...

SUNDAY
Hour | Time | Ruler
1st | Sat. 6pm - 7pm | Mercury
2nd | Sat. 7pm - 8pm | Moon
3rd | Sat. 8pm - 9pm | Saturn
4th | Sat. 9pm - 10pm | Jupiter
5th | Sat. 10pm - 11pm | Mars
6th | Sat. 11pm - Midnight | Sun
7th | Sun. Midnight - 1am | Venus

This (I feel) might be significant. It would be easier for me (personally) to accept the transposition of Saturn and Venus in relation to the pathways Daleth and Tav of the Tree of Life than it would to accept the complete pathway change suggested by the standard SY attributions. The symmetry of the week-day derivation pattern is maintained with this new ordering, as is the integrity of the traditional planetary hour sequence (as shown in the table above).

The only compromise that is required is the need to abandon the existing relationship between the natural order of the planetary sefirothic attributions and the seven double letters. But as it turns out, on further inspection, we see that a new and meaningful pattern has emerged in our adjusted planetary sequence.

Original SY
Correspondences 		Adjusted GD
Correspondences
  1. Beth = Saturn = Binah
  2. Gimel = Jupiter = Hesed
  3. Daleth = Mars = Geburah
  4. Kaph = Sun = Tifareth
  5. Peh = Venus = Netzah
  6. Resh = Mercury = Hod
  7. Tav = Moon = Yesod
  1. Beth = Mercury = Kether (Hod)
  2. Gimel = Moon = Hockmah (Yesod)
  3. Daleth = Saturn = Binah
  4. Kaph = Jupiter = Hesed
  5. Peh = Mars = Geburah
  6. Resh = Sun = Tifareth
  7. Tav = Venus = Netzah

  8. Beth = Mercury = Hod (Kether)
  9. Gimel = Moon = Yesod (Hockmah)

We see here (in the adjusted GD attributions) that the sefiroth have become aligned with their proper numerological identifiers - i.e. Binah = 3, Hesed = 4, Geburah = 5, etc. But the sefirah Hod (8) has become identified with Kether (1), and Yesod (9) with Hockmah (2) which demonstrates (perhaps) the circular nature of the Tree of Life. (As you possibly know, Kether and Hockmah were not assigned planets by the ancient qabalists.) This is something on which to ponder.

Here is a diagram depicting my adjusted GD correspondences as they align with the sefiroth of the Tree of Life...

My own qabalistic training has been with the original GD system of correspondences. I have grown to feel very comfortable with them in my studies. Here they are listed (left column) alongside my suggested adjusted attributions (right column)...

Original GD
Correspondences 		Adjusted GD
Correspondences
  1. Beth = Mercury
  2. Gimel = Moon
  3. Daleth = Venus
  4. Kaph = Jupiter
  5. Peh = Mars
  6. Resh = Sun
  7. Tav = Saturn
  1. Beth = Mercury
  2. Gimel = Moon
  3. Daleth = Saturn
  4. Kaph = Jupiter
  5. Peh = Mars
  6. Resh = Sun
  7. Tav = Venus

The original GD correspondences are very different to those given in the various versions of the SY and they don't display the same qabalistic symmetry as the traditional SY attributions (as demonstrated in the diagrams above). This disturbs me somewhat.

But the GD correspondences certainly do 'feel' right to me. However, I might consider the possibility that Saturn belongs to the path of Daleth, and that Venus belongs to the path of Tav (in light of the above revelations). Here is how these pathway changes appear on the Tree of Life. The transposed attributes are coloured red...

The Seven Double Letter Paths - Adjusted

Perhaps it is because the GD (in their system) have attributed the seven double letters to the seven planetary pathways of the Tree of Life, rather than the seven planetary sefiroth, that there is this apparent discordance in their association with the seven days of the week, etc. Perhaps the SY in presenting the relationships between the seven planets and the seven double letters is referring to the sefiroth only and not the pathways. (?) In any case, I feel that by making the relatively minor adjustment between Saturn and Venus in the GD correspondences (as above indicated) a happy compromise can possibly be made.

Adjusted Tarot Card Analysis

Trump III : The Empress (Daleth, Saturn)

Normally the planet Venus is associated with this Tarot trump, but a change to Saturn is easily reconciled.

Saturn is often identified (in astrology) with the archetype of the 'matriarch'. It quite often signifies the 'maternal head of the family unit' or some other dominant female overseer. These qualities are well represented by the image of the Empress. Here are some key-words and phrases for Saturn...

BASIC - Contraction, persistence, caution, structure, discipline, restraint, limitations, boundaries.

POSITIVE - Faithfulness, stability, concentration, analysis, system, building qualities, tact, diplomacy, justice, thrift, economy, deliberation, conservatism, endurance, self-discipline.

NEGATIVE - Crystallization, obstruction, selfishness, slowness, fearfulness, limitation, materialism, melancholy, pessimism, avarice, secretiveness, suspicion, severity, cynicism.

[From: Keywords, by Alen Edwall.]

The path of Daleth extends between the sefiroth Hockmah and Binah on the Tree of Life and represents the union of the Universal Father and Mother. In relation to Saturn this path signifies the 'ring-pass-not' or structural limitation that is necessarily incurred as a result of the use of the Form principle during the Creation. Beyond the path of Daleth we may not go unless we are released from the Form principle and thus achieve a state of 'formlessness'. The Mother gives birth to all forms in our Universe. The rings of Saturn represent the 'birth-canal', and beyond the orb of Saturn is the Womb of deep Space.

Here is a typical mundane description of the Empress Tarot trump...

She is the Mother, representing fertility, creation and birth. Now is the time for new ideas and initiative. Begin work on what you want, for what you need will be provided. Success and good fortune are indicated, as well as happy family relationships, a marriage or a birth, luxury, creativity, and contentment.

[From: Tarot, by Anthony Nguyen.]

The above description would still apply with Saturn as the ruling influence, but a 'sterner' or more 'serious' tone would need to be added. I would suggest something like...

She is the Mother, representing fertility, creation and birth. Now is the time for new ideas and initiative. Begin work on what you want, for what you need will be provided IF you apply yourself diligently and concertedly. Success and good fortune are indicated (as a result of seriously applied effort), as well as happy family relationships, a marriage or a birth, luxury, creativity, and contentment.

In the above, the success achieved is proportional to the effort applied - just like the experience of a mother occupied with the labour of giving birth. It is a labour of love. I think this idea expresses very well the nuance of meaning that Saturn brings to the Empress Tarot trump. If I was to draw the Empress trump I would draw her in the process of child-birth with all the struggle and strain and painful joy that that implies.

Another way of interpreting the Empress as Saturn is to follow the approach of the I Ching as expressed by the archetypally maternal hexagram called K'un...

Hexagram Two:
K'un / Receptive Force

Earth above and Earth below:
The Earth contains and sustains.
In this situation, the Superior Person
should not take the initiative;
he should follow the initiative of another.
He should seek receptive allies in the southwest;
he should break ties with immovable allies in the northeast.

Responsive devotion. Receptive influence.
Sublime Success if you keep to your course.

Here is an interpretation taken from I Ching Empower Tool, by Roger Norton and David Miller.

SITUATION ANALYSIS: This is a time for dealing with reality as it is, not as you would have it be. If you realize that in this situation you are the receptor, not the transmitter of the stimulus, you will find yourself reaching goals that seemed unattainable under your own steam. If you persist in futile efforts to be the Shaper rather than the Shaped, you will completely miss this unique opportunity.

Trump XXI : The World (Tav, Venus)

The path of Tav unites the sefiroth Yesod and Malkuth on the Tree of Life. It is the path that anchors or secures us to the material world (or the Earth plane) - as symbolised by Malkuth.

It does seem to make sense for Venus - the planet of 'desires' - to signify the predominant magnetic influence that holds us to the Earth (and to the physical plane in general). The planet Saturn represents the physical structure (or framework) of the material world, but Venus represents our strong attraction towards its substance/matter (as represented by planet Earth). Here is the general astrological meaning of Venus...

BASIC - Attraction, cohesion, coalition, personal love, social instincts and activities, art, ornamentation, beauty.

POSITIVE - Harmony, artistic ability, cheerfulness, suavity.

NEGATIVE - Sensuality, dissoluteness, vulgarity, sloth, laziness, sentimentality, vanity, inconstancy.

[From: Keywords, by Alen Edwall.]

In fact the woman portrayed in the Tarot trump 'the World' is more often than not a 'venusian' figure as opposed to a 'saturnian' one. Here is a general description of the card...

The World is the card of success and indicates completeness, reward and triumph in all undertakings. Perhaps success will lead to a change in residence, position or your outlook on life, for this card also indicates travel and the joy of living on a grand scale.

[From: Tarot, by Anthony Nguyen.]

The desire to 'possess' the riches and delights of the world should probably be emphasised with Venus as the ruler of this trump. Each object of desire is embraced in order to assimilate its essence into oneself - thereby increasing one's feeling of abundance and sense of self-worth.

I would draw this card with the woman embracing the globe of the Earth - becoming one with it, but also possibly weighed down by the density of its mass (and the responsibility of 'ownership' or 'stewardship').

Patrick (Mallukh AHI) - Updated: 31 Dec 2001

Go to Yetziratic Magic - Main Page

Copyright © 2001. Patrick Mulcahy / AstroQab


On Constructing a 'Golem' - Page One

On Constructing a Golem
(or, On Invoking 'Adam Kadmon')

by Mallukh AHI

Dedicated to those who wish to explore
the magical properties of Jacob's Wheel.

!NEW! Formation of the Tree of Life !NEW!

Yetziratic Magic Page Two
Disclaimer: The following information is presented to you in the spirit of experimentation. Please use it at your own discretion. All magical systems need to be tested and may, or may not, work for every individual. Blessings, Patrick (Mallukh AHI) - 21st October, 2002.

Standard Definitions of the Word 'Golem'

Word: GLM (gimel-lamed-mem)
Pronunc: go'-lem
Strong: 01564
from 01563 (GLM) ; TWOT-354b; n m

AV-my substance yet being unperfect 1; 1

1) embryo, fetus

Word: GLM (gimel-lamed-mem)
Pronunc: gaw-lam'
Strong: 01563
a primitive root; TWOT-354; v

AV-wrapped together 1; 1

1) (Qal) to wrap up, fold, fold together

[From: DAVAR Hebrew Dictionary, version: 2.1.0.329,
© 1999-2002 Josef Planeta, Brno, CZ, http://rain.prohosing.com/davar/]

Introduction

NOTE: This is NOT an article on how to build a physical robotic 'golem'.

Ancient tradition teaches that it is possible, using special magical techniques concealed in the book Sefer Yetzirah, to construct (what in Jewish folklore was termed) a 'golem'. An English dictionary definition of this legendary type of creature is: 'an artificially created human-being endowed with life by supernatural means'. This definition is not however included in modern Hebrew dictionaries (at least not in the ones that I've consulted). Instead, the standard meaning of the word is suggestive of something that is slowly being formed, or 'wrapped together'.

In Aryeh Kaplan's commentary on the Sefer Yetzirah, he indicates that twenty-two tables of Hebrew letters were said to be used by ancient qabalists in their work of building a 'golem'. These tables are known as the '231 Gates' and their component letters are thought to have been paired and magically intoned in order to effect the building process.

AB | GD | HV | ZCh | TY | KL | MN | SO | PTz | QR | ShTh
AG | HZ | TK | MS | PQ | ShA | GH | ZT | KM | SP | QSh
AD | ZY | MO | QTh | GV | TL | SO | ShB | HCh | KN | PR
AH | TM | PSh | GZ | KS | QA | HT | MP | ShG | ZK | SQ
AV | KO | ShD | TN | QB | ZL | PTh | HY | SR | GCh | MTz
AZ | MQ | GT | SSh | HK | PA | ZM | QG | TS | ShH | KP
ACh | STh | ZG | ShV | MR | HL | QD | KTz | GY | PB | TO
AT | PG | KQ | HM | ShZ | SA | TP | GK | QH | MSh | ZS
AY | QV | SB | KR | ZO | GL | ShCh | PD | MTh | TTz | HN
AK | ShT | QZ | PH | SG | MA | KSh | TQ | ZP | HS | GM
AL | AL | AL | AL | AL | AL | AL | AL | AL | AL | AL
AM | GS | HP | ZQ | TSh | KA | MG | SH | PZ | QT | ShK
AN | HTz | TTh | MD | PCh | ShL | GO | ZR | KB | SV | QY
AS | ZSh | MH | QK | GP | TA | SZ | ShM | HQ | KG | PT
AO | TB | PY | GTz | KD | QL | HR | MV | ShN | ZTh | SCh
AP | KH | ShS | TG | QM | ZA | PK | HSh | ST | GQ | MZ
ATz | MCh | GR | SY | HTh | PL | ZB | QN | TD | ShO | KV
AQ | SK | ZG | ShP | TM | HA | QS | KZ | GSh | PM | TH
AR | PN | KCh | HB | ShTz | SL | TV | GTh | QO | MY | ZD
ASh | QP | SM | KT | ZH | GA | ShQ | PS | MK | TZ | HG
ATh | ShR | QTz | PO | SN | ML | KY | TCh | ZV | HD | GB

Table One: A traditional version of the '231 gates' - the 'Aleph' table

You will notice that all the rows of the above table begin with the Hebrew letter 'Aleph' (i.e. the letter 'A'). This indicates that the energy of the 'Aleph' archetype is activated using this particular table. (More on this concept later.)

In the various versions of the 'Sefer Yetzirah' the 22 letters of the Hebrew alephbet are each assigned to a particular organ, limb, or other physical attribute of the human body. Here are some tables that display one variation of these correspondences...

The Three Mothers

Aleph | Chest
Mem | Belly
Shin | Head

The Seven Doubles

Beth | Right Eye
Gimel | Right Ear
Daleth | Right Nostril
Kaph | Left Eye
Peh | Left Ear
Resh | Left Nostril
Tav | Mouth

The Twelve Simples

Heh | Right Foot
Vav | Right Kidney
Zain | Right Hand (Orig. Left Foot)
Heth | Left Foot (Orig. Right Hand)
Teth | Left Kidney
Yod | Left Hand
Lamed | Gall
Nun | Intestine
Sameck | Kivah
Ayin | Liver
Tzaddie | Korkeban
Qoph | Spleen
Table Two: The GRA Version Correspondences.

According to Kaplan these are the attributions that are given in the GRA version of the Sefer Yetzirah. (Notable in their absence in all versions of the Sefer Yetzirah are the heart, lungs, and brain.) I have made one suggested correction (in red) to the above list based on an apparent pattern that is consistently used in this version - that is, right-right-right, followed by left-left-left. For example: right eye, right ear, right nostril, followed by, left eye, left ear, left nostril. It seems (according to this reasoning) that there may have been a copyist's error in transcribing the correct correspondences.

The other versions of the Sefer Yetzirah take a different approach (than the GRA version) to these correspondences. They list the physical attributes in an ordered pattern that is based on the sequence: right-left, right-left, right-left. This is the pattern that I would recommend when 'constructing a golem'. Here are my preferred tables of correspondences...

The Three Mothers

Aleph | Chest
Mem | Belly
Shin | Head

The Seven Doubles

Beth | Right Eye
Gimel | Left Eye
Daleth | Right Nostril
Kaph | Left Nostril
Peh | Right Ear
Resh | Left Ear
Tav | Mouth

The Twelve Simples

Heh | Liver
Vav | Gall
Zain | Spleen
Heth | Massas (Small Intestine?)
Teth | Right Kidney
Yod | Left Kidney
Lamed | Korkeban (Stomach?)
Nun | Kiveh (Pancreas?)
Sameck | Right Hand
Ayin | Left Hand
Tzaddie | Right Foot
Qoph | Left Foot
Table Three: The Saadia & Long Version Correspondences.

Note: The above attributions can be found in both the Long and Saadia versions of the Sefer Yetzirah. You will notice that I have included some suggestions made by Kaplan in regard to the meaning of the three obscure Hebrew terms—massas, korkeban, and kiveh. The background colours link the three Mother letters with three groupings of the other Hebrew letters (explained further below).

So, what do I really mean when I talk about 'constructing a golem'? In my understanding, the word 'golem' does not (in the esoteric sense of the word) refer to some kind of human-like automaton conjured by magic. I see the word as being qabalistic code for another magical or meditative process that involves the 'perfecting' of the human form (on all levels).

The word 'golem' (Heb: G-L-M) appears very infrequently in the Old Testament (as far as I can tell). Significantly, it occurs in the following psalm...

Psalm 139:14 I will praise thee; for I am fearfully [and] wonderfully made: marvelous [are] thy works; and [that] my soul knoweth right well.
Psalm 139:15 My substance was not hid from thee, when I was made in secret, [and] curiously wrought in the lowest parts of the earth.
Psalm 139:16 Thine eyes did see my golem (Heb: GLMY); and in thy book all [my members] were written, [which] in continuance were fashioned, when [as yet there was] none of them.

The Hebrew word GLMY is usually translated in this verse as 'my substance, yet being unperfect', so you can see that these verses do present a suggestive image of the esoteric sense of the word GLM - that is, an immature form growing to maturity, or gradually becoming perfected.

The Hebrew 'root' of the word GLM is 'GL'. This latter word GL is defined by Fabre D'Olivet (in his book, The Hebraic Tongue Restored) as follows:

GL (gimel-lamed)

  1. A thing which is displayed in space by unfolding itself; which is developed, produced, according to its nature, unveiled.
  2. A thing, on the contrary, which coils, rolls, complicates, accumulates, heaps up, envelopes.
  3. That which moves with a light and undulating movement; which manifests joy, grace, and ease in its movements. The revolution of celestial spheres. The orbit of the planets. A wheel, a circumstance, an occasion.

The meanings highlighted in red above are particularly significant in relation to the hypothesis being put forward in this essay. (See Page Two.)

Note: The Hebrew word 'GL' is valued 33 - the number that the mathematical structure of Jacob's Wheel is based on. For more information go here.

Yetziratic Magic Page Two
To the AstroQab
main page.

Copyright © 2001-2. Patrick Mulcahy / AstroQab


On Constructing a 'Golem' - Page Two

On Constructing a Golem
(or, On Invoking 'Adam Kadmon')

by Mallukh AHI

Dedicated to those who wish to explore
the magical properties of Jacob's Wheel.

Page One The Gates

The 'Wheel of Jacob'

Note: In the text below I have arbitrarily used the '3½ year' Jacob's Wheel cycle as an example in order to explain certain aspects of JW. The Jacob's Wheel system includes many cycles of varying duration that could also have been used in these examples.

As we know (from prior articles in the Yetziratic Magic series) the mandala that we call Jacob's Wheel can be used to determine the 231, or 462, 'gates' of the Sefer Yetzirah. And in one sense Jacob's Wheel itself represents a winding (or spiraling) path to perfection, where 22 human attributes (as symbolised by the 22 component mandalas) are gradually being brought into manifestation, and becoming 'wrapped together' (Heb: GLM).

Each component mandala (of Jacob's Wheel) has one of the 22 Hebrew letters at its centre. We call these central letters 'key glyphs'. Each one of the 22 'key glyphs' represents an energy, quality, or faculty (i.e. a human attribute) that is gradually being developed (i.e. during the course of its mandala cycle). In the text of the Sefer Yetzirah these 22 archetypes are identified as astrological as per the following table...

The Three Mothers

Aleph | Air (Uranus)
Mem | Water (Neptune)
Shin | Fire (Pluto)

The Seven Doubles

Beth | Saturn
Gimel | Jupiter
Daleth | Mars
Kaph | Sun
Peh | Venus
Resh | Mercury
Tav | Moon

The Twelve Simples

Heh | Aries
Vav | Taurus
Zain | Gemini
Heth | Cancer
Teth | Leo
Yod | Virgo
Lamed | Libra
Nun | Scorpio
Sameck | Sagittarius
Ayin | Capricorn
Tzaddie | Aquarius
Qoph | Pisces
Table Four: The Astrological Correspondences.

Thus it is, that during the course of one 'master-cycle' of Jacob's Wheel a mighty astrological 'wheel' (GL) is turning and effecting every human-being's life. And as it turns it coordinates our personal development in alignment with natural law, urging us towards greater levels of perfection.

But suppose there is a way for us to 'speed up' the process for attaining 'human perfection', and suppose that the book Sefer Yetzirah contains within it coded instructions for a meditative/magical system designed to facilitate that process. The magician Franz Bardon appears to have thought so because the system he formulated drew heavily (it seems) on information contained in the Sefer Yetzirah. (You can find two of his books in the 'Files' section of the AstroQab Yahoo Group.)

The system that I am putting forward (in this article) utilises the form and structure of Jacob's Wheel as well as the '462 gates' that are derived from it.

Experience has shown that the master-cycles of Jacob's Wheel do indeed coincide with energetic changes in the life of a human-being, and these 'energetic changes' (or developments) are seen to correspond precisely with the twenty-one component mandala 'minor-cycles' as well as the 441 (+21) sub-cycles (or 'phases'). So we can assume that certain universal esoteric energies are following the pattern described by Jacob's Wheel.

If a human-being goes about their normal life, attempting to resolve their issues, trying to overcome their personal obstacles, etc, as they are confronted with them, then they will undergo the natural Jacob's Wheel master-cycle of development (i.e. with all its inherent sub-cycles). But if a person wishes to accelerate their personal growth (i.e. beyond the natural 'unconsciously' driven cycle) then there may be a path (Heb: NThYB = 462) that they can take that involves a more conscious approach.

Hypothesis: If a person meditates upon a particular component mandala and intones the 21 gates associated with that mandala then it may be that s/he effectively summons into their life a physical, psychological, or spiritual experience that is consonant with the energy of that mandala.

Put another way, a person who meditates upon a Jacob's Wheel mandala and who pronounces the 21 associated 'gates' may eventually effect an alchemical transformation and 'raise the vibration' of the mandala's corresponding human attribute (within themselves). This might be one of the practical uses of Jacob's Wheel.

Note: The effect of such a meditation would possibly accelerate the otherwise natural cycles of Jacob's Wheel.

Thus, in theory, a person (who utilises a mandala in this way) is effectively over-riding the 'natural' cycle and is creating an 'artificial doorway' through which the astrological (or archetypal) energies of the mandala can enter into (and effect) his/her life.

A Brief Example

Suppose a person desired to 'make perfect' (Heb: ShLM) the 'lunar' aspect of their nature. This would necessitate them summoning into their life a special lunar-based internal/external experience that helped them to go through the needed steps of personal purification and perfection. Therefore, the person would choose the component mandala whose 'key-glyph' is the Hebrew letter Tav—because Tav (in the Sepher Yetzirah) corresponds with the astrological Moon. (See: Table Four above.)

Diagram One: The First Mandala
Th
ThA | ThB | ThG | ThD | ThH | ThV | ThZ
ThL | ThM | ThN | ThCh | ThT | ThY | ThK
ThR | ThTz | ThO | ThSh | ThQ | ThP | ThS

Table Five: The Twenty-one Gates of the First Mandala

It is the first mandala (of the 22) that brings into manifestation the energies of the Moon. You can see (in Diagram One above) that the Hebrew letter Tav is at the centre of this mandala—i.e. Tav is the 'key-glyph' of the first mandala.

In the natural cycle of Jacob's Wheel a major period influenced by the first mandala is from birth through to the age of 3½ years—that is, when we as infants are most needful of, and susceptible to, the influences of our mother. (It is very well known that the astrological Moon in a person's birth-chart is representative of their mother). It is during this life-period that the lunar archetype becomes firmly established within us.

If you look at your own natal chart (and you are astrologically minded) then you will be able to see the stresses and strains that are attached to your natal Moon, and you will gain some understanding as to your own evolutionary needs (in relation to the lunar aspect of your nature).

I would presume that the wisest procedure for invoking/evoking these energies would be in the normal Jacob's Wheel order of the 22 component mandalas (because this special sequence appears to follow natural esoteric law) but there is another order that is suggested by the Sefer Yetzirah (and by the structure of the Hebrew alephbet itself) that might also be significant. This latter ordering is expressed in the following tabulation...

The Three Mothers

7 | Aleph | Chest
14 | Mem | Belly
22 | Shin | Head

The Seven Doubles

15 | Beth | Right Eye
16 | Gimel | Left Eye
17 | Daleth | Right Nostril
18 | Kaph | Left Nostril
19 | Peh | Right Ear
20 | Resh | Left Ear
21 | Tav | Mouth

The Twelve Simples

1 | Heh | Liver
2 | Vav | Gall
3 | Zain | Spleen
4 | Heth | Massas (Small Intestine?)
5 | Teth | Right Kidney
6 | Yod | Left Kidney
8 | Lamed | Korkeban (Stomach?)
9 | Nun | Kiveh (Pancreas?)
10 | Sameck | Right Hand
11 | Ayin | Left Hand
12 | Tzaddie | Right Foot
13 | Qoph | Left Foot
Table Six: The Saadia & Long Version Correspondences - Numbered.

Ancient Methodology

The numbering system used above is based upon the idea that:

  • A type of physical entity (i.e. a 'golem') is being constructed or energized
  • The three Mother letters are linked to three other groups of letters
  • The three Mother letters 'crown' (and come after) their respective group

When I say that a "type of physical entity (i.e. a 'golem') is being constructed" I am suggesting that a certain pattern is being followed that resembles the building of a physical human body from the inside to the outside. (You have to use your imagination to follow this concept.)

So, in building our 'golem', we start with the internal organs that are located near the chest region (and that are therefore 'crowned' by the Hebrew Mother letter Aleph). This takes us from number one to number seven and completes the construction of the chest region.

Note: The original 'Hebrew letter to organ' correspondences are uncertain, and some of the original terminology is obscure, but the Saadia correspondences most closely conform to the system I am describing.

We then begin building the region of the belly (which includes the hands and feet—i.e. along with the arms and legs). Thus we proceed from number eight to number fourteen. This completes the torso and limbs of our 'golem'.

The golem's head is completed as we proceed from number fifteen through to number twenty-two. The fact that we end with the Hebrew letter Shin is significant because it is also the final energy that is brought into being during the natural cycle of Jacob's Wheel.

Note: If 'Gimel', the first letter of the word GLM ('golem'), is replaced with the letter 'Shin' then we derive the word ShLM, meaning 'perfection'.

GLM : 'Unperfect substance'
ShLM : 'Complete, perfect'

According to the Zohar ShLM is the 'perfection' that the patriarch Jacob achieved after he 'wrestled with the angel'. (For more on this subject go here.) We might then say that: 'The path of perfection leads to Shin'. Gimel is valued 3 while Shin is 300. The transition from 3 to 300 is made using the GL (33), or the 'wheel'.

Thus, presumably an ancient qabalist who wished to 'build a golem' would focus his mind and begin to magically intone the strings of letter combinations that are associated with each human body-part (perhaps in the sequence described above). There are 22 tables of letters—one table being ascribed to each of the 22 individual Hebrew letters, and by association, to each individual body-part (as listed in Table Six above). (You can find these ancient tables—called the 231 Gates—in the back of Aryeh Kaplan's commentary on the Sepher Yetzirah.)

Now, I am not really suggesting that this piece of folk-lore is literally correct, but I do not rule out any possibility in this magical place we call the Universe. Like many other people, I have personally witnessed various 'supernatural' events that I would not have previously thought possible. I am, because of this, much more open-minded than I was in my younger days, but that said, I still like to initially express a measure of skepticism when faced with the unexplained. In any case, I suppose that my own thoughts on the possible uses for the 462 Gates are equally 'supernatural'.

The Body of the 'Heavenly Man'

As I mentioned above, I prefer to imagine that the 462 Gates have a more 'spiritually useful' function than creating an earthy automaton, but the archetype is the same. For instance, perhaps in using the magic of the 462 Gates we are assembling the divine body of the 'Heavenly Man'. If we imagine the Heavenly Man (or qabalistic Adam Kadmon) as being comprised of 22 'physical' attributes (as listed in Table Six above) then those 'physical' attributes might actually be symbols that refer to the 22 astrological energies that are also associated with the Hebrew letters.

If this were the case, then by intoning the 462 Gates we would be evoking the visible appearance of the Heavenly Man—seeking to make manifest His 'body' upon the Earth plane. Alternatively, we might seek to invoke the divine attributes of the Heavenly Man into our own physical and psychological bodies, thus becoming ourselves more and more like Adam Kadmon—the archetypal perfect being.

The difference (as I understand it) between these processes of evocation and invocation (in relation to Jacob's Wheel) is that evocation may summon an external experience of these astrological energies, whereas invocation would have a directly psychological effect. The theory (in this context) is that evocation conjures mainly 'objective' evolutionary experiences designed to positively transform our nature, while invocation may present us with psychic experiences and/or various kinds of energy that can be used 'subjectively'—for instance, during the process of creation. Experimentation is required to determine the precise nature of the effects of invoking and evoking the energies of the Jacob's Wheel mandalas.

Intoning the 462 Gates

Of course, it is difficult to know precisely how these 462 Gates are meant to be 'pronounced'. One would assume that there is an occult method that was used by ancient qabalists—a method that successfully facilitated the activation of these astrological forces. All that we know (for sure) is that the Hebrew letters have to be pronounced systematically in pairs. The work of Franz Bardon describes one method of pronunciation that involves advanced mystical practices and complex visualizations, and it is quite possible that this type of psychic exercise is what is required.

The twenty-two mandalas of Jacob's Wheel are perhaps more 'user friendly' than the tables of letters that were used in ancient times. And it is more apparent in the structure of the mandalas that their purpose is to bring forth the energy of one of the Hebrew letters—the 'key glyph' at the centre of each mandala.

There are fewer 'gates' to pronounce when using a mandala (as opposed to the ancient tables). The ancient tables required that 231 pairs of letters be pronounced for each of the 22 Hebrew letters—that is, a total of 231 (pairs) x 22 (letters) which equals 5082 pairs of letters. Jacob's Wheel on the other hand, requires the pronunciation of a total of 21 (pairs) x 22 (letters) which equals a total of 462 pairs of letters (or 'gates'). (As you know, the number 462 is the gematria of the Hebrew word NThYB, meaning 'path'.)

Note: Some traditions (like that of the Hasidim) prescribe that the Hebrew word AMTh ('Emet', meaning 'truth' and whose value is 441) be inscribed upon the forehead of the 'golem'. This is interesting because in the Jacob's Wheel system there are 441 'manifest' gates and 21 'concealed' gates - making a total of 462 gates. Go here for more information. And see the next page of this article for the complete listing of the 462 Gates.

Meditation

I would suggest that the 21 letter-pairs of each mandala be 'pronounced' repeatedly (spiraling around and around the mandala) until a 'meditative state' has been achieved and a 'vision' received, or some inner sense of completion has been registered within your consciousness.

The mandala tables that I am about to present to you each consist of 21 letter-pairs that begin with one particular letter of the Hebrew alephbet. That particular letter is the associated mandala's central 'key-glyph' and signifies the (astrological or archetypal) energy that the mandala is 'materializing'. The energy is entering into manifestation through the medium of the other 21 letters to which it is attached, and that occupy the main body of the mandala. It 'rides on the back' (so to speak) of the other 21 Hebrew letters. This process needs to be kept in mind.

It might be useful while you are intoning the 'gates' to ponder the relationship between the 'key-glyph' (i.e. the first letter of each letter-pair) and the other letters that are attached to it. Also, the positions of the letters (i.e. by spoke number, and ring) are significant. (You will notice that each mandala has three rings and seven spokes.)

Vocalisation

When pronouncing the 21 gates of each mandala the five primary short vowels should probably be used - that is, a, e, i, o, u, as this was a method employed by rabbis in ancient times (see Kaplan's commentary on the Sefer Yetzirah for more information). Thus, the first series of gates (see Table Five above) would be vocalized as follows...

Tha-Aa, Tha-Ba, Tha-Ga, Tha-Da, Tha-Ha, Tha-Va, Tha-Za
Tha-La, Tha-Ma, Tha-Na, Tha-Cha, Tha-Ta, Tha-Ya, Tha-Ka
Tha-Ra, Tha-Tza, Tha-Oa, Tha-Sha, Tha-Qa, Tha-Pa, Tha-Sa

Then,

The-Ae, The-Be, The-Ge, The-De, The-He, The-Ve, The-Ze
The-Le, The-Me, The-Ne, The-Che, The-Te, The-Ye, The-Ke
The-Re, The-Tze, The-Oe, The-She, The-Qe, The-Pe, The-Se

Then,

Thi-Ai, Thi-Bi, Thi-Gi, Thi-Di, Thi-Hi, Thi-Vi, Thi-Zi
Thi-Li, Thi-Mi, Thi-Ni, Thi-Chi, Thi-Ti, Thi-Yi, Thi-Ki
Thi-Ri, Thi-Tzi, Thi-Oi, Thi-Shi, Thi-Qi, Thi-Pi, Thi-Si

Then,

Tho-Ao, Tho-Bo, Tho-Go, Tho-Do, Tho-Ho, Tho-Vo, Tho-Zo
Tho-Lo, Tho-Mo, Tho-No, Tho-Cho, Tho-To, Tho-Yo, Tho-Ko
Tho-Ro, Tho-Tzo, Tho-Oo, Tho-Sho, Tho-Qo, Tho-Po, Tho-So

Then,

Thu-Au, Thu-Bu, Thu-Gu, Thu-Du, Thu-Hu, Thu-Vu, Thu-Zu
Thu-Lu, Thu-Mu, Thu-Nu, Thu-Chu, Thu-Tu, Thu-Yu, Thu-Ku
Thu-Ru, Thu-Tzu, Thu-Ou, Thu-Shu, Thu-Qu, Thu-Pu, Thu-Su

Visualisation

It is probably best to visualise (as clearly as possible) the particular mandala that is being worked with. I suggest that you form an image in your mind of the letters in their positions on the three rings (and seven spokes) of the mandala, but the central 'key-glyph' should be omitted. (The 'key-glyph' is excluded from the visualisation because it represents the type of energy that is being in/evoked—that is, a 'space' must be provided in the centre of the mandala for the energy to manifest in.) Focus on the position of each letter as it is being pronounced so that your attention is drawn in a spiral around the mandala. Other visualizations will be suggested as experimentation proceeds. Of course, you will need to commit the letter positions of each mandala to memory before you are able to work with it.

Please Note: If you would like to experiment with the techniques described above, and to share your experiences with other Jacob's Wheel pioneers, please join the Jacob's Wheel Discussion Group. Blessings, Patrick (Mallukh AHI) - 21st October, 2002.

Page One The Gates
To the AstroQab
main page.

Copyright © 2001-2. Patrick Mulcahy / AstroQab


On Constructing a 'Golem' - Page Three

On Constructing a Golem
(or, On Invoking 'Adam Kadmon')

by Mallukh AHI

Dedicated to those who wish to explore
the magical properties of Jacob's Wheel.

Page Two The Gates - Two
The 462 Gates

The 441 'Visible' Gates

Mandala #1 : Tav | Moon | Peace | Monday | Mouth

Invocation
Evocation
Th
ThA | ThB | ThG | ThD | ThH | ThV | ThZ
ThL | ThM | ThN | ThCh | ThT | ThY | ThK
ThR | ThTz | ThO | ThSh | ThQ | ThP | ThS

Mandala #2 : Aleph | Air (Uranus) | Breath (Wind)
The Temperate | Chest

Invocation
Evocation
A
AB | AG | AD | AH | AV | AZ | ACh
AM | AN | AS | AT | AY | AK | AL
ASh | AQ | AP | ATh | AR | ATz | AO

Mandala #3 : Beth | Saturn | Wisdom | Saturday |
Right Eye

Invocation
Evocation
B
BG | BD | BH | BV | BZ | BCh | BT
BN | BS | BO | BY | BK | BL | BM
BTh | BR | BTz | BA | BSh | BQ | BP

Mandala #4 : Gimel | Jupiter | Wealth | Thursday |
Left Eye

Invocation
Evocation
G
GD | GH | GV | GZ | GCh | GT | GY
GS | GO | GP | GK | GL | GM | GN
GA | GSh | GQ | GB | GTh | GR | GTz

Mandala #5 : Daleth | Mars | Dominance | Tuesday
Right Nostril

Invocation
Evocation
D
DH | DV | DZ | DCh | DT | DY | DK
DO | DP | DTz | DL | DM | DN | DS
DB | DTh | DR | DG | DA | DSh | DQ

Mandala #6 : Ha | Aries | Sight | Liver

Invocation
Evocation
H
HV | HZ | HCh | HT | HY | HK | HL
HP | HTz | HQ | HM | HN | HS | HO
HG | HA | HSh | HD | HB | HTh | HR

Mandala #7 : Vav | Taurus | Hearing | Gall

Invocation
Evocation
V
VZ | VCh | VT | VY | VK | VL | VM
VTz | VQ | VR | VN | VS | VO | VP
VD | VB | VTh | VH | VG | VA | VSh

Page Two The Gates - Two
To the AstroQab
main page.

Copyright © 2001-2. Patrick Mulcahy / AstroQab


On Constructing a 'Golem' - Page Three

On Constructing a Golem
(or, On Invoking 'Adam Kadmon')

by Mallukh AHI

Dedicated to those who wish to explore
the magical properties of Jacob's Wheel.

The Gates - One The Gates - Three

The 441 'Visible' Gates

Mandala #8 : Kaph | Sun | Life | Sunday |
Left Nostril

Invocation
Evocation
K
KL | KM | KN | KS | KO | KP | KTz
KA | KB | KG | KQ | KR | KSh | KTh
KT | KZ | KH | KY | KCh | KV | KD

Mandala #9 : Lamed | Libra | Coition |
Korkeban (stomach?)

Invocation
Evocation
L
LM | LN | LS | LO | LP | LTz | LQ
LB | LG | LD | LR | LSh | LTh | LA
LY | LCh | LV | LK | LT | LZ | LH

Mandala #10 : Mem | Water (Neptune) | Earth |
The Cold | Belly

Invocation
Evocation
M
MN | MS | MO | MP | MTz | MQ | MR
MG | MD | MH | MSh | MTh | MA | MB
MK | MT | MZ | ML | MY | MCh | MV

Mandala #11 : Zain | Gemini | Smell | Spleen

Invocation
Evocation
Z
ZCh | ZT | ZY | ZK | ZL | ZM | ZN
ZQ | ZR | ZSh | ZS | ZO | ZP | ZTz
ZH | ZG | ZA | ZV | ZD | ZB | ZTh

Mandala #12 : Heth | Cancer | Speech | Massas
(small intestine?)

Invocation
Evocation
Ch
ChT | ChY | ChK | ChL | ChM | ChN | ChS
ChR | ChSh | ChTh | ChO | ChP | ChTz | ChQ
ChV | ChD | ChB | ChZ | ChH | ChG | ChA

Mandala #13 : Teth | Leo | Taste | Right Kidney

Invocation
Evocation
T
TY | TK | TL | TM | TN | TS | TO
TSh | TTh | TA | TP | TTz | TQ | TR
TZ | TH | TG | TCh | TV | TD | TB

Mandala #14 : Yod | Virgo | Action | Left Kidney

Invocation
Evocation
Y
YK | YL | YM | YN | YS | YO | YP
YTh | YA | YB | YTz | YQ | YR | YSh
YCh | YV | YD | YT | YZ | YH | YG

The Gates - One The Gates - Three
To the AstroQab
main page.

Copyright © 2001-2. Patrick Mulcahy / AstroQab


On Constructing a 'Golem' - Page Three

On Constructing a Golem
(or, On Invoking 'Adam Kadmon')

by Mallukh AHI

Dedicated to those who wish to explore
the magical properties of Jacob's Wheel.

The Gates - Two Page One

The 441 'Visible' Gates

Mandala #15 : Qoph | Pisces | Sleep | Left Foot

Invocation
Evocation
Q
QR | QSh | QTh | QA | QB | QG | QD
QT | QY | QK | QH | QV | QZ | QCh
QP | QS | QM | QTz | QO | QN | QL

Mandala #16 : Peh | Venus | Grace | Friday |
Right Ear

Invocation
Evocation
P
PTz | PQ | PR | PSh | PTh | PA | PB
PZ | PCh | PT | PG | PD | PH | PV
PS | PM | PK | PO | PN | PL | PY

Mandala #17 : Sameck | Sagittarius | Anger |
Right Hand

Invocation
Evocation
S
SO | SP | STz | SQ | SR | SSh | STh
SH | SV | SZ | SA | SB | SG | SD
SM | SK | ST | SN | SL | SY | SCh

Mandala #18 : Resh | Mercury | Seed |
Wednesday | Left Ear

Invocation
Evocation
R
RSh | RTh | RA | RB | RG | RD | RH
RY | RK | RL | RV | RZ | RCh | RT
RTz | RO | RN | RQ | RP | RS | RM

Mandala #19 : Tzaddie | Aquarius | Thought |
Right Foot

Invocation
Evocation
Tz
TzQ | TzR | TzSh | TzTh | TzA | TzB | TzG
TzCh | TzT | TzY | TzD | TzH | TzV | TzZ
TzO | TzN | TzL | TzP | TzS | TzM | TzK

Mandala #20 : Ayin | Capricorn | Laughter |
Left Hand

Invocation
Evocation
O
OP | OTz | OQ | OR | OSh | OTh | OA
OV | OZ | OCh | OB | OG | OD | OH
ON | OL | OY | OS | OM | OK | OT

Mandala #21 : Nun | Scorpio | Action | Left Kidney

Invocation
Evocation
N
NS | NO | NP | NTz | NQ | NR | NSh
ND | NH | NV | NTh | NA | NB | NG
NL | NY | NCh | NM | NK | NT | NZ

The 21 'Concealed' Gates

Mandala #22 : Shin | Fire (Pluto) | Heaven |
The Hot | Head

Invocation
Evocation
Sh
ShTh | ShA | ShB | ShG | ShD | ShH | ShV
ShK | ShL | ShM | ShZ | ShCh | ShT | ShY
ShQ | ShP | ShS | ShR | ShTz | ShO | ShN

The Gates - Two Page One
To the AstroQab
main page.

Copyright © 2001-2. Patrick Mulcahy / AstroQab


Jacob's Wheel - Basic Introduction

Jacob's Wheel - A Basic Introduction

It appears that one of the main purposes of the knowledge system encoded into the text of the Sepher Yetzirah is to produce a complex mandala that is called Jacob's Wheel. (To read about the basic origins of JW please go here.)

The reason we use the name Jacob's Wheel to describe this system is because the Jewish patriarch Jacob, the 'perfected man' of the Zohar, symbolises the Human prototype evolving towards perfection as he journeys upon the wheel of re-incarnation. His twelve sons symbolise the twelve basic zodiacal types of human-being. A certain landmark initiation in Jacob's (i.e. Humanity's) development is thought to be achieved during the 18th minor cycle (i.e. the Resh/Mercury cycle) of Jacob's Wheel. (There are a total of 21 minor cycles.) The 18th minor cycle is called the 'Israel' cycle because its mandala contains the word Israel (in Hebrew) and appears to indicate the point in Jacob's life when he struggled with an angel (i.e. his 'dweller on the threshold') who then subsequently bestowed upon him the initiatory title Israel. (Jacob's Wheel research has shown that the Mercury, or 'Israel' cycle does indeed tend to be a challenging cycle.)

It is thought that the Jacob's Wheel system is essentially a detailed map of the Earth's own auric field. The astrological archetypes used in the Jacob's Wheel system are therefore representative of forces inherent in planet Earth's own energy field (i.e. as distinct from astrological forces emanating from other planets in our solar system, etc). The Jacob's Wheel archetypes represent influences that are circulating through the energy matrix of the Earth, and that are sourced from within the Earth's own Being – specifically, via those chakras within the body of the Earth that are associated with the seven spokes of JW.

Thus, symbolically speaking, the JW mandala binds us to the Earth, and at the same time, forms the basis for a universal esoteric system of initiation, magick, and divination. Basically it establishes a series of cycles within cycles (wheels within wheels) that describe a pattern of energies flowing through the various levels of our inner and outer worlds. In other words, the Jacob's Wheel 'master mandala' is a life-cycle calculator, or kind of metaphysical clock. Your personal JW clock begins ticking over at the moment of your birth.

The various cycles that can be derived using the mandala are of different time-scales. Some of these time-scales are vast and therefore difficult to relate to the lives of individual human-beings (whose average life-span is only about 72 years). Other cycles however, are of shorter duration and therefore easier to identify as a personal influence.

  • A complete Jacob's Wheel cycle is called a 'master cycle'.
  • Every master cycle consists of 21 minor cycles (mandalas).
  • Every minor cycle consists of 21 phases (Hebrew letters).
  • Thus there are 441 (i.e. 21 x 21) phases in every master cycle.

The sequence of the twenty-one Jacob's Wheel cycles and phases is as indicated in the following diagram...

Because of the geometrical structure of Jacob's Wheel a phase is basically composed of four archetypal indicators:

cycle-phase [N/n]

Jacob's Wheel (and its component mandalas) consists of three concentric rings [N] and seven radial arms [n] that look like the spokes of a wheel. The [N] component (of the cycle-phase [N/n] equation) refers to the ring on which the phase occurs: Inner ring = 1, Middle ring = 2, and Outer ring = 3. The [n] component is a number from one to seven corresponding to the spoke number on which the phase occurs.

  • The three rings are associated with the elements: Earth, Water, and Air.
  • The seven spokes have numerological significance.
  • The 'cycle' and 'phase' components are both astrological in nature.

Phase Example:

Hebrew Version
Astrological Version

Libra-Scorpio [1/2]

The original Hebrew description of this phase is Lamed-Nun [1/2] (see image above-left), but the Hebrew letters are translated into their astrological correspondences to give us Libra-Scorpio [1/2] (see image above-right).

The minor cycle is Libra. The phase is Scorpio. The phase occurs on the inner ring [1], second spoke [2] - that is, [1/2].

In a Libra-Scorpio [1/2] phase we can expect relationships to be a major theme because Libra is concerned with relationships. The key issues or significant events that arise during this phase are likely to involve 'shared values and resources' because Scorpio rules such issues. For example, finance or business-related discussions with a partner are a possibility during this phase.

For a more personalised interpretation of the phases, their various astrological components need to be related back to the same archetypes as they are positioned in your own personal birth-chart.

The shorter the phase the less time the archetypes have to manifest their energies and therefore their influences are more easily identifiable. If you follow your eight-hour phases you will see that circumstances arise during those phases that very obviously reflect the archetypal energies indicated in the associated phase equations. The longer phase archetypes (eg. one-month & two-month phases) tend to correspond with the most significant developments that occur in our lives, while the shorter phases (eg. eight-hour phases) reflect more mundane expressions of the archetypes.

Each spoke of each of the 21 minor mandalas that compose Jacob's Wheel contains three astrological archetypes. During a phase one of those archetypes is activated, but the other two archetypes on the same spoke also have an influence during the phase. The 147 spokes of Jacob's Wheel are also called bridges because of this phenomenon. The energy of all three archetypes on a spoke move along that spoke and influence each other.

Thus the full description of a phases is...

cycle-phase [N/n] b1 + b2 + b3

...where b1, b2 and b3 are the three bridging archetypes that occupy the spoke on which the phase occurs.

Phase Example:

Libra-Scorpio [1/2] Scorpio + Jupiter + Cancer

The active bridge archetype for this phase is Scorpio, but Jupiter and Cancer are lesser influences that should also be taken into consideration during the interpretation process.

Click on the following link to learn about the Microsoft Windows-based Jacob's Wheel Calculator v3.

Jacob's Wheel Calculator v3

As you can see, Jacob's Wheel produces quite a complex esoteric system, and it is even more complex than I have suggested above, but it becomes second nature after a relatively short period of personal use.

It is thought that the Jacob's Wheel master mandala can also be used as a communication device for contacting the Ophanim angels (or 'devas') who are on a path of evolution paralleling that of Humanity. Ultimately, humans and devas are destined to work consciously together to fulfill the divine Plan and it is hoped that Jacob's Wheel will help towards achieving that blessed union.

If you have any further questions regarding Jacob's Wheel please post them in the Jacob's Wheel Research Group.

Jacob's Wheel Links

The Origins of Jacob's Wheel
A Jacob's Wheel Wall Chart
What is a Jacob's Wheel Reading?
How to Interpret Jacob's Wheel
441 Basic Phase Descriptions
Jacob's Wheel Research Group
Jacob's Wheel Calculator v3 (Free Windows software)
Jacob's Wheel Manual Calculations (Advanced)

Qabalah of JW

Jacob's Wheel & the Tree of Life
Jacob's Wheel & the Four Elements
Jacob's Wheel & the Ophanim Angels

Mallukh AHI (July, 2004) Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel - The Key

A Concise Explanation of the Sepher Yetzirah Key

The key that unlocks the Jacob's Wheel system is found in the ancient kabbalistic book The Sepher Yetzirah.

There are various levels of knowledge and mystery in the text of this classic book. On one level it describes the ten sephiroth and 22 pathways of the Tree of Life, but encoded at a deeper level is the basic structure of Jacob's Wheel.

Sepher Yetzirah, II:4

Twenty-two Foundation Letters:
He placed them in a circle (GLGL)
like a wall with 231 (RL"A) Gates.
The circle oscillates back and forth.
A sign for this is:
There is nothing in good higher than Delight (ONG)
There is nothing in evil lower than Plague (NGO).

[Translated by Aryeh Kaplan.]

The idea of a cycle (circle, or wheel - Heb: GLGL, gimel-lamed-gimel-lamed) is a central one in the Sepher Yetzirah. That is why it focuses so strongly on the astrological archetypes. The book is actually an instruction manual for building a map of the energy cycles and currents that are flowing through our World (and our personal lives).

The word GLGL is one of three word-keys that help define the correct arrangement of the 22 Hebrew letters within the Jacob's Wheel mandala. The other two are ONG (ayin-nun-gimel, 'delight') and RL"A (resh-lamed-aleph, the number 231). These three words all occur in chapter II, verse 4 (quoted above).

GLGL is the mathematical key. It instructs us on how to arrange the 22 Hebrew letters within the Jacob's Wheel mandala by giving us the 'magic number' 33. GLGL is valued 66, where GL = 33, so that GL + GL = 33 + 33. This is the key formula.

When I say that the number 33 is 'magical' I mean it in the mathematical sense. For example, the 'magic square of the Sun' consists of the numbers from one to 36 arranged in a 6x6 grid and every row of numbers in that square adds up to 111. Thus, the number 111 is 'magical' in relation to the 6x6 magic square.

The Jacob's Wheel mandala's basic blueprint contains the numbers from one to 21, and consists of seven rows of three numbers where each row (or 'spoke' of the wheel) adds up to 33.

The JW mandala uses the ordinal values of the Hebrew letters (1 to 21) to determine the correct arrangement (as depicted below). The 22nd Hebrew letter is positioned at the centre of the mandala.

The ordinal values of the Hebrew letters are listed in the table below-left.

1. aleph
2. beth
3. gimel
4. daleth
5. ha
6. vav
7. zain 		8. heth
9. teth
10. yod
11. kaph
12. lamed
13. mem
14. nun 		15. sameck
16. ayin
17. peh
18. tzaddie
19. qoph
20. resh
21. shin
22. tav

In the mandala diagram above each row of three numbers adds to 33 like so...

1 + 12 + 20 = 33
2 + 13 + 18 = 33
3 + 14 + 16 = 33
4 + 8 + 21 = 33
5 + 9 + 19 = 33
6 + 10 + 17 = 33
7 + 11 + 15 = 33

Thus the Hebrew word GLGL (33 + 33) is seen to be an important key to the arrangement of the Hebrew letters on the JW mandala. The entire series of 22 mandalas that constitute the JW master mandala are likewise arranged according to the pattern derived above.

When the letters are substituted in place of their corresponding ordinal numbers we derive the following...

This is the first mandala of Jacob's Wheel. It is situated on the first spoke of the inner ring of the master mandala - the same relative position in that greater mandala as the letter aleph (A) has in this smaller one.

On the first spoke of the mandala (above) you will find highlighted in yellow the number RL"A ('231', resh-lamed-aleph) - read from the outer to the inner ring. The first spoke of the first mandala thus contains one of our important word-keys, which tells us that our mandala pattern is correctly formulated.

Our other word-key is ONG ('delight', ayin-nun-gimel). You will find it highlighted in green on the third spoke - also read from the outer to the inner ring. The word NGO ('plague') merely re-confirms this combination of third spoke letters. So we see that again our pattern is confirmed by the clues contained in this special verse (II, 4) of the Sepher Yetzirah.

Thus it can be seen, that with these three word-keys GLGL, RL"A, and ONG, we are given enough encoded information to derive the first mandala of Jacob's Wheel. And from the pattern of the first mandala we can then derive the remaining 21 mandalas of the Jacob's Wheel master mandala.

Now all that is left to do is to substitute the astrological correspondences (as detailed in the Sepher Yetzirah) in place of the Hebrew letters and we have fully deciphered the cycle of archetypal energies that pour through our reality matrix. The first mandala in the JW sequence appears as follows...

Important Note: The twenty-one Jacob's Wheel cycles (and their phases) follow a different order to the original 'magical' sequence of the Hebrew letters (i.e. as depicted in the diagram above). When using the Jacob's Wheel system the cycles and phases proceed in the order illustrated in the following diagram...

In conclusion, it seems quite probable to me that the author of the Sefer Yetzirah (all those hundreds of years ago) was sitting with Jacob's Wheel in front of him and thinking 'how can I preserve this secret knowledge for the generations to come?'. Then, noticing that the first mandala contained the words RL"A and ONG he decided to use those words as keys, along with the word GLGL as a mathematical key. And so he composed verse II,4.

There are other word-keys in the Sepher Yetzirah that provide confirmation of the JW model, but it this verse (II, 4) that gives us our main clues as to the geometric structure of Jacob's Wheel.

Jacob's Wheel Wall-Chart

Mallukh AHI (May, 2004) Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


The 462 Gates

!NEW! Formation of the Tree of Life !NEW!

Sefer Yetzirah 2:4
Twenty-two Foundation Letters:
He placed them in a circle
like a wall with 231 [read: 462] Gates.
The circle oscillates back and forth.
A sign for this is:
There is nothing in good higher than Delight (ONeG)
There is nothing in evil lower than Plague (NeGA).

Aryeh Kaplan states in his book The Sefer Yetzirah (page 118) that... "In some versions of Sefer Yetzirah, the actual reading is '462 Gates'".

The number 462 is significant not only because it is 231 x 2, but also because it is the numerical value of the Hebrew word NThYB (nun-tav-yod-beth, pronounced: nativ) which means 'path'. This word is used in the first verse of the Sefer Yetzirah where it states "32 paths of wisdom".

Aryeh Kaplan (in his commentary of verse 1:1) says of this word...

"The Hebrew word for "paths" here is Netivot (NThYBVTh), a word that occurs only rarely in scripture. Much more common is the word Derekh (DRK). As the Zohar states, however, there is an important difference between these two words. A Derekh is a public road, a route used by all people. A Nativ, on the other hand, is a personal route, a path blazed by the individual for his personal use. It is a hidden path, without markers or signposts, which one must discover on his own, and tread by means of his own devices."

[The Sefer Yetzirah, by Aryeh Kaplan. Page 10.]

If there are indeed a total of 462 gates then the next verse of the Sefer Yetzirah tells us how to calculate them...

Sefer Yetzirah 2:5

How?
He permuted them, weighed them, and transformed them,
Alef with them all
and all of them with Alef,
Bet with them all
and all of them with Bet.
They repeat in a cycle
and exist in 231 [read: 462] Gates.
It comes out that all that is formed
and all that is spoken
emanates from one Name.

Now if we follow the procedure (for determining the gates) given in the above verse then we can derive a sequence of 462 gates as described below.

The "Jacob's Wheel" Method for
Determining the '462 Gates'

The 441 'Minor' Gates

It has occurred to me that perhaps the most appropriate system for generating the '462 gates' is the one utilised in the "Jacob's Wheel Life-Cycle Calculator" program. This sequence has been proved (in my own mind and in the minds of others) to be relevant and meaningful in the light of the examination of various individual's actual experience of these cycles. It is logical therefore, to employ a sequence that has been 'proved' to correspond with the cyclic movement of metaphysical forces within our own human lives.

The way that this sequence is derived is by starting with the first mandala and using its 'key-glyph' (i.e. central Hebrew letter) as the initial letter for each letter pair combination (or 'gate') associated with that mandala. The letters are combined with the 'key-glyph' using the normal Jacob's Wheel life-cycle letter sequence. This sequence is: inner circle (spokes one through seven), then middle circle (spokes one through seven), then outer circle (spokes one through seven).

The First Mandala (Tav)

For example, the 'key-glyph' of the first mandala is the Hebrew letter Tav, so all of the 21 pairs of letters (belonging to this mandala) will begin with the letter Tav. The first pair of letters (or first 'gate') is ThA (i.e. Tav-Aleph) because (for this particular mandala) the letter Aleph is the Hebrew letter that occupies the position that begins the mandala cycle (i.e. inner circle, spoke one). The second 'gate' is ThB (i.e. Tav-Beth), then comes ThG (i.e. Tav-Gimel), etc.

The resulting list of 'gates' for the first seven mandalas are tabulated below. These tables represent the gate sequence for the inner spiral of seven mandalas of Jacob's Wheel. To the left of each table section (in large type-face) is the 'key-glyph' associated with the corresponding mandala. The 'key-glyph' represents an energy that is coming into manifestation during the process of 'entering' the 21 gates of each table section (i.e. of each mandala).

The First 147 'Minor' Gates

Th
ThA | ThB | ThG | ThD | ThH | ThV | ThZ
ThL | ThM | ThN | ThCh | ThT | ThY | ThK
ThR | ThTz | ThO | ThSh | ThQ | ThP | ThS
A
AB | AG | AD | AH | AV | AZ | ACh
AM | AN | AS | AT | AY | AK | AL
ASh | AQ | AP | ATh | AR | ATz | AO
B
BG | BD | BH | BV | BZ | BCh | BT
BN | BS | BO | BY | BK | BL | BM
BTh | BR | BTz | BA | BSh | BQ | BP
G
GD | GH | GV | GZ | GCh | GT | GY
GS | GO | GP | GK | GL | GM | GN
GA | GSh | GQ | GB | GTh | GR | GTz
D
DH | DV | DZ | DCh | DT | DY | DK
DO | DP | DTz | DL | DM | DN | DS
DB | DTh | DR | DG | DA | DSh | DQ
H
HV | HZ | HCh | HT | HY | HK | HL
HP | HTz | HQ | HM | HN | HS | HO
HG | HA | HSh | HD | HB | HTh | HR
V
VZ | VCh | VT | VY | VK | VL | VM
VTz | VQ | VR | VN | VS | VO | VP
VD | VB | VTh | VH | VG | VA | VSh
Note: In the table above, the gates are read from left to right and from the top row to the bottom row.

The concept that underlies the Jacob's Wheel Calculator is that there are 441 of these 'minor' gates that all human-beings progressively pass through as the great journey of life unfolds. The sequence of entry into the 441 gates is identical for all people, and the time spent in the passing is also identical which means that our position within the cycle (at any point in time) is determined by our age.

The 21 'Major' Gates

Sh
ShTh | ShA | ShB | ShG | ShD | ShH | ShV
ShK | ShL | ShM | ShZ | ShCh | ShT | ShY
ShQ | ShP | ShS | ShR | ShTz | ShO | ShN

As mentioned above, the Sepher Yetzirah states (in some versions) that there are a total '462 gates'—the number 462 being also the value of the Hebrew word 'NThYB' meaning 'a personally forged pathway'. So on first inspection it appears that Jacob's Wheel is missing 21 gates (because 441 + 21 = 462) but these 21 missing gates are actually concealed by the 'key glyphs' at the centre of the 21 mandalas of Jacob's Wheel.

Each mandala (as its cycle unfolds) is bringing into manifestation an energy that is represented by the Hebrew letter located at the centre of the mandala. We call this Hebrew letter the 'key glyph' of the mandala. Initially this 'key glyph' is unmanifest (or 'concealed')—that is, existing only in potential. It is a potential that is only fully realised at the conclusion of the respective mandala's cycle. Therefore, in a certain sense a 'key glyph' is the child of its parent mandala.

As a 'key glyph' comes into manfestation it combines with the Hebrew letter 'Shin' and thereby forms one of the 21 'major' gates. And you will notice that these 21 gates are actually contained within the mandala that is located at the very centre of Jacob's Wheel. This very special mandala is called the 'key mandala' and represents the manifesting fruit of the entire Jacob's Wheel master cycle. It has the Hebrew letter Shin as its 'key glyph' (i.e. as the letter that is positioned at the centre of the 'key mandala').

The 'Key Mandala'

Each one of us is currently engaged in bringing to manifestation one of these 21 'major gates'—a process that takes the length of a mandala cycle to complete.

For example, in terms of the Jacob's Wheel 73½ year master cycle, if you are between the ages of 38½ and 41 (inclusive) you are presently involved with bringing into manifestation (or 'passing through') the 12th major gate which is Sh-Ch (shin-heth). The full list of major gates for the 73½ year master cycle is as follows:

Gate # | Age | Gate Name
1) | 0-3½ | Sh-Th
2) | 3½-6 | Sh-A
3) | 7-10½ | Sh-B
4) | 10½-13 | Sh-G
5) | 14-17½ | Sh-D
6) | 17½-20 | Sh-H
7) | 21-24½ | Sh-V
8) | 24½-27 | Sh-K
9) | 28-31½ | Sh-L
10) | 31½-34 | Sh-M
11) | 35-38½ | Sh-Z
12) | 38½-41 | Sh-Ch
13) | 42-45½ | Sh-T
14) | 45½-48 | Sh-Y
15) | 49-52½ | Sh-Q
16) | 52½-55 | Sh-P
17) | 56-59½ | Sh-S
18) | 59½-62 | Sh-R
19) | 63-66½ | Sh-Tz
20) | 66½-69 | Sh-O
21) | 70-73½ | Sh-N

Thus, we can now understand why there are 441 minor gates (and 21 major gates) in the cycle of Jacob's Wheel. There are 21 mandalas involved in the unfoldment of the master cycle, and each mandala has 21 Hebrew letters, so we derive the calculation...

21 x 21 = 441

And then we add the 21 major gates, thus formulating...

21 x 21 + 21 = 462

NOTE: It is probably significant enough to mention that the number 441 is the value of the Hebrew word 'AMTh' (aleph-mem-tav) meaning 'truth'. This word (and its number—441) holds an important place in the Hebrew qabalah, and also in the work of Dr John Dee—the Elizabethan magician who originally received (with Edward Kelly) the Enochian system of magic. Part of the information they received was the famous 'Sigil of AMTh' which was described to them by the Archangel Michael.

He described the sigil's circumference as being comprised of 40 pairs of letters and numbers. (Note that 40 equates with the Hebrew letter 'Mem'—the central letter of AMTh.) The letters were said to constitute the greatest name of God. The numbers on the sigil's circumference add up to 440 which was completed by Archangel Michael with the presentation of an image of the number '1' surrounded by many concentric circles. By adding the '1' (aleph—the first letter of the word AMTh) to the other numbers we derive the number 441 which is the number of AMTh, and hence the sigil is named the 'Sigil of Truth'. [For further information see the 'Enochian Magic Reference' pdf book by Benjamin Rowe. You will find it in the files section of the AstroQab Yahoo Group.]

Another interesting mathematical similarity between the Enochian system and the Jacob's Wheel system is that (as pointed out above) the 462 gates of JW reflect the following mathematical relationship...

21 x 21 + 21 = 462

...while the four Great Watchtowers of Enochian Magic (on the other hand) resonate to...

12 x 12 + 12 = 156

This is because there are 156 squares in each of the four Watchtowers.

Appendix

Here is how the Master Mandala produces the 462 gates...

There are 21 individual mandala cycles contained within the Master Mandala. Each mandala cycle consists of 21 minor gates that are passed through consecutively and as each mandala cycle is brought to completion one major gate is also passed through.

One mandala cycle = 21 minor gates + 1 major gate.

There are a total of seven mandalas on each spiral of the Master Mandala, such that...

Inner circle of seven mandalas = 147 minor gates + 7 major gates
Middle circle of seven mandalas = 147 minor gates + 7 major gates
Outer circle of seven mandalas = 147 minor gates + 7 major gates

Total = 147 + 147 + 147 + 21 = 462 gates

Go to Yetziratic Magic - Main Page

Copyright © 2002. Patrick Mulcahy / AstroQab


'Jacob's Wheel' - A New Perspective of the 'Tree of Life'

Jacob's Wheel—A New Perspective
of the Tree of Life

Appendix I

JW & the Four Elements

Tree of Life | Jacob's Wheel

The figure above-left is a representation of the well-known qabalistic 'Tree of Life' diagram. It is an image of the hierarchical structure of the Universe, and a map displaying certain relationships (or energy-flows) that exist between the various 'planes of existence' (energy-centres, or sephiroth) in our Universe.

On the Tree of Life diagram the eleven sephiroth are enumerated as follows...

  1. Kether
  2. Hockmah
  3. Binah
  4. Hesed
  5. Geburah
  6. Tifareth
  7. Netzah
  8. Hod
  9. Yesod
  10. Malkuth
  11. (Daath)

The figure above-right (called 'Jacob's Wheel') is also a representation of the Universe, but it reveals other relationships that exist between the various dimensions of our collective reality matrix. Specifically, it describes how the Universe systematically emerges into manifestation (from Heaven to Earth), and it also maps out a 'cycle of return' (from Earth to Heaven).

It may not be obvious at first glance, but the eleven sephiroth of the Tree of Life are also represented in the Jacob's Wheel mandala. The two figures look decidedly dissimilar, but are, in fact, very closely related. To understand the nature of their relationship we need to explore the divine process of Creation.

A classic qabalistic book called The Tree of Life describes the manifestation of a circular space within the infinite expanse of the Limitless Light, and the emergence of a central point within that space. Here is an exerpt...

Behold, that before the emanations were emanated and the creatures were created, The upper simple light had filled the whole existence. And there was no vacancy, such as an empty atmosphere, a hollow, or a pit, But all was filled with simple, boundless light. And there was no such part as head, or tail, But everything was simple, smooth light, balanced evenly and equally, And it was called the Endless Light. And when upon His simple will, came the desire to create the world and emanate the emanations, To bring to light the perfection of His deeds, His names, His appellations, Which was the cause of the creation of the worlds, He then restricted Himself, in the middle, Precisely in the center, He restricted the light. And the light drew far off to the sides around that middle point. And there remained an empty space, a vacuum Circling the middle point. And the restriction had been uniform Around the empty point, So that the space Was evenly circled around it. There, after the restriction, Having formed a vacuum and a space Precisely in the middle of the endless light, A place was formed, Where the emanated and the created might reside. Then from Endless Light a single line hung down, Lowered down into that space. And through that line, He emanated, formed, Created all the worlds...

[from the book of ARI "The Tree Of Life", Part I]

This process, in terms of the Jacob's Wheel diagram, occurs as follows...

The World of Atziluth
Emanation
The sephirah Kether 		The World of Beriah
Creation
The sephirah Hockmah 		The World of Yetzirah
Formation
The sephirah Binah

The first circle defines the entire extent of the Creation, and therefore corresponds with the World of Atziluth (Emanation), and the first sephirah 'Kether' on the Tree of Life diagram. In the Sepher Yetzirah it is associated with the 'mother letter' Aleph (and the 'element' Air). It corresponds with the 'Outer Ring' of Jacob's Wheel.

The second circle is slightly smaller and emerges within the established parameters of the first circle. It represents the World of Beriah (Creation), and the second sephirah 'Hockmah' of the Tree of Life. In the Sepher Yetzirah it is associated with the 'mother letter' Mem (and the 'element' Water). It corresponds with the 'Middle Ring' of Jacob's Wheel.

The third circle emerges within the circumference of the second circle, and signifies the World of Yetzirah (Formation), and the third sephirah 'Binah' of the Tree of Life. In the Sepher Yetzirah it is associated with the 'mother letter' Shin (and the 'element' Fire), but its exoteric attribution is Earth (Tav). It corresponds with the 'Inner Ring' of Jacob's Wheel.

Note: The attribution of the three kabbalistic 'worlds' to Kether, Hockmah, and Binah (as presented above) is not traditional, but appears to be meaningful in relation to Jacob's Wheel. Also, in the JW model Binah has two elemental attributions. Its inner attribution is Fire (Shin - as identified in the Sefer Yetzirah), while its external attribution is Earth (Tav). Click here for more information.

The point at the centre (of all three circles) represents the 'non-sephirah' Daath (usually numbered 11) on the Tree of Life diagram. It is permeated by all three of the higher qabalistic Worlds, and it will be seen (below) to be the root of (and to encompass) the seven lower sephiroth of the Tree of Life (i.e. representing the World of Assiah, or 'Making').

Daath is termed a non-sephirah because it exists only in potential. It is an expression of the latent Fire of Binah, and is analogous to the kundalini fire that lies dormant in the muladhara centre at the base of the spine. Daath is like a seed about to germinate, or a fertilized ova. It is thus very appropriate that it is symbolised by a point at the centre of a circle.

Part of Daath's germination process involves the extension of seven 'branches' corresponding to the seven lower sephiroth of the Tree of Life, and (in another sense) the seven chakras of the human meta-physical system. We call these branches the seven 'spokes' of Jacob's Wheel.

The outer circle sequentially unfolds seven dimensions within the World of Emanation beginning with Kether-Hesed and ending with Kether-Malkuth. | The middle circle sequentially unfolds seven dimensions within the World of Creation beginning with Hockmah-Hesed and ending with Hockmah-Malkuth. | The inner circle sequentially unfolds seven dimensions within the World of Formation beginning with Binah-Hesed and ending with Binah-Malkuth.

The seven spokes (representing the seven sephiroth, and the seven Hebrew 'double' letters) are manifested gradually from the outer circle to the innermost circle in the spiralling sequence shown in the diagrams above. I call this involutionary path the path of the serpent (Heb: 'Teli', tav-lamed-yod, identified with the polar constellation 'Draco') as opposed to the evolutionary path of righteousness (Heb: 'Emet', aleph-mem-tav, 'truth'). It is symbolic of the serpent in the 'Garden of Eden' that drew 'Adam' down into the physical world.

Outer Circle (3rd Ring) | Kether (World of Atziluth) | Kether-Hesed Kether-Geburah Kether-Tiphareth Kether-Netzah Kether-Hod Kether-Yesod Kether-Malkuth | Aleph Beth Gimel Daleth Ha Vav Zain
Middle Circle (2nd Ring) | Hockmah (World of Beriah) | Hockmah-Hesed Hockmah-Geburah Hockmah-Tiphareth Hockmah-Netzah Hockmah-Hod Hockmah-Yesod Hockmah-Malkuth | Heth Teth Yod Kaph Lamed Mem Nun
Inner Circle (1st Ring) | Binah (World of Yetzirah) | Binah-Hesed Binah-Geburah Binah-Tiphareth Binah-Netzah Binah-Hod Binah-Yesod Binah-Malkuth | Sameck Ayin Peh Tzaddie Qoph Resh Shin

This very special Jacob's Wheel arrangement (as tabulated above) suggests that the seven lower sephiroth of the Tree of Life each possess an aspect of the nature of the three highest sephiroth (Kether, Hockmah, and Binah), or that they are greatly influenced by them. That is because each one touches (along its length) the three rings of Jacob's Wheel.

Note: The fourth column in the table above (and below) lists the 22 Hebrew letters (except Tav). I have chosen to include them because there may be an esoteric relationship between them and the 21 sephirothic formulae in column three. It is thought that the natural order of the Hebrew letters symbolises 22 steps in the Creation process (the Hebrew letter Tav representing the final manifestation). These correspondences may be useful when using Jacob's Wheel as a tool for meditation, initiation and magick.

7th Spoke | Hesed (4th sephirah) (Gimel) | Hesed-Kether Hesed-Hockmah Hesed-Binah | aleph heth sameck
6th Spoke | Geburah (5th sephirah) (Daleth) | Geburah-Kether Geburah-Hockmah Geburah-Binah | beth teth ayin
5th Spoke | Tifareth (6th sephirah) (Kaph) | Tifareth-Kether Tifareth-Hockmah Tifareth-Binah | gimel yod peh
4th Spoke | Netzah (7th sephirah) (Peh) | Netzah-Kether Netzah-Hockmah Netzah-Binah | daleth kaph tzaddie
3rd Spoke | Hod (8th sephirah) (Resh) | Hod-Kether Hod-Hockmah Hod-Binah | ha lamed qoph
2nd Spoke | Yesod (9th sephirah) (Tav) | Yesod-Kether Yesod-Hockmah Yesod-Binah | vav mem resh
1st Spoke | Malkuth (10th sephirah) (Beth) | Malkuth-Kether Malkuth-Hockmah Malkuth-Binah | zain nun shin
Note: It is interesting that the spoke/sephirah correspondences in the table above each add to eleven which is the number of the sephirah Daath. For example, 7th spoke/4th sephirah, or 7 + 4 = 11, and 6th spoke/5th sephirah = 6 + 5 = 11.

Thus, it could also be said that each of these seven lower sephiroth reaches up from the World of Assiah (Making) and is extended into the three higher Worlds of Yetzirah, Beriah, and Atziluth (or, Formation, Creation, and Emanation).

You can see from the table (above) that the seven spokes of Jacob's Wheel manifest in the reverse order of their standard numeration (i.e. they manifest from 7 to 1). That is because we are observing during this Creation process the movement of the 'involutionary' current of Jacob's Wheel. This is the flow of energy that is responsible for the establishment and maintenance of the physical manifestation of the Universe, including of course the building of the initial structural framework of the Universe (as symbolised by the Jacob's Wheel diagram). It represents the 'out-breathing' of the Creator.

Thus, we have seen that the formation of Jacob's Wheel has followed the following course...

3rd Ring (+ Central Point) = Kether (+ Daath)
2nd Ring = Hockmah
1st Ring = Binah

7th Spoke = Hesed
6th Spoke = Geburah
5th Spoke = Tifareth
4th Spoke = Netzah
3rd Spoke = Hod
2nd Spoke = Yesod
1st Spoke = Malkuth

The opposite current is called the 'evolutionary' current because it establishes a 'path of return' via which all created beings are enabled to 'ascend' from Earth to Heaven. It corresponds to the 'in-breath' of the Creator. The evolutionary current flows along the spiral of Jacob's Wheel through the normal order of the seven spokes (i.e. from 1 to 7), and the normal order of the three rings (i.e. from 1 to 3). Here is a diagram and table that both follow the path of the evolutionary current of Jacob's Wheel...

The Path of the Evolutionary Current

Inner Circle (1st Ring) | Binah (World of Yetzirah) (Formation) | Spoke 1 Spoke 2 Spoke 3 Spoke 4 Spoke 5 Spoke 6 Spoke 7 | Binah-Malkuth Binah-Yesod Binah-Hod Binah-Netzah Binah-Tifareth Binah-Geburah Binah-Hesed | Tav (Moon) Aleph (Uranus) Beth (Saturn) Gimel (Jupiter) Daleth (Mars) Ha (Aries) Vav (Taurus)
Middle Circle (2nd Ring) | Hockmah (World of Beriah) (Creation) | Spoke 1 Spoke 2 Spoke 3 Spoke 4 Spoke 5 Spoke 6 Spoke 7 | Hockmah-Malkuth Hockmah-Yesod Hockmah-Hod Hockmah-Netzah Hockmah-Tifareth Hockmah-Geburah Hockmah-Hesed | Kaph (Sun) Lamed (Libra) Mem (Neptune) Zain (Gemini) Heth (Cancer) Teth (Leo) Yod (Virgo)
Outer Circle (3rd Ring) | Kether (World of Atziluth) (Emanation) | Spoke 1 Spoke 2 Spoke 3 Spoke 4 Spoke 5 Spoke 6 Spoke 7 | Kether-Malkuth Kether-Yesod Kether-Hod Kether-Netzah Kether-Tifareth Kether-Geburah Kether-Hesed | Qoph (Pisces) Peh (Venus) Sameck (Sagittarius) Resh (Mercury) Tzaddie (Aquarius) Ayin (Capricorn) Nun (Scorpio)

As we know, the 'centre point' of Jacob's Wheel corresponds with the sephirah Daath of the Tree of Life. It is responsible for regulating the Creator's 'breathing' process - i.e. it controls the movement of the opposing currents around the spiral of Jacob's Wheel. This analogy is interesting because the sephirah Daath is said to correspond with the region of the throat in the human body. If we use the chakra system analogy, then Daath corresponds to the kundalin fire in the base chakra with its two currents called Ida (counter-clockwise) and Pingala (clockwise).

The centrally located Daath point contains within itself a template that summarises the entire structure of Jacob's Wheel. (This can easily be seen by examining the 'key mandala' that resides at the centre of the Jacob's Wheel master mandala.) As the evolutionary cycle of Jacob's Wheel proceeds, the plans that are contained in Daath are gradually brought to fruition. Thus, Daath is said to exist only in a state of potential until the work of evolution is completed.

This is also true of Daath on the Tree of Life diagram (in my understanding) because at the conclusion of our evolutionary round the seven lower sephiroth are re-absorbed back into the third sephirah Binah (via Daath) - just as (in the theosophical teachings) the four minor rays of 'attribute' are eventually re-absorbed back into the major third ray of 'aspect'.

Once established, the seven spokes appear to exert an influence that is similar in nature to the seven numerological archetypes and the seven cosmic rays, while the three rings perhaps function as the three elements: Air, Water, and Earth (and possibly, the three major rays of 'aspect').

A useful analogy might be to say that the three rings exert an influence that is like that of the 'monad' (neshamah) while the seven spokes represent 'soul' (ruach) influences. They are working from different levels of existence, but are united towards a common goal - the raising of consciousness, and the evolution of matter.

The 'path of return' is driven by the 'evolutionary current' flowing through Jacob's Wheel in a sequence of 21 stages as indicated by the table above. It requires that we undergo a systematic process involving each of the seven lower sephiroth of the Tree of Life (i.e. represented by the seven spokes of Jacob's Wheel) as they are each individually influenced by the three highest sephiroth (i.e. the three rings of Jacob's Wheel). Another way of describing this process is that on the 'path of return' we are influenced by the seven cosmic rays (i.e. the seven spokes) as they are modified by the three major rays of 'aspect' functioning from a higher level of being (i.e. the three rings of Jacob's Wheel).1

The fifth column in the table (above) lists the 22 letters of the Hebrew alephbet (except Shin). These are arranged according to a special mathematical formula that is the basis of the Jacob's Wheel system. The Hebrew letter Shin corresponds with the Daath point at the centre of Jacob's Wheel and therefore is not included in the list. Unlike the standard ordering of the Hebrew alephbet (as elsewhere listed) this arrangement has proven useful for calculating the progression of the energy currents that flow through Jacob's Wheel.

The 22 Hebrew letters are also displayed on the Tree of Life diagram where they are associated with 22 pathways that are drawn between the ten sephiroth. This is where a fundamental difference between the Tree of Life and Jacob's Wheel emerges.

The Jacob's Wheel master mandala maps out (in intricate detail) a spiralling path that consists of 441 sequential phases, and experimentation has shown that this complex cycle of phases coincides with and describes a powerful current of energy that is flowing through and influencing our World. Thus it is, that the Jacob's Wheel mandala is not only a valuable source of metaphysical theory, but it is also a very practical device that can be used to monitor the flow of this evolutionary current in a person's life.2

The Tree of Life system can also be used practically, but in a different way to Jacob's Wheel.3 Together both systems form a wonderful qabalistic synthesis and could be said to stand like the two pillars in a Temple of Magick - each one the complement of the other.

___________________

1Master DK gives some good examples of this important relationship (i.e. between three higher and seven lower powers) in the Alice Bailey books. For instance, three astrological signs are shown as influencing the seven sacred planets (Esoteric Astrology, pg 610). Here the Sun is the mediating force, like Daath at the centre of Jacob's Wheel (and note that Daath separates the higher three sephiroth from the lower seven sephiroth on the Tree of Life diagram). (See also: Cosmic Fire, pg 344, where a diagram shows the three manifested Persons of the Logoic Triad - Mahadeva, Vishnu, and Brahma - overseeing the seven Planetary Logoi.) Another example that He gives are the three important planetary chakras (Head, Heart, and Throat, or Shamballa, Spiritual Hierarchy, and Humanity) influencing the seven major chakras in a human-being (Esoteric Astrology, pg 611). The human soul is the central mediator in this example.

2Note that this current is actually dual because it also has an 'involutionary' aspect that flows in the opposite direction.

3See the many books on the practical qabalah that are available.

Appendix I - An Excerpt from the Zohar

Appendix II

The following exerpt from the Zohar describes a process of divine Creation that is similar to what is set forth in the article above. Interestingly, it differs to the ARI's description as presented in his Tree of Life text (quoted above) because there, the creative energy is described as contracting from the outside to the inside, while here the creative process expands from the inside to the outside.

They both do agree however, on the point that the Creation is initiated from outside the outermost circle (i.e. the Creator transcends His creation), but there is a difference of where the point of perpective is located (see below).

Here is an uninterrupted version of the exerpt, and beneath it I have repeated the exerpt with my commentary inserted within the text.

...Rabbi Judah further cited in regard to this the verse: "Beautiful bowery, the joy of the whole Earth; even Mount Zion, the uttermost parts of the North, the city of the great king" (Ps. XLVIII, 3). 'Observe', he said, 'that when the Holy One, blessed be He, was about to create the world, He detached one precious stone from underneath His Throne of Glory and plunged it into the Abyss, one end of it remaining fastened therein whilst the other end stood out above; and this other and superior head constituted the nucleus of the world, the point out of which the world started, spreading itself to right and left and unto all directions, and by which it is sustained. That nucleus, that stone, is called sh'thyiah (foundation), as it was the starting point of the world. The name sh'thyiah, furthermore, is a compound of shath (founded) and Yah (God), signifying that the Holy One, blessed be He, made it the foundation and starting-point of the world and all that is therein. [222b] Now, the Earth's expansion round the central point was completed in three concentric rings, each of a different hue and texture. The first ring, the nearest to the Point, is of the purest and most refined earth-material; the second expansion, surrounding the first, is of a less polished, less refined earth-material than the first, but is superior to the one surrounding it; the third expansion consists of the darkest and coarsest earth-material of all. Then, surrounding that expansion, come the waters of the ocean that surrounds the whole world. Thus the point is in the centre, and the various expansions encircle it. The first expansion embraces the Sanctuary and all its courts and enclosures and all its appurtenances, as well as the whole city of Jerusalem bounded by the wall; the second expansion embraces the whole of the Land of Israel, the Land that was declared holy; the third expansion comprehends the rest of the earth, the dwelling place of all the other nations. Then comes the great ocean which surrounds the whole. The whole arrangement is symbolised by the structure of the human eye. For just as in the human eye there are three concentric layers surrounding a central point, which forms the focus of vision, so is the world's vision focused in the central point, consisting of the Holy of Holies and the Ark and the Mercy Seat. Hence the description, "a beautiful bowery, the joy of the whole earth", "beautiful" in its appearance, and radiating joy to the whole world. It is compared to a "bowery" because the beauty of a tree is displayed in its branches. Observe that true beauty and symmetry were not manifested in the world until the Tabernacle was finally erected and the Ark brought within the Holy of Holies. From that moment the world appeared at its best, it attained its just balance, and a way was opened through the Tabernacle and past the Ark up to that Point, that "beautiful bowery, the joy of the whole earth". When that Point was reached the Ark broke forth saying: "This is my resting-place for ever; here will I dwell, for I have desired it" (Ps. CXXXII, 14).' R. Jesse said: 'This verse was uttered by the Community of Israel when the temple was built and the Ark entered into its place.' ... Now, observe that once the artisans had begun the work of the Tabernacle, it veritably completed itself of its own accord. This we learn from the words, "Thus *was finished* all the work of the tabernacle of the tent of meeting" (Ex.XXXIX, 32). The same happened in the creation of the world, of which it is likewise written: "And the heaven and the earth *were finished*" (Gen. II, 1). This, it is true, seems to conflict with the statement that "on the seventh day *God finished* His work which He had made" (Ibid. 2.) But the truth is, that although the several parts of the world completed themselves one by one, yet the world in its entirety was only completed and firmly established when the seventh day came. For then did the Holy One, blessed be He, with it knit together the world into a complete whole, so that it could be written, "And on the seventh day God finished His work which He had made." It was the same with the building of the temple. The artisans having begun their work, it showed them what was to be done, as it were, before their eyes; it was traced out in their sight, and it completed itself of its own accord.' [223a]

[From: The Zohar, Vol IV. Pp 258-60. The Soncino Press.]

Here follows the Zohar exerpt with commentary...

...Rabbi Judah further cited in regard to this the verse: "Beautiful bowery, the joy of the whole Earth; even Mount Zion, the uttermost parts of the North, the city of the great king" (Ps. XLVIII, 3). 'Observe', he said, 'that when the Holy One, blessed be He, was about to create the world, He detached one precious stone from underneath His Throne of Glory and plunged it into the Abyss, one end of it remaining fastened therein whilst the other end stood out above; and this other and superior head constituted the nucleus of the world, the point out of which the world started, spreading itself to right and left and unto all directions, and by which it is sustained.

The Throne of Glory is Binah (the third sephirah). The precious stone represents the sephirah Daath (which is an extension of Binah). Daath corresponds with the centre-point of Jacob's Wheel and particularly the key mandala that is stationed there.

One of the differences between the Jacob's Wheel model of Creation (discussed in the article above) and this particular Zohar model is that their starting points (or point's of perspective) differ. Here we see the sephirah Binah as the starting point whereas in our Jacob's Wheel model (and in the ARI's Tree of Life) the point of origin is before Kether, within the Ain Soph Aur ('Limitless Light').

That nucleus, that stone, is called sh'thyiah (foundation), as it was the starting point of the world. The name sh'thyiah, furthermore, is a compound of shath (founded) and Yah (God), signifying that the Holy One, blessed be He, made it the foundation and starting-point of the world and all that is therein. [222b]

The sephirah Binah is the transcendent starting point, while Daath is the manifested starting point.

Word: ShThH (shin-tav-ha : 'foundation')
Meaning: foundation, support, stay (also: purpose)
Derivation: ShITh (shin-yod-tav : to put, set, station, appoint, fix, set mind to)

The Hebrew word 'yesod' also means 'foundation' and is the name usually given to the ninth sephirah of the Tree of Life. Interestingly, there is a tradition taught by the Qabalistic School of Zev ben Shimon ha-Levi (Warren Kenton) that describes a layering of four Trees of Life - each Tree representing one of the four qabalistic worlds. In that model the Yesod of a higher world overlays the Daath of the world below it. Thus yesod ('foundation') overlays Daath (called here 'sh'thyiah', 'foundation'). Yesod and Daath are both 'foundations', but exist at opposite ends of the scale.

BRAShITh (usually translated as 'in the beginning') is the first Hebrew word of the Book of Genesis (and therefore the first word of the entire Bible). There is a lot of esoteric commentary that has been written about this word because of its great qabalistic importance.

I believe that in this section the Rabbi is alluding to the word BRAShITh because it is the "starting-point of the world" (i.e. it's the first word of Genesis) and BRAShITh contains a reference to sh'thyiah ('foundation') when it is written BRA-ShITh.

The reference to Yah (YH) suggests the unification of the Father (Hockmah - Yod) with the Mother (Binah - Ha) to produce Daath (ShThH, sh'thyiah, 'foundation').

Thus, the word BRAShITh can also be interpreted qabalistically to mean the 'creation' (BRA - 'to create') of Daath (ShITh, or ShThH) where the three Hebrew letters BRA (beth-resh-aleph) are associated with the supernal triad of Kether, Hockmah, and Binah, while ShITh represents their progeny - Daath.

It is appropriate that the word ShThH (shin-tav-ha, 'foundation') is associated with Daath as the hub of Jacob's Wheel because the Hebrew letter Shin is the letter that sits at the very centre of the wheel, while the letter Tav is the first letter of the first ring.

Now, the Earth's expansion round the central point was completed in three concentric rings, each of a different hue and texture. The first ring, the nearest to the Point, is of the purest and most refined earth-material; the second expansion, surrounding the first, is of a less polished, less refined earth-material than the first, but is superior to the one surrounding it; the third expansion consists of the darkest and coarsest earth-material of all. Then, surrounding that expansion, come the waters of the ocean that surrounds the whole world. Thus the point is in the centre, and the various expansions encircle it.

The similarity with the structure of Jacob's Wheel is obvious. In the Jacob's Wheel model the centre-point is associated with the sephirah Daath, while the three rings are expressions of Kether, Hockmah, and Binah. Here however, "the waters of the ocean that surrounds the whole world" refers to Binah (the 'Great Sea') enveloping Daath and the seven lower sephiroth, and therefore the three rings must be interpreted in a different sense to that described in the article above.

The first expansion embraces the Sanctuary and all its courts and enclosures and all its appurtenances, as well as the whole city of Jerusalem bounded by the wall; the second expansion embraces the whole of the Land of Israel, the Land that was declared holy; the third expansion comprehends the rest of the earth, the dwelling place of all the other nations. Then comes the great ocean which surrounds the whole. The whole arrangement is symbolised by the structure of the human eye. For just as in the human eye there are three concentric layers surrounding a central point, which forms the focus of vision, so is the world's vision focused in the central point, consisting of the Holy of Holies and the Ark and the Mercy Seat.

The 'key mandala' (signifying Daath) at the centre of Jacob's Wheel can easily be associated with "the Holy of Holies and the Ark and the Mercy Seat". These are components of the symbolic 'engine' that drives and sustains the Creation process (and thus also, Jacob's Wheel). Specifically, they could each perhaps be identified with one of the three rings that encapsulate Shin in the key mandala itself.

Hence the description, "a beautiful bowery, the joy of the whole earth", "beautiful" in its appearance, and radiating joy to the whole world. It is compared to a "bowery" because the beauty of a tree is displayed in its branches. Observe that true beauty and symmetry were not manifested in the world until the Tabernacle was finally erected and the Ark brought within the Holy of Holies. From that moment the world appeared at its best, it attained its just balance, and a way was opened through the Tabernacle and past the Ark up to that Point, that "beautiful bowery, the joy of the whole earth". When that Point was reached the Ark broke forth saying: "This is my resting-place for ever; here will I dwell, for I have desired it" (Ps. CXXXII, 14).'

The 'branches' of the 'bowery' are seven in number. They refer to the seven sephiroth below Daath (on the Tree of Life diagram) and hence also to the seven spokes that radiate out from the centre (Daath) of Jacob's Wheel.

The 'point' is represented (in the Jacob's Wheel model) by Shin - the Hebrew letter that is stationed at its very centre.

Psalms 132:

1 A Song of degrees. LORD, remember David, and all his afflictions:
2 How he sware unto the LORD, and vowed unto the mighty God of Jacob;
3 Surely I will not come into the tabernacle of my house, nor go up into my bed;
4 I will not give sleep to mine eyes, or slumber to mine eyelids,
5 Until I find out a place for the LORD, an habitation for the mighty God of Jacob.
6 Lo, we heard of it at Ephratah: we found it in the fields of the wood.
7 We will go into his tabernacles: we will worship at his footstool.
8 Arise, O LORD, into thy rest; thou, and the ark of thy strength.
9 Let thy priests be clothed with righteousness; and let thy saints shout for joy.
10 For thy servant David's sake turn not away the face of thine anointed.
11 The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.
12 If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.
13 For the LORD hath chosen Zion; he hath desired it for his habitation.
14 This is my rest for ever: here will I dwell; for I have desired it.
15 I will abundantly bless her provision: I will satisfy her poor with bread.
16 I will also clothe her priests with salvation: and her saints shall shout aloud for joy.
17 There will I make the horn of David to bud: I have ordained a lamp for mine anointed.
18 His enemies will I clothe with shame: but upon himself shall his crown flourish.

Above is the full text of the psalm quoted in this section. The key mandala of Jacob's Wheel, symbolic of the Tabernacle, is (I think) suitable as "a place for the LORD, an habitation for the mighty God of Jacob".

R. Jesse said: 'This verse was uttered by the Community of Israel when the temple was built and the Ark entered into its place.' ... Now, observe that once the artisans had begun the work of the Tabernacle, it veritably completed itself of its own accord. This we learn from the words, "Thus was finished all the work of the tabernacle of the tent of meeting" (Ex.XXXIX, 32). The same happened in the creation of the world, of which it is likewise written: "And the heaven and the earth were finished" (Gen. II, 1). This, it is true, seems to conflict with the statement that "on the seventh day *God finished* His work which He had made" (Ibid. 2.) But the truth is, that although the several parts of the world completed themselves one by one, yet the world in its entirety was only completed and firmly established when the seventh day came. For then did the Holy One, blessed be He, with it knit together the world into a complete whole, so that it could be written, "And on the seventh day God finished His work which He had made." It was the same with the building of the temple. The artisans having begun their work, it showed them what was to be done, as it were, before their eyes; it was traced out in their sight, and it completed itself of its own accord.' [223a]

[From: The Zohar, Vol IV. Pp 258-60. The Soncino Press.]

The entire intricate structure that is the Jacob's Wheel master mandala is contained (in summary) within the form of the key mandala (Daath, symbolic of the Tabernacle). The entire master mandala unfolds according to the plans contained within the key mandala that is its centre. Once you have positioned the key mandala, then you can easily build the Jacob's Wheel master mandala around it, using the key mandala's in-built map to guide you. Thus, the Creation completes itself, and thus the "artisans having begun their work, it showed them what was to be done, as it were, before their eyes; it was traced out in their sight, and it completed itself of its own accord".

Mallukh AHI (April, 2004) Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel and the Four Elements

Jacob's Wheel & the Four Elements
Tree of Life - A New Perspective

The Sefer Yetzirah states that the three 'mother' letters are Aleph (A), Mem (M), and Shin (Sh), and that these represent the three elements: Air (Aleph), Water (Mem), and Fire (Shin). But where is the Earth element?

The Air element is the 'highest' and is attributed to the sefirah Kether (on the Tree of Life), then comes Water (Hockmah), and then Fire (Binah).

1. Aleph - Air (Kether)
2. Mem - Water (Hockmah)
3. Shin - Fire (Binah)

We can look to the natural world to help us find how the Earth element fits into this hierarchy. Using planet Earth as an analogy we see that it is surrounded by space and its own atmosphere (Air). Air is thus the 'highest' element. Then we notice that water is in the clouds, oceans, and rivers that cover our globe. Thus the element of Water is seen to be second in the descending hierarchy.

The Fire element is in the centre of the Earth, in its molten core, and the Earth element has congealed around it. Fire is in Earth; Earth is a manifestation (or 'condensation') of Fire. We could say therefore, that the Fire of Binah is concealed by the Earth element, and so attribute the Earth element to the 'outer shell' of Binah.

The designation of Earth to Binah is appropriate as Binah is the 'Mother of all forms'—that is, it is responsible for the formation of all vessels in our Universe. These vessels are the habitation of the consciousness principle (which is sourced from the second sephirah Hockmah). Binah's vessels provide consciousness with the experience of separation, and also provide a necessary interface that allows for the creative manipulation of matter.

The 'condensation' of the Earth element occurred during the genesis of our planet as its fiery mass cooled and formed the outer crust. Similarly, the seven lower sefiroth of the Tree of Life can be thought of as a material manifestation that has condensed (as part of Binah's 'crust') around its fiery centre. Analogously, the seven continents have formed on the surface of mother Earth.

1. Aleph - Air (Kether)
2. Mem - Water (Hockmah)
3a. Shin - Fire (Binah's interior)
3b. Tav - Earth (Binah's exterior = seven lower sefiroth)

Just as the seven lower sephiroth are the extension and differentiation of Binah's exterior 'material' parts, so the 'invisible' sephirah Daath is the extension (or reflection) of Binah's hidden internal fire.

1. Aleph - Air (Kether)
2. Mem - Water (Hockmah)
3. Tav - Earth (Binah)
[11]. Shin - Fire [Daath] (Binah's interior)

I associate this aspect of Daath with the term sh'thyiah (shin-tav-ha : 'foundation'). One reason I do so is because of the presence in the word sh'thyiah of the letters Shin and Tav (explained further here).

Each of the seven lower sefiroth are vessels that contain a spark of the fire of Binah, but it is dormant until the vessels have gone through a purification process. In other words, each sefirah mirrors within itself the basic structure of Binah. The greater 'macrocosmic' purification process of Binah's 'outer manifestation' (Tav/Earth) occurs in parallel to (and is made possible by) the lesser 'micrososmic' purification processes of the lower sefiroth. This is what the Jacob's Wheel cycle is aimed towards achieving—the purification of the seven vessels. The vessels are the seven lower sephiroth, and in another sense, the seven chakras.

When Jacob's Wheel is viewed in relation to the seven chakras, the twin currents of JW are analogous to the ida (Moon - counter-clockwise) and pingala (Sun - clockwise) currents that weave their way around and along the vertical sushumna channel that is in the region of the spine and that links the seven chakras. Physically speaking, the ida current predominately effects the left side of the body, while the pingala current mainly effects the right side. The aim of Yoga is to balance these two currents so that the sushumna channel eventually becomes open to the passage of the kundalini fire. There are three 'veils' (called granthis) that are penetrated as the kundalini fire rises along the sushumna channel. (For further information: Click Here.)

The process is similar in relation to the seven lower sephiroth of the Tree of Life. As we work to balance and refine the energies of the twin current's of Jacob's Wheel, the seven sephiroth within us become strengthened and purified as vessels—suitably prepared to give and receive the spiritual fire that flows from Daath (Binah) to Malkuth, and from Malkuth to Daath (Binah).

Both the Fire of Daath and the kundalini fire represent the spiritual essence of matter, and its release indicates that the vibration of the matter of our physical bodies has been increased to such an extent that the spiritual fire becomes able to move through it. When I say our physical bodies (plural) I am speaking in terms of the Cosmic Physical Plane—specifically its three lowest sub-planes which are home to our physical, astral and mental bodies. So the matter of these three bodies requires that its vibration be raised so that the spiritual fire can ascend through each level. This process parallels the movement of the kundalini fire as it reaches and passes through each chakra in its ascent to the crown chakra.

In relation to the Eastern system, the seven spokes of Jacob's Wheel represent the seven chakras, and the three rings have a connection with the three 'veils' within the vertical sushumna channel. These are three barriers that need to be overcome each in turn as the kundalini fire proceeds on its path towards the crown chakra.

Likewise, the seven sephiroth are also represented by the seven spokes of JW, and similarly they too have three veils that require tearing down during the process of their perfection. This is reflected by the fact that the seven spokes radiate out and touch each of the three rings of JW. Each of these three rings corresponds with one of the elements: Earth, Water, and Air, and each element has a veil (i.e. challenge) associated with it: physical, astral, or mental. As each elemental challenge is overcome, the spiritual fire of Binah/Daath is able to proceed along the 'Path of Return' (and of course, carry our consciousness with it).

Outer Ring | Kether | Aleph | Air | Mental | Veil of Illusion
Middle Ring | Hockmah | Mem | Water | Astral | Veil of Glamour
Inner Ring | Binah | Tav | Earth | Physical | Veil of Maya
Key Mandala | [Daath] | Shin | Fire | Spiritual Fire | ---

Note: The three rings of Jacob's Wheel represent influences (i.e. projected resonances) that are resonating (like 'standing waves') within the manifested 'cosmos', and that emanate from the supernal sefiroth Kether, Hockmah, and Binah. The three supernal sefiroth themselves symbolise aspects of the Creator that exist outside (or beyond) the boundaries of the created Universe. The sefirah Daath (and the key-mandala of Jacob's Wheel) represents the 'entry point' (i.e. into the manifesting Creation) for these 'higher' influences.

Gematria

Thus, it is my understanding that the elements Fire and Earth should be interpreted as being bound very closely together. The Hebrew letter Tav is symbolic of the Earth element, and appropriately it is positioned as the final letter of the Hebrew alephbet (following directly after Shin)...

ALEF (1 - Air)

beth
gimel
daleth
ha
vav
zain
heth
teth
yod
kaf
lamed

MEM (40 - Water)

nun
sameck
ayin
peh
tzaddie
qof
resh

SHIN (300 - Fire)
TAV (400 - Earth)

Interestingly, when Shin and Tav are combined they add to 700 (i.e. 300 + 400) and this means that we derive the very important 1-4-7 (i.e. from 1-40-700) that is so fundamental to the letter geometry of Jacob's Wheel.

Aleph - Air (1)
Mem - Water (40)
Tav+Shin - Fire+Earth (700)

When the Fire element is treated as being concealed within the Earth element, then we have...

Aleph - Air (1)
Mem - Water (40)
Tav - Earth (400)

This equals 441—the number of Gates (or Hebrew letters) that form the 'body' (Earth+Water+Air) of Jacob's Wheel and that surround the central 'key-mandala' (which equates to the concealed Shin, or spiritual Fire). (Remember that the letter Shin sits at the very centre of the key-mandala and thus is the centre of the entire JW master mandala—just as planet Earth's fiery core is located at the centre of her biological system.)

Perhaps it is because of this special esoteric relationship between A-M-Sh and A-M-Th that some old kabbalistic traditions prescribed that the Hebrew word AMTh ('Emet', meaning 'truth') should be inscribed upon the forehead of a 'golem' (during it's formation). The Sefer Yetzirah is traditionally reknowned as being a manual for 'golem' making, and when it was desired that the golem be un-made the word AMTh was removed from its forehead and it would disintegrate and return to its basic elements. This is very symbolic and possibly a legend that was deliberately contrived to communicate a secret of the Sefer Yetzirah. Perhaps the reason that A-M-Th (and not A-M-Sh as some might expect) was inscribed upon the golem was because it was made of Air, Water, and Earth, but was devoid of the spiritual Fire of Shin. Perhaps because a golem was said to be a kind of 'clay robot', an automaton, it was unable to contain the Fire of Spirit. Similarly, a human-being remains an imperfect vessel, unable to fully embody the secret Fire until the purification process (i.e. of the seven sefiroth) has been undertaken.

For more on the special significance of the Hebrew letter shin please go here.

Mallukh AHI (June, 2004) Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


The Solar System - A Cosmic Map of Evolution

0 - The Solar System (Part One) - 2

A Cosmic Map of Evolution

There is, encoded into the astronomical structure of our solar system, a map that describes the nature and development of life and consciousness as it evolves within and (eventually) beyond the existential confines of our local system towards more remote cosmic potentialities.

The cosmic map consists of the series of nine orbital rings that radiate concentrically from the centrally located sun and that are described by the nine major planetary bodies that inhabit our system. The sun at the centre provides our original starting point so in fact we derive a total of ten successive steps on our cosmic evolutionary journey from the Sun to Pluto.

In accordance with the 'Law of Three' the journey is esoterically divided into three main phases. These three phases correspond with the development and expression of the three main principles of 'being' - Form, Consciousness, and Spirit.

Below is a table that lists the planets in their natural order of remoteness from the Sun, and also delineates the basic threefold division mentioned above.

Planet | Principle
Sun | Form Life gradually takes on form until life-forms appear on Earth
Mercury
Venus
Earth/Moon
Mars | Consciousness The life-forms expand their consciousness
Jupiter
Saturn
Uranus | Spirit The life-forms become consciously attuned to Spirit
Neptune
Pluto

In the table (left) we see that the creative life impulse originates within the sphere of the Sun. But this is in fact, only the first physical appearance of the influence of the Solar Logos as His energy descends into the rupa (or 'form') levels of this Cosmic Physical plane.

The Sun is symbolic of the Causal Body of the Solar Logos, and has an esoteric connection with the Buddhic plane - the Buddhic being the first of the four rupa levels of Cosmic Physical being.

The Causal body embodies the 'will aspect' of the soul and is responsible for the impulse to reincarnate within the physical planes. Thus is the Sun the natural symbolic starting point for the journey into the physical realm.

The three arupa ('formless') levels of the Cosmic Physical plane consist of what are known as the Atmic, Monadic, and Logoic (or Adic) planes - which are the three highest sub-planes of the Cosmic Physical plane. It is on these very remote (to us) 'planes of existence' that the three primary Cosmic Physical creative (and 'karmic') faculties of the Solar Logos are located.

Just as the Sun represents the Causal Body of our Divine Logos these higher faculties also have their physical counterparts in our physical solar system, but they are not revealed to human consciousness until a certain stage of evolution is met. And even then, their energy is not able to be consciously integrated by Humanity until an advanced stage of Initiation is reached.

Thus the process of physical manifestation (or re-incarnation) begins on the Buddhic/Causal levels of our solar system as represented by the appearance of the Sun in a burst of fiery light at the centre of our physical system. Then there is a further stepping down of the creative impulse of the Logos into materiality via three planets - born of the substance of the body of the Sun - until its densest point is reached on planet Earth.

The planets beyond Earth represent the return of the impulse, carried within microcosmic consciousness, towards its Creator and ultimately beyond the periphery of His physical consciousness - as symbolised by the outermost perimeter of our solar system.

The Solar Logos is Born

The physical implantation of the 'creative life seed' of the Solar Logos is achieved in the first four steps of the journey from the centre of our solar system. These steps are symbolised by the Sun, Mercury, Venus, and Earth/Moon.

Symbolically speaking, these planets represent the systematic embodiment of our Solar Logos on each of the four rupa levels of the Cosmic Physical plane - like so...

1. Sun - Causal Body (and Buddhic plane)
2. Mercury - Mental plane
3. Venus - Astral plane
4. Earth/Moon - Physical plane

Here it is in tabulated form...

The fact that these four faculties of consciousness - as represented by the Sun, Mercury, Venus, and Earth/Moon - were developed prior to (or during) physical manifestation, suggests that they signify relatively subconscious psycho-physical attributes of the Solar Logos. What this also means (to Humanity) is that they correspond to important aspects of the autonomic mechanism of the natural world (or Nature).

If we now apply the above hypothesis to the astrological birth-chart of an individual human-being we might interpret the astrological Sun and the three innermost planets as being forces that actually began to be formulated prior to physical birth (i.e. 'birth' = Earth/Moon). It would then follow that they are the most deeply embedded in the human psyche. Because of this they may be thought of as expressing themselves 'automatically' - without volition, as we go through our lives. This makes sense when we consider the subconscious power of our desires (Venus) and the uncontrollability of our thoughts (Mercury) and emotions (Moon). Also, we do not have conscious control over many of the functions of the physical body (Earth). The creative individuality of the astrological Sun also permeates our whole lives without our conscious intent.

The idea that deepest physical manifestation occurs after four steps is well expressed by the Theosophical concept of seven chains and seven rounds. The notion is that the life of our Earth Logos is expressed in seven chains - a 'chain' being a unit of time measurement equivalent to probably billions of Earth-years. Chains one to four represent the descent into physical manifestation, while chains five to seven signify the return to the spiritual realm. It is somewhat akin to an out-breathing of creative energy followed by an in-breathing. The same can be said of the cycle of seven 'rounds' which are lesser time periods occurring within each 'chain'. One round is equal to seven 'world periods' (or approx. 616,896,000 years in average). [This figure is taken from: Studies in Occult Philosophy, G. de Purucker, TUP, 1945, pp 160-1.]

We are, apparently, now halfway into the 4th round of the 4th chain of our Earth Scheme, which indicates that we are precisely at the halfway point of the entire scheme of seven chains, and therefore at the deepest point of materiality that is possible in our scheme. (A 'scheme' = seven 'chains'.) If this is the case, then it is a remarkable place to be - with the way ahead consisting of greater and greater levels of enlightenment and spiritualisation (as opposed to a further descent into matter).

One important corollary that results from this theory is that Humanity is found to be a crucial component of the ultimate physical expression of the consciousness of the Solar Logos. This would particularly be so (I would guess) if our Earth Scheme was the 4th one. Some of the information I have to hand lists the schemes as follows:

1. ? (Sun)
2. Vulcan (Mercury)
3. Venus
4. Earth
5. ? (Mars)
6. Jupiter
7. Saturn
8. Uranus
9. Neptune
10. ? (Pluto)

The above information is derived from a pamphlet reprinted in 1991 by the Theosophical Society. It is called Chains and Rounds by E. L. Gardner and is part of an appendix to the book called The Web of the Universe.

The sequence above is as it is given in the pamphlet, but I have numbered them according to their natural astronomical distances from the Sun. The question marks refer to un-named and presently unmanifested schemes, and the bracketed names are my suggested possibilities.

The Solar Logos Becomes Conscious

But to return to our main theme we can surmise that the next three planetary steps from the Earth (i.e. following 'birth') - namely, Mars, Jupiter, and Saturn, occur as the consciousness principle awakens, expands and further develops.

A principal difference between the planetary bodies from Mars to Saturn and those that are closer to the Sun is that Mars, Jupiter, and Saturn represent learned faculties as distinct from the originally inherent faculties of Sun, Mercury, Venus, and Earth/Moon. This is because Mars, Jupiter, and Saturn symbolise attributes of consciousness that are acquired as the result of subjective life-experience (or external stimulus impacting upon the subjective principle of consciousness).

The 'Path of Return' begins with the 5th step out from the Sun (counting the Sun as number one). Here we find the planet Mars. It can be seen from the diagram that Mars represents a faculty that is gradually established within the astral plane. It signifies the conscious intelligent use of our astral desires (and astral forces in general) and leads to the refinement and control of the subconscious astral nature that is indicated by Venus.

The next planet, Jupiter, symbolises a faculty that is formulated upon the mental plane. It represents the development of love-wisdom and the wise use of the mental energy signified by the planet Mercury.

The Saturnian faculty brings discipline and purpose to the otherwise child-like creative expression of the Sun. It represents a faculty that grows out of the buddhic plane.

Because our Earth Scheme has only progressed to the 4th round of the 4th chain it would seem logical to say that the Earth Logos has only recently awakened into physical manifestation. Humanity, it might be said, is in an evolutionary condition that parallels that of our Logos because in a sense we are His conscious physical expression. But of course much more of His consciousness exists on the inner planes than can be expressed by the immature vehicle called Humanity. Similarly, a baby cannot express very much of the consciousness of its soul while in its immature form. A fuller expression will come later after it grows to maturity.

The Earth Logos represents only one aspect of the greater Consciousness of the Solar Logos and so we cannot judge His present state of consciousness by referring to the evolutionary condition of the Earth Logos. The seven faculties of the Solar Logos are signified by the presently manifesting planetary schemes (known also as the seven sacred planets) that I have listed above and repeat below...

Vulcan
Venus
Earth
Jupiter
Saturn
Uranus
Neptune
Note that this list differs from that given by Master Djwal Khul (in His books) in that here the Earth replaces Mercury as a sacred planet.

The Logoic Spirit Principle

We come now to the three final planetary steps within our solar system - Uranus, Neptune, and Pluto. They are referred to the spirit principle and its ability to be accessed by, and expressed in, consciousness. The ultimate aim, of course, of evolution is for these three energies to find their perfect expression in consciousness.

My feeling is that because these three planets correspond to faculties located on the arupa (i.e. formless) levels of our solar system they refer to creative faculties employed by the Solar Logos in His Great Work of Creation. In human terms these faculties are very remote to normal physical consciousness and therefore require a high level of Initiation in order to integrate them into our psychic being.

Perhaps we should now investigate the basic nature and purpose of the seven Initiations, but before we do so, here is an image to summarize our studies.

Here's how the information contained in the schematic above translates onto the Tree of Life diagram. Notice that the planetary attributions for the three highest sefiroth - Binah, Hockmah, and Kether - are different to correspondences used in other articles on this site. Both systems 'work' within their own frames of reference.

Concerning the Initiations

An important thing to notice about the image above is that the large 'Sun-face' icon is positioned within the first three planes of our solar system. What this Sun-face represents is the creative intelligence of the Solar Logos as He exists behind the 'veil of form' - the 'Sun behind the sun'. From here, within the three highest 'cosmic physical' sub-planes, He works to build a vehicle (for the Spirit principle) that perfectly interfaces with the Consciousness principle so that His divine intelligence can act upon and influence the lower four cosmic physical sub-planes.

But notice that it is not until the eighth step of the process - whence planet Uranus is reached - that His Creative Intelligence is finally able to begin to function as an integral component of His body of manifestation (i.e. the solar system).

What occurs during this eighth step (upon the path of solar manifestation) is that His Active Intelligence aspect is enabled to function directly (through the medium of Uranus) within His conscious physical vehicle. In other words, the energy of Uranus finally becomes accessible to microcosmic consciousness (i.e. Humanity) who in turn are able to express the Active Intelligence aspect of the consciousness of the Logos within the physical solar system.

On the ninth step His Love-Wisdom aspect becomes similarly operational (through the facility of Neptune). And on the tenth step His Will-Purpose aspect is finally able to be focussed consciously within the physical realm (via Humanity attuned to the energy of Pluto).

These three final steps of Solar manifestation correspond with the 5th, 6th, and 7th Human Initiations. Here is a table...

Planet | # Plane | Development of... | # Initiation | Mastery of...
Sun | 4 - Causal* | Higher Mental |  |
Mercury | 5 - Mental | Lower Mental |  |
Venus | 6 - Astral | Astral |  |
Earth/Moon | 7 - Physical | Physical | 1 - Birth of Christ | Physical
Mars | 6 - Astral | Love | 2 - Baptism | Astral
Jupiter | 5 - Mental | Intelligence | 3 - Transfiguration | Mental
Saturn | 4 - Causal* | Will | 4 - Renunciation | Buddhic
Uranus | 3 - Atma | FORM** | 5 - Revelation | Intelligence
Neptune | 2 - Monadic | CONSCIOUSNESS** | 6 - Decision | Love
Pluto | 1 - Adi | SPIRIT** | 7 - Resurrection | Will
* Please read 'Causal' in the above table to not only mean the 'causal body', but also to include the buddhic plane, and the lower atmic plane - in short, the 'monadic triad'.

** Understood in the 'cosmic' sense.

What this means is that when a human-being takes the 5th Initiation s/he effectively becomes a conscious exponent of the Active Intelligence principle of the Solar Logos. Similarly, an Initiate of the 6th degree is recognised as a conscious channel for the Love-Wisdom aspect of the Logos. And a 7th degree Initiate consciously embodies the Will-Purpose aspect of the Logos.

There are not (relatively speaking) many yet of these higher degree Initiates operating within our solar system because the Solar Logos is (apparently) at a relatively immature stage of His development. As He evolves to a greater level of maturity (during the next three chains) Initiates of the higher degrees will become more prevalent.

It is said that the goal for Humanity during this fourth chain (of our Earth Scheme) is the 5th Initiation. (We are presently half way through the fourth chain.) When Humanity collectively takes the 5th Initiation it will enable the Solar Logos to awaken His Active Intelligence aspect to a considerable extent - but only in relation to the chakra in His body that the Earth Scheme represents (His solar-plexus chakra ?).

At that remote time there will be many individual human-beings who will have undergone the 5th Initiation - thereby opening up the channels for a greater conscious influence of the Solar Logos within our solar system.

Pluto as Cosmic Physical Permanent Atom

It is possible that Pluto bears a relation to the physical 'permanent atom' of the Solar Logos.

Notice in the image above that Pluto is symbolically positioned upon the logoic level of our solar system. This is also known as the atomic sub-plane of the Cosmic Physical plane. A 'permanent atom' exists upon the atomic (or first) subplane of every plane.

A 'permanent atom' is a particle that contains a 'magnetic imprint' of the personal tendencies (or 'skandhas') that are presently inherent in the nature of an entity. These inherent tendencies are those that were cultivated during the entity's previous incarnations, and which form the basis of his potential behavior now and in the future.

The tendencies imprinted into the substance of a permanent atom can be positive or negative, and therefore it can be thought of as an instrument of 'karma'. But it is possible to eliminate the negative 'skandhas' of a permanent atom by employing the personal will and resisting the temptation of the 'path of least resistance' - of the opportunities for negative expression - that they often present to an entity during his/her life. The negative tendencies will then fade from the permanent atom due to a lack of repetitive reinforcement. Hopefully then they are replaced by more positive qualities.

If Pluto is connected with the Cosmic Physical permanent atom of the Solar Logos then it could be considered as an agent of His physical plane karma - carried over from past incarnations. I am personally unsure as to the validity or the further ramifications of this hypothesis.

Final Words

Thus our solar system, with its central sun and nine orbiting planets graphically represents a process of expansion of consciousness in a graded series of ten steps.

Like the Solar Logos, human-beings can also be represented as a (mini) solar system. And just such a representation is portrayed in an astrological birth-chart.

Symbolically speaking, as the consciousness of each human-being evolves it expands from the central Sun to embrace in turn the orbits of each of the planets until, after the 4th Initiation, we begin to consciously integrate the energy of the three outermost planets - thereby becoming living vehicles of the consciousness of the Solar Logos. Until that time we are (for the most part) limited to experiencing the forces of those three outer planets only unconsciously.

May each one of us make swift passage in consciousness to the outer limits of our solar system and return to Earth with the knowledge and wisdom and purpose of the Solar Logos.

Next ==>

Copyright © 2001. Patrick Mulcahy / AstroQab
Updated: 30-June-2004


The Solar System (Part Two) - The Seven Inner Planets

1 - The Solar System (Part Two) - 3

The Seven Inner Planets & the Path for Humanity

What we call the seven 'inner planets' - namely, Sun, Moon, Mercury, Venus, Mars, Jupiter, and Saturn, effectively constitute (in an astrological sense) the extent of the microcosmic consciousness principle. There is a naturally occurring limit to consciousness that is esoterically defined by the sphere of Saturn. This is because Saturn is the farthest planet able to be seen with the naked human eye (i.e. by an observer on Earth) and the sense of 'sight' symbolically equates with 'consciousness'. The 'outer' planets - Uranus, Neptune, and Pluto, signify 'spiritual', or 'super-conscious' forces that are beyond the reach of average human consciousness.

When we talk about the seven 'inner planets' we are using an astrological convention that, for the sake of convenience, includes the Sun and Moon which, of course, we know are not really planets. In astrology, we call the Sun and the Moon the two 'luminaries' and when the seven 'inner planets' are listed in their traditional sequence the two luminaries are placed ahead of the five actual planets. Also, because the Earth is our point of reference in 'geocentric' astrology, it is omitted from the astrological seven.

The standard sequence for listing the seven 'inner planets' mirrors the physical structure of our solar system, but the position of the Moon in this sequence is symbolical rather than actual. The Moon is positioned second (after the Sun) because the Earth is omitted and, like the Sun, the Moon is also considered to be a 'luminary'.

Note: The ancient origin of this special planetary sequence is based on the order of the traditional planetary rulerships of the signs from Leo to Aquarius (inclusive)...
1. Leo - Sun
2. Cancer - Moon
3. Gemini - Mercury
4. Taurus - Venus
5. Aries - Mars
6. Pisces - Jupiter
7. Aquarius - Saturn

In this 'Part Two' of our treatise on the 'Solar System' we will be using the traditional sequence of the seven inner planets and putting forth the proposition that this sequence embodies certain esoteric knowledge pertaining to the development of the 'consciousness' principle within our solar system.

Here is a diagram that illustrates the main thrust of this teaching.

Diagram One: The Seven Inner Planets

The theory (I am here presenting) is that this ordering of the planets describes an esoteric process - actually a dual process - of evolution on the one hand, and of creation on the other. The evolutionary process (working through the archetypes of the seven planets) provides a means for each human-being to be promoted from the ranks of 'Average Humanity' and thus to become a 'Disciple'.

My understanding is that the energies of these twin processes flow in opposite directions through the planetary archetypes (as indicated by the red arrows in diagram one above). And that the 'evolutionary' process applies specifically to 'Average Humanity' while the 'creative' process applies to 'Disciples on the Path'. (Note: These two directional flows correspond with the ADNI and YHVH currents mentioned elsewhere on my web-site.)

The Path that Leads to Initiation

The direction of flow for 'Average Humanity' is from Saturn to the Sun like so...

1. Saturn
2. Jupiter
------------(Asteroid Belt)
3. Mars
4. Venus
5. Mercury
6. Moon
7. Sun

And this is translated to a numbering system that actually begins with the planet Mars...

7. Saturn
6. Jupiter
------------(Asteroid Belt)
1. Mars
2. Venus
3. Mercury
4. Moon
5. Sun

The reason we begin with Mars is because the energy of the spheres of Jupiter and Saturn have not become fully integrated into the consciousness of the group we call 'Average Humanity'. The energy of these two spheres (in the lives of 'Average Humanity') is still experienced predominantly as an externally conditioning influence. In other words, these planetary archetypes act upon the consciousness of Average Humanity mainly from an unconscious level.

The symbolic movement for Average Humanity through the planetary archetypes is towards the Sun. This is because the main goal of the group is the 'first initiation' - called 'the birth of Christ'.

The awakening of the 'solar' principle within the psyche of a human-being, such that its creative light begins to pour through, and be expressed by 'consciousness', is symbolic of 'the birth of Christ' (the Son of the divine Father) within consciousness.

The explanation of this evolutionary journey through the planetary archetypes is as follows...

7 - Saturn

The soul is impelled by spiritual forces to enter the sphere of Saturn from the zone of the 'outer planets' (i.e. Uranus, Neptune, and Pluto). The soul is born into a pre-established system and naturally becomes limited by it. All human-beings when we arrive on Earth must initially conform to the physical, astral, and mental limitations of the collective consciousness. Saturn continues to be experienced as an unconscious and often quite oppressive influence in the lives of 'Average Humanity'.

6 - Jupiter

As we pass through the sphere of Jupiter we become indoctrinated with a belief system, an education, a particular 'world view', a political leaning, a religious view-point, a scientific perspective, etc. Jupiter also embodies our personal 'vision of the future' - a vision that is mainly determined by external collective influences. In other words, our way of thinking becomes shaped by the collective mind-set in which we are immersed. For 'Average Humanity' this aspect of consciousness rarely changes except in concert with general changes in public opinion.

-----------------------------------------------------------------
These two spheres are such a powerful influence upon our evolving consciousness that it can take many lifetimes before we break free from their purely unconscious expression. Therefore, a psychological barrier (or 'ring pass not') naturally separates Jupiter-Saturn and the other 'inner' planets. In the physical solar system this barrier is symbolised by the 'asteroid belt' that exists between Mars and Jupiter.
-----------------------------------------------------------------

1 - Mars

[Here is where the continuing and repeating evolutionary cycle technically begins for 'Average Humanity'. We continue to cycle through these remaining five planetary spheres until the Sun becomes ignited within us and we break free from the collectively conditioning forces of Jupiter and Saturn.]

During the long period before the 'first initiation', the will of the human ego functions within the constraints and conditions imposed by the spheres of Saturn-Jupiter (mentioned above). This phase of the process may involve the elimination of negative and destructive personal behavior patterns until eventually the ego submits to the needs of the collective. The personally limiting 'Saturn-Jupiter' conditions are collectively determined and become accepted by the ego as unquestionable, unchallengeable, and inviolable. The will becomes motivated to action by personal circumstances that exist within the limiting framework of Saturn-Jupiter.

Note: The nature of the psychological conditioning imposed by Saturn-Jupiter will depend upon the local environment in which the ego develops and the personal inclinations of the individual towards particular realms within that framework.

In the beginning it is good (for the evolving ego) to learn to accept and conform to the social parameters of Jupiter-Saturn, but ultimately certain aspects of the collective paradigm become inhibitive of the emerging individuality (i.e. of the Sun archetype) and restrictive of the creative will that is its expression.

2 - Venus

The desires of the human ego are stimulated within the constraints and conditions imposed by the spheres of Saturn-Jupiter. Desires are aroused by the attraction of the ego towards particular aspects of the Saturn-Jupiter collective reality structure. Here, the desires are based mainly on the personality's attraction to external phenomena.

As long as the collective paradigm dominates the consciousness of an individual, he/she will be drawn towards objects, people, and situations that reflect, and are supported by, that paradigm.

3 - Mercury

The thought-processes of the human ego function within the constraints and conditions imposed by the spheres of Saturn-Jupiter. Here, the mind is unable to move beyond the limited understanding of the collective consciousness (as symbolised by Saturn-Jupiter). It becomes trained to function in such a way that all it can do is manipulate the pre-existing thought-forms that the collective reality picture is built upon. In other words, the mind is taught what to think by externally sourced images and information (for example, from the media).

4 - Moon

The survival and sense of security of the human ego is dependent upon the conditions and constraints imposed by the spheres of Saturn-Jupiter. The ego becomes so attached to the collective reality structure that it's as if its life depends upon the continued stability and durability of that existing structure. As such, a lot of energy is directed towards maintaining a position of personal security within that structure. Once again, the personality's relationship with the external collectively modeled environment is the governing influence.

In 'Average Humanity' the Mars-Venus-Mercury triad works (above all else) to sustain, maintain, or improve the emotional and physical conditions represented by the Moon. As such, this completed quaternary is reflective of the YHVH formula - that is, where Mars-Venus-Mercury equates with YHV and the Moon adds the final H of YHVH.

5 - Sun

The self-expression of the human ego functions within the constraints and conditions imposed by the spheres of Saturn-Jupiter. Self-awareness increases as the ego struggles to express itself within the limiting confines of its position within the collective reality.

The 'Sun' marks the end of this 'pre-initiation' part of the process of the evolution of consciousness. It is through the Sun that the 'light' of the True Self (or soul) is made manifest. If, at this final stage, the personality remains unaware of, and unresponsive to, the soul's creative influence then Mars re-activates and the ego becomes motivated by a new impulse within the existing Saturn-Jupiter framework. A new Mars-Venus-Mercury-Moon quartenary (i.e. psychological complex) is formed which then dominates and controls the consciousness of the evolving ego.

When (after this Sun phase) 'Average Humanity' reaches the spheres of Jupiter and Saturn what is experienced is a growing awareness of the existing limitations of the collectivity in which the individual finds themselves. And consequently, during the new cycle from Mars to the Sun he/she will try to adapt and conform to these new limitations (i.e. as presented by Jupiter and Saturn). The concerted effort to conform to unsatisfying conditions awakens to consciousness a growing need to break free so that more of the individual's true inner nature can be expressed. But he/she will choose to remain within the existing limitations until a turning point (or crisis in consciousness) is reached during which time the flow of energy through the planetary spheres is reversed. At that time the individual enters the 'Path of Discipleship'.

1 - The Return to Mars

Mars begins this recurring inner cycle because once we have become enmeshed within the Saturn-Jupiter reality structure we must remain there until our consciousness has grown beyond certain collective influences that are represented by those two planets (i.e. Saturn and Jupiter). The particular 'collective influences' of which I speak are those that inhibit the expression of the unique individuality (or creative essence) that is represented by the Sun. So we continue to cycle through the five inner planets (held captive by the 'asteroid belt') and work gradually towards increasing the light and influence of the Sun (until a significant degree of illumination occurs at the first initiation).

Eventually we reach the point where we are able to truly 'create our own personal reality'. We begin to construct a new Saturn-Jupiter model of reality - one that is built upon the principles and influences of our own soul (rather than the commonly held beliefs, customs, and opinions of the masses).

Thus it is, that the planetary cycle for 'Average Humanity' begins (symbolically speaking) with Mars and ends with the Sun - because Jupiter-Saturn are relatively 'inactive' (as creative influences) within the average individual's personal consciousness.

Below (left) you will find the numbering system that reflects the evolutionary process described above. Note that it is also used to number the seven spokes of Jacob's Wheel.

7. Saturn
6. Jupiter
------------(Asteroid Belt)
1. Mars
2. Venus
3. Mercury
4. Moon
5. Sun
7. Saturn
6. Jupiter
------------(Asteroid Belt)
5. Mars
4. Venus
3. Mercury
2. Moon
1. Sun
Average Humanity...............Disciples (on the Path)

In contrast, the numbering system (above right) reflects the creative process. As you can see, the flow is reversed - that is, from the Sun to Mars instead of from Mars to the Sun. We will see (in the following section) how this reversed movement of creative energy allows the spheres of Jupiter and Saturn to also become involved in the process of individual creation.

Diagram Two: Jacob's Wheel - Planetary Correspondences for Average Humanity

Next ==>

Go to Section Two
Go to 'The Solar System (Part One)

Copyright © 2002. Patrick Mulcahy / AstroQab


The Solar System (Part Two) - Section 2

2 - The Solar System (Part Two)

The Seven Inner Planets & the Path of Discipleship

7. Saturn
6. Jupiter
(Asteroid Belt)
5. Mars
4. Venus
3. Mercury
2. Moon
1. Sun

Diagram Three: The Seven Inner Planets

You will notice (in the above) that the traditional order of the seven inner planets has been restored, and that the movement of energy through the seven planetary archetypes now (more or less) follows the natural path from the centre of our solar system (as pin-pointed by the Sun) to the sphere of Saturn. This sequence reflects the process of creation that all 'disciples upon the path of Light' are involved in.

Note: In the above, the Moon is not positioned in its natural place in terms of the physical solar system (i.e. it should – along with the Earth – be stationed between Venus and Mars). This re-arrangement is based upon the traditional planetary rulerships of the zodiacal signs from Leo to Aquarius (inclusive)...
1. Leo - Sun
2. Cancer - Moon
3. Gemini - Mercury
4. Taurus - Venus
5. Aries - Mars
6. Pisces - Jupiter
7. Aquarius - Saturn

Also, the Moon is esoterically understood to be the intermediary of the Sun – as well as the physical reflector of the Sun's light – and so it is placed next to the Sun, and both of them are considered as 'luminaries'.

The Two 'Veiled' Planets

As a human-being enters the 'Path of Discipleship' s/he begins to gain conscious access to two new astrological influences. These influences emanate from the spheres of Uranus and Neptune - the two planets that are next in line beyond the orbit of Saturn.

The reason that Uranus and Neptune become active influences within the consciousness of disciples is because a disciple (by definition) has integrated the creative influences of Jupiter and Saturn into his/her consciousness and therefore, is beginning to become consciously receptive also to radiations emanating from even more remote creative sources (i.e. Uranus and Neptune). Here is a table that demonstrates the positions that Uranus and Neptune occupy in the planetary cycle.

Diagram Four
The Two Veiled Planets (influencing Disciples)

9. (Neptune)
8. (Uranus)
------------(Deep Space - planets no longer visible)
7. Saturn
6. Jupiter
------------(Asteroid Belt)
5. Mars
4. Venus
3. Mercury
2. Moon
1. Sun

But because our Universe is built (esoterically speaking) upon the number seven, when we reach that number (and wish to proceed beyond it) we must make a 'quantum leap' and enter a higher turn of the spiral. As we enter this new 'higher' turn of the 'continuous spiral of becoming' we find ourselves situated at the beginning of another seven-fold cycle of unfoldment.

In Diagram Four, Uranus (8) and Neptune (9) actually become numbers (1) and (2) of a new cycle of seven that exists on a higher turn of the cosmic spiral. The 'quantum jump' to Uranus and Neptune is effected gradually (through the medium of the Sun and the Moon) as each human-being treads the 'path of discipleship'. Gradually the creative influences of Uranus and Neptune (via the Sun and Moon) become stronger until 'Mastery' of these forces is achieved at the 5th and 6th initiations.

Here is how these more advanced correspondences look on Jacob's Wheel...

Diagram Five: Jacob's Wheel - Planetary Correspondences for Disciples

We will now investigate how these influences effect disciples as they symbolically progress through the seven planetary spheres from the Sun to Saturn.

1 - Sun (veiling Uranus)

Note: The sphere of Uranus focuses the Active Intelligence principle of the Solar Logos. [See: The Solar System (Part One) for more information.]

One of the pre-requisites for becoming a 'disciple' is that a person must be successfully demonstrating (or radiating within their environment) the unique energy that reflects (in purity) their true individuality. A disciple has reached a 'state of being' where he/she naturally expresses the true quality (or 'key-note') of his soul, and its pure radiation permeates (and qualifies) every creation that emerges from his consciousness. The attainment of this 'state of being' is the ultimate goal for 'Average Humanity' (as indicated by the planetary cycle described in the previous section). That is why the planetary sequence for Average Humanity moves towards (and concludes with) the Sun.

Here, the situation is reversed, and we have the Sun initiating (for those on the 'Path of Discipleship') the commencement of the creative cycle.

The inspirational idea that starts the wheel turning comes to the disciple from the veiled sphere of Uranus. A 'creative seed' originating from Uranus is implanted into the energy field of the Sun which in turn clothes it in an envelope of an unique vibrational quality. This vibrational quality reflects the soul's particular ray as well as the special individuality inherent within the disciple's causal body.

The sphere of Uranus is the source of the 'creative genius' of every human-being, but it is not until discipleship has been achieved that conscious access to that unique energy is gained. Its activation in consciousness establishes a link between a disciple's soul and the Universal Father principle. (And it is also associated with the 'Jewel within the Lotus'.)

The creative idea that is spawned by Uranus (within the Sun) is always connected to (and in harmony with) the Grand Plan of the Spiritual Hierarchy. It is this Uranian 'spark of light' that distinguishes the true disciple from the creative 'artist' (i.e. who belongs to the group we call 'Average Humanity'). The artist's Sun expresses a certain amount of creative energy (i.e. expressing the radiant quality of his causal body) but his work is not necessarily imbued with 'genius' (such that it reflects an aspect of the divine purpose of the Spiritual Hierarchy).

So we can see that during this advanced cycle (through the seven planetary archetypes) a disciple is learning to handle correctly the energy of the veiled planets - Uranus and Neptune, and this is his challenge and the main goal of his endeavors during the cycle. But also, as the cycle unfolds he is able to contribute something of significance to the manifesting Plan of the Divine Hierarchy.

2 - Moon (veiling Neptune)

Note: The sphere of Neptune is a focus for the Love-Wisdom aspect of the Solar Logos. [See: The Solar System (Part One) for more information.]

During this phase of the cycle the emphasis shifts away from a disciple's own personal needs (Moon) to more compassionate, humanitarian, and Universal considerations (Neptune).

The Spiritual Hierarchy requires that its members are attuned to, and motivated by, certain desires expressing the energy of Love-Wisdom of the Solar Logos. And disciples who are incarnate upon the Earth generally become attuned to those logoic desires that are aimed towards:

1) Working to assist the evolution of Humanity.
2) Teaching Humanity how to be wise custodians of planet Earth.
3) Preparing for the 'externalization of the Hierarchy' on Earth.

As such, most disciples will be drawn, by the influence of Neptune, into one (or more) of these basic paths of service.

The influences of Uranus and Neptune are beginning to work together in perfect harmony and co-ordination within the consciousness of a disciple. The 'creative seed' that is provided by the sphere of Uranus grows towards fruition along a particular line of Earth service into which a disciple is intuitively guided by his contact with Neptune. The sphere of Neptune stimulates a feeling of selfless devotion (i.e. a 'calling') that draws a disciple magnetically towards an opportunity for productive service. The opportunity that is presented to him provides (synchronistically) the perfect avenue for the creative energy of Uranus to be brought into manifestation so that Humanity may benefit from its potent creative-evolutionary force.

Note: We see here another version of the Tetragrammaton forming that applies specifically to disciples. It consists of the Sun (veiling Uranus) and the Moon (veiling Neptune) representing the initial Yod and Ha of YHVH. They reflect the Father and Mother principles respectively.

3 - Mercury

In order for the 'creative seed' (of Sun-Uranus) to grow it is required to acquire a mental form. It needs to be processed on the mental plane. In other words, the initial inspiration needs to be pondered, developed, and expanded so that it comes to embody (or be expressed by) an ever-growing complex of inter-connected ideas. The disciple must seek to understand the nature, basic meaning, and further ramifications of the new revelation.

Note: The Hebrew letter Vav (in the Tetragrammatic formula - YHVH) indicates this stage of the creative process. The YHV triad (of Sun-Moon-Mercury, veiling Uranus-Neptune-Mercury) represents a lengthy process of mental activity that becomes focussed in the final Ha (of Venus).

It is the duty of the disciple (as well as his natural desire) to direct the search-light of his mind into realms of knowledge that complement (and that bear some relation to) the inspirational idea that he has been given. He must expand his mind to encompass and integrate various thought-forms (within the collective pool of human knowledge) that will nourish his own 'divine inspiration'.

It is also important during this time that the disciple reach out and establish communication with other like-minded individuals. The sharing of knowledge and information (during this phase) leads to rapid progress, but also it helps to expand, strengthen, and anchor on the Earth plane the network of incarnate souls who represent the ashrams of the Masters and the 'New Group of World Servers'.

4 - Venus

Venus, in the first instance, reflects the desire of a disciple to bring the physical, astral, and mental aspects of his being into harmony with the new inspiration (i.e. that was received from the Sun veiling Uranus).

When the 'creative seed' is implanted within the mind of a disciple it may cause a disruption to his existing preconceptions and 'thought-patterns'. Conflicts may arise that involve various aspects of the disciple's present understanding and these need to be resolved in order for the new inspiration to be properly integrated into his consciousness. This process is also a necessary prelude to the disciple receiving any further inspiration from the sphere of Uranus.

Secondly, the magnetic quality of Venus assists the disciple to gather about himself the substance he needs to clothe the inspiration he has received. The desires of the soul (of a disciple) have become also his personality's desires, and these special personal/soul desires work in conjunction with the spiritual forces of the Moon-Neptune (i.e. of the Great Mother principle). The disciple becomes like a magnet (charged with soul-desire) so that he draws to himself the resources he will need to establish a firm foundation within which the new inspiration can grow and flourish. The resources that he attracts (specifically for this effort) are serendipitously provided to him by the 'Great Mother' principle.

5 - Mars

Now begins a phase of concerted creative activity.

Once the basic foundation has been built then the disciple has all the tools and resources he needs to apply himself creatively towards the further development of the original inspiration.

The information he has gathered in previous phases and cycles now becomes as a ground-bed of mulch from which can sprout a multitude of new creative projects, but all containing at their heart a measure of the life and light of the original Uranian monadic inspiration. Thus, each individual project (initiated by the disciple) is linked with every other one - specifically, by a unifying source of monadic energy originating from the plane of Atma. From out of this divine source are drawn the enlivening sparks of life that become the energizing core of each separate creative project. They are like the emerging facets of a great and brilliant jewel.

6 - Jupiter

A large body of self-created knowledge is established by the disciple, as well as a vision of future possibilities. The intuitive faculty becomes enhanced and wisdom is gained as his consciousness expands.

The emphasis (for the disciple) during this phase of the cycle is on broadening and deepening his pool of knowledge so that it becomes more comprehensive (i.e. so that its many component parts come to form a more unified whole). Also, if there are any pieces of the jigsaw that are still missing then those holes will be filled during this phase.

The disciple's perspective (or 'world view') changes (during this phase) as a result of the deepening of his knowledge. And he becomes able to see further ahead into the future because his consciousness has been raised to higher levels of awareness. In other words, he is now able to view the world from a more elevated perspective and thus he can see a greater distance (than he was previously able).

At this stage it is likely that the disciple's own particular way of understanding 'life' and the nature of the world will differ considerably from the collective paradigm that occupies the mind-space of Average Humanity. This is because his mind has expanded into realms of knowledge that exist beyond the 'normal' limitations of time and space. He has gained access to revolutionary ideas that he must now use to try and free the mind-set of Humanity from the 'trammels of matter'. (Note that each disciple will employ his knowledge within a field of service that reflects and supports the work of the inner-plane ashram to which he has become affiliated.)

7 - Saturn

The increased wisdom that the disciple has gained can now be practically applied. A definite purpose is formulated that is based on his unique perspective (and that utilises the body of his knowledge) and towards which all his efforts become directed.

Prior to this stage of the cycle the disciple has been building the foundation and body of the pyramid, but the capstone has remained unmanifest. The capstone (of light) represents the overseeing (and supervising) eye of the divine architect, and as the body of the pyramid reaches completion that 'eye' begins to materialise. In other words, the special purpose that has remained hidden from the disciple's normal awareness begins to emerge within his consciousness.

The Saturnian 'capstone' brings all the disciple's diverse knowledge, experience, and previous activities together to a focussed point of divine purpose that encompasses past, present, and future.

The 'special purpose' that I am alluding to here has existed from before the moment of conception (of the original Uranian inspiration) but has remained beyond the conscious perception of the disciple so as to prevent him from acting prematurely or otherwise allowing his personality to interfere with the delicate unfoldment of the Great Work.

The Achievement of 'Mastery'

The 'first initiation' (called 'The Birth of the Christ') is the ultimate accomplishment achieved during the 'inward' planetary cycle from Saturn to the Sun. It is then that the consciousness of a human-being becomes firmly anchored in the solar principle (i.e. the principle that is located symbolically at the center of the microcosm) and he is said to become a 'disciple'. At that time his energy reverses its flow and begins to move (symbolically speaking) from the Sun to Saturn (or, from the center to the periphery).

On the reversed path towards Saturn (i.e. from the Sun) the disciple experiences three more initiations - these being the second, third, and fourth initiations, called the 'Baptism', the 'Transfiguration', and the 'Renunciation' respectively. These three initiations are associated with the planetary spheres of Mars, Jupiter, and Saturn, with Saturn (and the fourth initiation) signaling the end of the sevenfold cycle of the 'path of discipleship'.

As we know, the disciple is learning (on this path) how to consciously integrate the energies of the spheres of Uranus and Neptune, and thus when a certain mile-stone of achievement has been reached he is able to shift himself onto a new higher turn of the 'cosmic spiral of becoming'. So, after the fourth initiation (called the 'Renunciation') there is experienced a 'quantum jump' that takes the disciple to a new seven-fold cycle that begins with the spheres of Uranus and Neptune. This jump marks beginning of the fifth initiation (called the 'Revelation'). It is a 'jump' that officially signals that the disciple is now ready to become a 'Master'.

Diagram Six: Planetary Wheel Showing Initiations Two to Six
NOTE: The 'quantum leap' from Saturn to Uranus (in Diagram Six above) sees a disciple let go of his 'causal body' (as represented by the Sun), leap across the Abyss, and establish himself within a new sphere of influence. The planet Uranus symbolises a monadic connection that supercedes the causal body's previously strong influence in the disciple's life. The disciple effectively gains a new ('non-egoic') sense of identity centred within the monad. This process is identical to that described by Master Djwal Khul when He speaks of the destruction of the causal body during the 4th Initiation (called the Renunciation, or Crucifixion).

The relationship between the planet Neptune and the 6th Initiation (see Diagram Six above) is intimated by Master DK when he says "...this sixth initiation is related, in a peculiar way, to Path VI. ...This Path is necessarily related to the sixth Ray of Devotion or Idealism, and also to the sixth plane, the astral plane - the plane of glamor and of desire." [From: The Rays and the Initiations, by Alice Bailey. Pg. 721.]

Go Back to Section One
Go to: The Solar System (Part One)

AstroQab Main Page

Copyright © 2002. Patrick Mulcahy / AstroQab
Updated: July, 2004


Ophanim Introduction

Introduction to the Ophanim Angels
of Jacob's Wheel

Lunar Ophanim

Solar Ophanim

The Ophanim (Heb: 'wheels') are one of the hierarchies of angels historically mentioned in kabbalistic literature, but one of the main Ophanim references comes from the Old Testament Book of Ezekiel.

Here is a translation of Chapter One of the Book of Ezekiel...

Ezekiel I

1:1 Now it came to pass in the thirtieth year, in the fourth [month], in the fifth [day] of the month, as I [was] among the captives by the river of Chebar, [that] the heavens were opened, and I saw visions of God.
1:2 In the fifth [day] of the month, which [was] the fifth year of king Jehoiachin's captivity,
1:3 The word of the LORD came expressly unto the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.
1:4 And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness [was] about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.
1:5 Also out of the midst thereof [came] the likeness of four living creatures. And this [was] their appearance; they had the likeness of a man.
1:6 And every one had four faces, and every one had four wings.
1:7 And their feet [were] straight feet; and the sole of their feet [was] like the sole of a calf's foot: and they sparkled like the colour of burnished brass.
1:8 And [they had] the hands of a man under their wings on their four sides; and they four had their faces and their wings.
1:9 Their wings [were] joined one to another; they turned not when they went; they went every one straight forward.
1:10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.
1:11 Thus [were] their faces: and their wings [were] stretched upward; two [wings] of every one [were] joined one to another, and two covered their bodies.
1:12 And they went every one straight forward: whither the spirit was to go, they went; [and] they turned not when they went.
1:13 As for the likeness of the living creatures, their appearance [was] like burning coals of fire, [and] like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.
1:14 And the living creatures ran and returned as the appearance of a flash of lightning.
1:15 Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.
1:16 The appearance of the wheels (AVPNYM : Ophanim) and their work [was] like unto the colour of a beryl: and they four had one likeness: and their appearance and their work [was] as it were a wheel in the middle of a wheel.
1:17 When they went, they went upon their four sides: [and] they turned not when they went.
1:18 As for their rings, they were so high that they were dreadful; and their rings [were] full of eyes round about them four. [Alt: The four wheels had rims and they had spokes; and their rims were full of eyes round about.]
1:19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.
1:20 Whithersoever the spirit was to go, they went, thither [was their] spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature [was] in the wheels.
1:21 When those went, [these] went; and when those stood, [these] stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature [was] in the wheels.
1:22 And the likeness of the firmament upon the heads of the living creature [was] as the colour of the terrible crystal, stretched forth over their heads above.
1:23 And under the firmament [were] their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.
1:24 And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.
1:25 And there was a voice from the firmament that [was] over their heads, when they stood, [and] had let down their wings.
1:26 And above the firmament that [was] over their heads [was] the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne [was] the likeness as the appearance of a man above upon it.
1:27 And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.
1:28 As the appearance of the bow that is in the cloud in the day of rain, so [was] the appearance of the brightness round about. This [was] the appearance of the likeness of the glory of the LORD. And when I saw [it], I fell upon my face, and I heard a voice of one that spake.

Note: Ezekiel was active from 593 to 571 BCE. He was a man of wide learning, a “Renaissance man” from before the cultures the Renaissance sought to revive. According to the modern scholar, theologian, and Egyptologist Manfred Görg: "Ezekiel was a priest and member of Jerusalem’s upper class and so participated in the learning that the clergy and the scholarly elite were able to acquire. The texts of the Book of Ezekiel are a treasure trove for the study of the knowledge available in his time, much of which derived from the Egyptian inspiration of Judah during the Nubian and Saite dynasties.” As a priest, Ezekiel would have been particularly aware of what was then known about the heavens and their sciences. [From: Cherubwheels, by H. Peter Aleff.]

The Ophanim are described in Ezekiel (and elsewhere) as the wheels of the Creator's (YHVH) chariot, and this is perhaps a symbolic way of identifying them with the cycles of Creation.

The Jacob's Wheel mandala very obviously conforms to the description given by Ezekiel in verse 1:16 as "a wheel in the middle of a wheel", and because Jacob's Wheel is essentially a geometrical arrangement of the 22 Hebrew letters it provides us with a convenient template for determining the names of the Ophanim angels.

The geometric structure of Jacob's Wheel suggests that there is a hierarchy of seniority within the Order of Ophan angels. This hierarchy consists of four levels of angels, as follows...

  1. 7 'Flames' (Aish), also called Seraphim.
  2. 21 'Wheels' (Galgalim), also called Ophanim.
  3. 147 'Spokes' (Yadoth), also called Holy Living Creatures.
  4. 441 'Eyes' (Oyinim), also called Ministering Angels.

This makes a total of 616 Ophanim angels and parallels the basic mathematical formula 7 x 3 x 7 x 3 upon which the structure of Jacob's Wheel is based. 1x7=7, x3=21, x7=147, x3=441. The fact that there are two opposing currents of energy flowing through Jacob's Wheel means that there are two basic divisions of Ophanim - with 616 angels in each division. The involutionary current flows from the outside to the inside of Jacob's Wheel in the anti-clockwise direction and the angels who are associated with it (called 'Lunar' angels) work with the Form principle of existence. The evolutionary current moves from the inside to the outside of Jacob's Wheel in the clockwise direction and the 616 angels who are associated with this spiral (called 'Solar' angels) concern themselves with the Consciousness principle. The ordering of the letters of the names of all these angels is fundamentally determined by the direction in which they are moving - either towards the centre, or towards the circumference of Jacob's Wheel.

"There are many types of life to be contacted on the four etheric levels, but we can only concern ourselves at present with the deva [i.e. angelic] life, remembering that the deva evolution is of equal importance to that of the human. These devas are many in number, are of involutionary and evolutionary nature, and of all grades and types. Ruling over them on the physical plane is the great deva Kshiti. He is a deva of rank and power equal to a Chohan of a Ray; He presides over everything outside the human kingdom upon the physical plane, and He has for His council the four subordinate deva lords of the four etheric levels [the four living creatures - i.e. Cherubim?]. He, with these subordinate devas, presides over a subsidiary council of seven devas [the seven Flames, or Seraphim?] who handle all that concerns the deva evolution, and the work of the greater and the lesser builders.

The deva Ruler [Cherub] of the fourth, or lowest ether [corresponding with the Earth element], has delegated a member of His council to meet with certain of the Masters at this time for two specific purposes, first, to see whether the approximation of the two lines of evolution, human and deva, might be now tentatively permitted, and, secondly, to reveal some of the methods of healing and the causes of physical disability which are inherent in the etheric double.

Devas of all kinds and colors are found on the physical etheric levels, but the prevailing hue is violet, hence the term so often employed, the "devas of the shadows." With the coming in of the ceremonial ray of violet, we have the amplification therefore of the violet vibration, always inherent on these levels, and the great opportunity therefore for contact between the two kingdoms [i.e. Human and Angelic]. It is in the development of etheric vision (which is a capacity of the physical human eye) and not in clairvoyance that this mutual apprehension will become possible. With the coming in likewise of this ray will arrive those who belong thereon, with a natural gift of seeing etherically. Children will frequently be born who will see etherically as easily as the average human being sees physically; as conditions of harmony gradually evolve out of the present world chaos, devas and human beings will meet as friends."

[A Treatise on Cosmic Fire, by Alice Bailey. Pp. 911-912]
[Bracketed text and highlights are my own.]

"The nature of the angel (in Hebrew, "malach", which also means "messenger") is to be, to a degree, as its name in Hebrew signifies, an envoy, constituting a permanent contact between worlds. An angel's missions transpire in two directions: it may serve as an emissary of G-d toward the earthly, to other angels and to worlds and creatures below the world of Yetzira, and/or it may also serve as the one who carries heavenwards from below, from our world to the higher worlds."

[From: The Thirteen Petalled Rose, by Rabbi Adin Steinsaltz.]

I. The seven 'Flames' (Aish) are connected with the seven spokes of the key-mandala - located at the very centre of Jacob's Wheel. Thus, they rule over the seven fundamental processes that are occurring within the seven major spokes of the wheel. These seven names each have four letters (not including the suffix YH or AL). The first (or last) letter of each name is the Hebrew letter Shin - the letter that occupies the centre of the key-mandala and thus, the centre of the entire Jacob's Wheel construct. The letter Shin is the last letter of the names of the seven involutionary Aish, and the first letter of the names of the seven evolutionary Aish. That is because the influence of the 'Ophanim of Form' (i.e. involutionary, lunar) is from the circumference to the centre (Shin), while that of the Ophanim of Consciousness (evolutionary, solar) is from the centre (Shin) to the circumference.

Examples:

a) The name of the first lunar Aish is Nivashiah. The primary Hebrew letters that constitute this name are: N-Y-V-Sh (nun-yod-vav-shin) and the suffix is YH (indicating the involutionary current). You can see these four Hebrew letters running down the 7th spoke (coloured violet-purple) of the key-mandala (pictured above).

b) The name of the first solar Aish is Shithokqiel. The primary Hebrew letters that constitute this name are: Sh-Th-K-Q (shin-tav-kaf-qof) and the suffix is AL (indicating the evolutionary current). These four Hebrew letters run along the 1st spoke (coloured red) towards the circumference of the key-mandala (pictured above).

You will notice that three of the letters in each of these names are also located in the centres of the three mandalas on their corresponding major spoke of Jacob's Wheel. These special letters (called 'key-glyphs') exist only in potential within each minor mandala. Ezekiel hints at this concept when he says "...for the spirit of the living creature [was] in the wheels" [Ezekiel 1:20-21]. In other words, it could be said that the 'spirit' (Ruach), or 'fire' (Aish) is a potent influence that is invisibly present within each wheel - in the same way as each key-glyph is a powerful, yet invisible influence in each minor mandala.

NOTE: The Hebrew letter Shin represents the Fire (ASh : alef-shin) that Ezekiel mentions in verses 1:4-5 "And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire (A-Sh) infolding itself, and a brightness [was] about it, and out of the midst thereof as the colour of amber, out of the midst of the fire (A-Sh). Also out of the midst thereof [came] the likeness of four living creatures..." The 'four living creatures' (Cherubim) possibly represent the four elements that are associated with the four 'wheels' within Jacob's Wheel - i.e. the three rings and the key-mandala at the centre. This idea is supported in Ezekiel's vision by the fact that each Cherub has its own wheel ascribed to it. They correspond to the four letters of the Name YHVH, and also to A-M-Sh-Th (i.e. the four elemental letters).

II. The 21 'Wheels' (Galgalim) are subordinate to the seven 'Flames' (Aish) - whose 'spiritual fire' they contain (i.e. in the key-glyphs). They are each attributed to one of the 21 minor mandalas that constitute the 'body' of Jacob's Wheel. Ezekiel uses this word (i.e. 'galgalim') as an alternative to the word 'ophanim', for instance when he writes: "And he spake unto the man clothed with linen, and said, Go in between the wheels (galgalim), even under the cherub, and fill thine hand with coals of fire from between the cherubim, and scatter them over the city." [Ezekiel 10:2] Each of the 21 Galgalim rules over the process (i.e. the cycle) that occurs within its associated mandala. The name of each Galgalhas three letters (not including the suffix) and is derived by beginning the name with the letter at the centre of the angel's mandala. The other two letters of the name come from the centre of the other two mandalas on the same spoke of Jacob's Wheel. The order of the letters is determined by the directional flow of the energy (involutionary or evolutionary) of each angel.

Examples:

a) The name of the lunar Galgal who governs the Lamed (Libra) mandala is Lahpiah. The primary Hebrew letters that constitute this name are: L-A-P (lamed-alef-peh) and the suffix is YH (indicating the involutionary current). You can see these three Hebrew letters in the centres of the three minor mandalas on the 2nd spoke of Jacob's Wheel (coloured orange, pictured above). You will notice that the Hebrew letters are read starting from Lamed then moving left towards the centre of Jacob's Wheel to Alef and then jumping over to Peh on the circumference (far right) thus completing the involutionary loop.

b) The name of the solar Galgal who governs the Peh (Venus) mandala is Fahliel. The primary Hebrew letters that constitute this name are: P-A-L (peh-alef-lamed) and the suffix is AL (indicating the evolutionary current). Notice that the soft form of Peh (i.e. Feh) is used in the pronunciation of this name - even though this goes against the Hebrew convention of never beginning a word with the soft form. The direction we read in order to determine the solar angel names is always from the centre towards the circumference so we begin with Peh (which is on the circumference) and then proceed to Alef (far left) and then to Lamed (positioned to the right of Alef). This completes an evolutionary loop - i.e. one that basically moves from the centre to the circumference around the 2nd spoke (pictured above).

III. The 147 'Spokes' (Yadoth) are subordinate to the Galgal (wheel) angels who rule the 21 mandalas. There are seven Yadoth (spokes) angels associated with each minor mandala. Their names have four letters and are derived in the same way as are the names of the seven Aish (see above). The term 'Yadoth' derives from a proposed reconstruction of the corrupted original text of Ezekiel. It is suggested that verse 1:18 should read..."[The wheels] had rims and they had spokes; and their rims were full of eyes round about". [For more information see: http://www.bible.org/netbible/eze1_notes.htm. Note #36.]

Examples:

a) The name of the lunar Yad who governs the 3rd spoke of the Teth (Leo) mandala is Gahlatiah. The primary Hebrew letters that constitute this name are: G-A-L-T (gimel-alef-lamed-teth) and the suffix is YH (indicating the involutionary current). These four Hebrew letters are located on the 3rd spoke (coloured yellow) of the Tith mandala (coloured blue, pictured above). The Hebrew letters are read starting from Gimel then moving along the spoke towards the centre of the mandala to its key-glyph Teth.

b) The name of the solar Yad who governs the 3rd spoke of the Teth (Leo) mandala is Tilahjiel. The primary Hebrew letters that constitute this name are: T-L-A-G (teth-lamed-alef-gimel) and the suffix is AL (indicating the evolutionary current). These four Hebrew letters are located on the 3rd spoke (coloured yellow) of the Tith mandala (coloured blue, pictured above). The Hebrew letters are read starting from Teth in the centre of the mandala and then moving along the spoke towards Gimel on the circumference. Note that the soft form of Gimel - i.e. Jimel - is used in the pronunciation of this name.

IV. The 441 'Eyes' (Oyinim) are subordinate to the Yad angel on whose spoke they are located. There are three 'eyes' (i.e. Hebrew letters) on each of the 147 spokes of Jacob's Wheel (and thus, 147 x 3 = 441 Oyinim). The Oyinim each rule over one of the 21 phases in a Galgal cycle. Their names are derived from the three Hebrew letters on each spoke of a minor mandala, but each name begins with the letter associated with its particular phase. The direction in which the name is read is, of course, determined by the particular current (involutionary or evolutionary) to which the Oyin angel belongs.

Examples:

a) The name of the lunar Oyin who governs the Nun (Scorpio) phase of the Tav (Moon) mandala is Nogoiah. The primary Hebrew letters that constitute this name are: N-G-O (nun-gimel-ayin) and the suffix is YH (indicating the involutionary current). These three Hebrew letters are located on the 3rd spoke (coloured yellow) of the Tav mandala (coloured red, pictured above). The Hebrew letters are read starting from Nun then moving along the spoke towards the centre of the mandala to Gimel and then back over to Ayin on the circumference.

b) The name of the solar Oyin who governs the Ayin (Capricorn) phase of the Tav (Moon) mandala is Onogiah. The primary Hebrew letters that constitute this name are: O-N-G (ayin-nun-gimel) and the suffix is YH (indicating the involutionary current). These three Hebrew letters are located on the 3rd spoke (coloured yellow) of the Tav mandala (coloured red, pictured above). The Hebrew letters are read starting from Ayin on the circumference of the mandala and then moving along the spoke (towards the centre) to Nun and then to Gimel. Note that the hard form of Gimel is used in the pronunciation of both these names. These two words ONG and GNO are famously mentioned in verse II:4 of the Sefer Yetzirah...

Sepher Yetzirah, II:4

Twenty-two Foundation Letters:
He placed them in a wheel (GLGL)
like a wall with 231 Gates.
The wheel revolves backwards and forwards.
A sign for this is:
There is nothing in good higher than Delight (ONG)
There is nothing in evil lower than Plague (NGO).

[My preferred translation.]

Thus, there are four levels within the hierarchy of Ophanim, and these are associated with the four letters of the Tetragrammaton: YHVH - the name of the Creator who rides upon the Chariot of His Creation.

  • Yod : 7 'Flames' (Aish)
  • Ha : 21 'Wheels' (Galgalim)
  • Vav : 147 'Spokes' (Yadoth)
  • Final Ha : 441 'Eyes' (Oyinim)

It is the last division, the Oyinim, who are closest to us during our experience of the Jacob's Wheel cycles, therefore it is the Oyinim who should be called upon when we require assistance in overcoming our personal challenges. So, after invoking the three higher angels associated with a particular cycle the focus should then shift to, and remain with, the Oyin who governs the current phase.

Example:

The name of the solar Oyin who governs the Kaf phase of the Vav (Taurus) mandala is Kasajiel (kaf-sameck-gimel). In order to invoke (or evoke) his assistance we need to firstly invoke the three higher angels who are above him in the Ophanim hierarchy. The Vav cycle occurs on the 7th spoke of Jacob's Wheel so we must first invoke the Aish Shiviniel (shin-vav-yod-nun) who governs that spoke. Then we must call upon the Galgal Vayoniel (vav-yod-nun) who rules the Vav cycle, and finally the Yad Vaksajiel (vav-kaf-sameck-gimel) who governs the 5th spoke process of the Vav cycle. Now our meditative focus can shift to Kasajiel and we can call upon him for any assistance that we might need.

  1. Shiviniel (Aish)
  2. Vayoniel (Galgal)
  3. Vaksajiel (Yad)
  4. Kasajiel (Oyin)

Pronunciation of the Names

The 616 Ophanim of Form ('Lunar') are associated with the Pillar of Severity, the Moon, and Jacob's twin brother Essau. They represent a feminine type of energy. The 616 Ophanim of Consciousness ('Solar') are associated with the Pillar of Mercy, the Sun, and Jacob. They express a masculine type of energy.

The lunar Ophanim have YH (yod-ha) as their suffix and are pronounced using the hard form of the double letters. The solar Ophanim have AL (alef-lamed) as their suffix and are pronounced using the soft form of the double letters.

Sefer Yetzirah, 4:1

Seven Doubles:
Bet, Gimel, Dalet,
Kaf, Peh, Resh, Tav.
They direct themselves with two tongues
Bet-Bhet, Gimel-Ghimel, Dalet-Dhalet,
Kaf-Khaf, Peh-Pheh, Resh-Rhesh, Tav-Thav,
A structure of soft and hard,
strong and weak.

Aryeh Kaplan writes...

"The Tikkuney Zohar also states that the hard and soft sounds are related to the "Chayot running and returning" (Ezekiel 1:14). It says, "they run with the hard sound, and return with the soft." [Sefer Yetzirah, by Aryeh Kaplan. Pg 161.]

...which is why this usage is associated with the movement of the opposing currents of Jacob's Wheel.

I have listed some example pronunciations of the names of the Ophanim (see the links at the top of this page), but what is most important when intoning the angelic names is not precise or particular pronunciation, but rather to know exactly what Hebrew letters are contained within the name being intoned. Each name consists of three or four Hebrew letters plus the suffix YH or AL. The suffixes identify which of the two currents an Ophan angel belongs to (involutionary or evolutionary) while the three or four primary letters describe the archetypal (astrological) process that the angel oversees.

Example:

The name of the solar Oyin who governs the Nun (Scorpio) phase of the Kaf (Sun) mandala is Nojihiel. The primary Hebrew letters that constitute his name are: N-G-H (nun-gimel-ha) and the suffix is AL (indicating the evolutionary current). So we can see that this Nun (Scorpio) phase is part of a wider '3rd spoke' process that also involves Gimel (Jupiter) and Ha (Aries). Interestingly, the Hebrew word NGH means 'to shine, to enlighten' and also 'brightness', so it is fitting that it should appear on one of the spokes of the Sun mandala.

The nun-gimel-ha (Scorpio-Jupiter-Aries) process can involve (in the mundane world for example) the planning and initiation of business-related projects, and Nojihiel is the angel that oversees (within the context of the Kaf/Sun cycle) the development of this evolutionary process in our lives. There are all kinds of challenges associated with such a process and Nojihiel can be called upon for assistance in this area.

Sigils of the Oyinim

I would recommend that sigils be created for the 441 Oyinim angels by using the central 'key mandala' as a template. The 441 Oyinim angels form the 'body' of Jacob's Wheel and they surround the key mandala which represents the 'soul' (or 'spirit') aspect of the Wheel, so it is appropriate that the key mandala should be used for this purpose. No two Oyin angels will have the same sigil because each of names of the 441 Oyinim consists of a different sequence of three Hebrew letters.

Let's use the name of the Oyin angel Nojihiel for our example of sigil creation. The first image (below left) shows the key mandala with the three primary Hebrew letters of the name Nojihiel (i.e. nun-gimel-ha) highlighted in red, and the two Hebrew letters of the suffix AL (i.e. alef-lamed) highlighted in blue. The second image (below centre) connects these five Hebrew letters in the appropriate sequence (i.e. nun-gimel-ha-alef-lamed) thus forming the sigil of Nojihiel. The third image (below right) shows the completed sigil of Nojihiel.

Sigil of Nojihiel

As another example let's create the sigil of the Oyin angel Onogiah (ayin-nun-gimel-yod-ha). Onogiah is a lunar Oyin angel and therefore has YH as her suffix.

Sigil of Onogiah

An angelic sigil can be traced in the air during ritual invocations of the Oyinim, or they can used during personal meditations, pathworkings, etc.

This page will be updated and revised as research into the Jacob's Wheel Ophanim continues.

Links

  • Jacob's Wheel Research Group
  • The JW Sefer Yetzirah Key
  • JW and the Tree of Life
  • JW and the Four Elements
  • JW Wall Chart - Astrological & Qabalistic Versions

Mallukh AHI (July, 2004)
Updated: August, 2006. 		Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel Ophanim Tables (Involutionary)

Jacob's Wheel Ophanim Tables

Lunar Angels

Introduction

Solar Angels

The Lunar Angels
Angels of the Form Principle

Outer Ring : AIR (Alef)

1. NYV (Niviah)

2. OTH (Otehiah)

3. TzChD (Tzakediah)

4. RZG (Razegiah)

5. SMB (Samebiah)

6. PLA (Pelahiah)

7. QKTh (Qaketiah)

Seven Galgalim (Wheels)
49 Yadoth (Spokes)
147 Oyinim (Eyes)

1. NYV (Niviah) | 7. LDSN Ladseniah --- 7. Ledesiah 14. Deseliah 21. Selediah | 6. YHON Yahoniah --- 6. Yahoiah 13. Hohyiah 20. Ohyehiah | 5. ChVPN Kopeniah --- 5. Kopiah 12. Vopekiah 19. Pekoviah | 4. MThTzN Mitatzniah --- 4. Mitetziah 11. Tetzimiah 18. Tzimitiah | 3. KAQN Kahqeniah --- 3. Kahqiah 10. Ahqiah 17. Qakahiah | 2. TBRN Teborniah --- 2. Teboriah 9. Boretiah 16. Retabiah | 1. ZGShN Zigshiniah --- 1. Zageshiah 8. Gesheziah 15. Shezegiah
2. OTH (Otehiah) | 14. NVPO Nevpoiah --- 28. Nevopiah 35. Vopeniah 42. Penaviah | 13. LZTzO Lazoiah --- 27. Lezetziah 34. Zetzeliah 41. Tzeleziah | 12. YChQO Yakoiah --- 26. Yakoqiah 33. Kahqiah 40. Qohyikiah | 11. SBRO Sabroiah --- 25. Sebariah 32. Baresiah 39. Rasebiah | 10. MGShO Magshoiah --- 24. Mageshiah 31. Geshemiah 38. Shimegiah | 9. KDThO Kadtoiah --- 23. Kedatiah 30. Datekiah 37. Tekediah | 8. THAO Tahoiah --- 22. Tehahiah 29. Hahtiah 36. Atehiah
3. TzChD (Tzakediah) | 21. OChQTz Okotziah --- 49. Okoqiah 56. Kahqohiah 63. Qokiah | 20. NTRTz Netretziah --- 48. Neteriah 55. Teraniah 62. Renatiah | 19. LYShTz Lishetziah --- 47. Lishiah 54. Isheliah 61. Sheliah | 18. PDThTz Pedtetziah --- 46. Pedatiah 53. Datepiah 60. Tepadiah | 17. SHATz Sehatziah --- 45. Sehahiah 52. Hahsiah 59. Esahiah | 16. MVBTz Mobetziah --- 44. Mevabiah 51. Vibemiah 58. Bimaviah | 15. KZGTz Kazgetziah --- 43. Kazegiah 50. Zagekiah 57. Gekeziah
4. RZG (Razegiah) | 28. TzYShR Tzishariah --- 70. Tzahyishiah 77. Ishetziah 84. Shetziah | 27. OKThR Oketriah --- 69. Oketiah 76. Ketohiah 83. Tohkiah | 26. NLAR Nelariah --- 68. Nelahiah 75. Lahniah 82. Enoliah | 25. QVBR Qoberiah --- 67. Qovebiah 74. Vabeqiah 81. Beqoviah | 24. PZGR Pezgeriah --- 66. Pezegiah 73. Zagepiah 80. Gipeziah | 23. SChDR Sekedriah --- 65. Sekediah 72. Kedisiah 79. Dasekiah | 22. MTHR Metahriah --- 64. Metahiah 71. Tahemiah 78. Hemetiah
5. SMB (Samebiah) | 35. MHOS Mehosiah --- 91. Mehoiah 98. Homiah 105. Omahiah | 34. KVPS Kopesiah --- 90. Kovepiah 97. Vapekiah 104. Pekoviah | 33. TZTzS Tatzesiah --- 89. Tezatziah 96. Zetzetiah 103. Tzateziah | 32. NAQS Naqesiah --- 88. Nahqiah 95. Aqeniah 102. Qonahiah | 31. LBRS Labresiah --- 87. Labariah 94. Biraliah 101. Relabiah | 30. YGShS Yogshesiah --- 86. Yogishiah 93. Gishyiah 100. Shygiah | 29. ChDThS Kedtesiah --- 85. Kedatiah 92. Datekiah 99. Tekadiah
6. PLA (Pelahiah) | 42. SZTzP Sezetzpiah --- 112. Sazitziah 119. Zitzesiah 126. Tzaseziah | 41. MChQP Miqopiah --- 111. Meqikiah 118. Kiqomiah 125. Qomekiah | 40. KTRP Ketrepiah --- 110. Ketariah 117. Tarekiah 124. Riketiah | 39. OGShP Ogshepiah --- 109. Ogishiah 116. Gishohiah 123. Shogiah | 38. NDThP Nedtapiah --- 108. Nedatiah 115. Dateniah 122. Tenadiah | 37. LHAP Lahapiah --- 107. Lahahiah 114. Hahliah 121. Alahiah | 36. YVBP Yibepiah --- 106. Yevabiah 113. Vabiah 120. Biviah
7. QKTh (Qaketiah) | 49. PTRQ Petreqiah --- 133. Petariah 140. Tarepiah 147. Rapetiah | 48. SYShQ Sishiqiah --- 132. Sishiah 139. Ishisiah 146. Shisiah | 47. MKThQ Makteqiah --- 131. Mekatiah 138. Katemiah 145. Tamekiah | 46. TzHAQ Tzahaqiah --- 130. Tzahahiah 137. Hahtziah 144. Atzahiah | 45. OVBQ Ovbeqiah --- 129. Ovabiah 136. Vaboiah 143. Boviah | 44. NZGQ Nezgoqiah --- 128. Nazigiah 135. Ziginiah 142. Gineziah | 43. LChDQ Lekdeqiah --- 127. Lakidiah 134. Kidaliah 141. Dalakiah

Middle Ring : WATER (Mem)

8. YVN (Yaviniah)

9. THO (Tehoiah)

10. ChDTz (Kadetziah)

11. ZGR (Zagriah)

12. MBS (Mabesiah)

13. LAP (Lapiah)

14. KThQ (Kateqiah)

Seven Galgalim (Wheels)
49 Yadoth (Spokes)
147 Oyinim (Eyes)

8. YVN (Yaviniah) | 56. ChThKY Kitekyah --- 154. Kitekiah 161. Tikekiah 168. Keketiah | 55. VALY Valyah --- 153. Valiah 160. Eliviah 167. Levahiah | 54. DBMY Dabimyah --- 152. Dabimiah 159. Bimediah 166. Medabiah | 53. TTzNY Tetzanyah --- 151. Tetzaniah 158. Tzenetiah 165. Netetziah | 52. ZQSY Ziqesyah --- 150. Ziqesiah 157. Qeseziah 164. Sezeqiah | 51. HROY Heroyah --- 149. Heroiah 156. Roahiah 163. Ohariah | 50. GShPY Gishepyah --- 148. Gishepiah 155. Shipegiah 162. Pegishiah
9. THO (Tehoiah) | 63. ZShYT Zeshetiah --- 175. Zishiah 182. Shiziah 189. Yozishiah | 62. HThKT Hetketiah --- 174. Hetekiah 181. Tekahiah 188. Kahetiah | 61. GALT Galetiah --- 173. Gahliah 180. Elagiah 187. Legahiah | 60. ChPMT Kipmetiah --- 172. Kipemiah 179. Pemikiah 186. Mekipiah | 59. VTzNT Vetznetiah --- 171. Vetzeniah 178. Tzenaviah 185. Navetziah | 58. DQST Daqostiah --- 170. Daqosiah 177. Qosadiah 184. Sadoqiah | 57. BROT Berotiah --- 169. Barohiah 176. Rohbiah 183. Obiriah
10. ChDTz (Kadetziah) | 70. VRTCh Vartekiah --- 196. Varetiah 203. Retiviah 210. Tivariah | 69. DShYCh Dashekiah --- 195. Dashyiah 202. Shidiah 209. Idashiah | 68. BThKCh Bitkekiah --- 194. Betakiah 201. Tekabiah 208. Kabitiah | 67. ZOLCh Zolekiah --- 193. Zoliah 200. Olaziah 207. Lazohiah | 66. HPMCh Hepmakiah --- 192. Hapemiah 199. Pemahiah 206. Mihapiah | 65. GTzNCh Gitznokiah --- 191. Gitzeniah 198. Tzanegiah 205. Negatziah | 64. AQSCh Aqsekiah --- 190. Eqosiah 197. Qosahiah 204. Sahoqiah
11. ZGR (Zagriah) | 77. HQChZ Haqiziah --- 217. Haqokiah 224. Qokahiah 231. Kihaqiah | 76. GRTZ Geretziah --- 216. Giretiah 223. Retigiah 230. Tigiriah | 75. AShYZ Ashiziah --- 215. Eshyiah 222. Shiahiah 229. Iashiah | 74. VSKZ Vaskeziah --- 214. Vasekiah 221. Sekaviah 228. Kevasiah | 73. DOLZ Dolaziah --- 213. Doliah 220. Oladiah 227. Ladoiah | 72. BPMZ Bepmiziah --- 212. Bipemiah 219. Pemibiah 226. Mebipiah | 71. ThTzNZ Tetzanziah --- 211. Tetziniah 218. Tzanetiah 225. Netatziah
12. MBS (Mabesiah) | 84. KGNM Kegnemiah --- 238. Kaginiah 245. Ginekiah 252. Nekagiah | 83. TDSM Tedsamiah --- 237. Tidesiah 244. Dasetiah 251. Satidiah | 82. ZHOM Zihomiah --- 236. Zihoiah 243. Hoziah 250. Ozahiah | 81. LShPM Lashipmiah --- 235. Lashipiah 242. Shipeliah 249. Pelashiah | 80. YThTzM Yotetzmiah --- 234. Yotetziah 241. Tatziah 248. Tzitiah | 79. ChAQM Kaqomiah --- 233. Kaqiah 240. Eqokiah 247. Qokahiah | 78. VBRM Vebormiah --- 232. Vaberiah 239. Bereviah 246. Revabiah
13. LAP (Lapiah) | 91. YBML Yebmiliah --- 259. Yobemiah 266. Bemiah 273. Mibiah | 90. ChGNL Kegneliah --- 258. Kiginiah 265. Ginekiah 272. Nekigiah | 89. VDSL Vadsaliah --- 257. Vadasiah 264. Dasaviah 271. Savadiah | 88. KROL Karoliah --- 256. Karoiah 263. Rokiah 270. Okariah | 87. TShPL Teshepliah --- 255. Tishipiah 262. Shipetiah 269. Petishiah | 86. ZThTzL Zitetzliah --- 254. Zitetziah 261. Tatzaziah 268. Tzazitiah | 85. HAQL Haqoliah --- 253. Haqiah 260. Eqohiah 267. Qohahiah
14. KThQ (Kateqiah) | 98. TALK Talekiah --- 280. Taliah 287. Elatiah 294. Latahiah | 97. ZBMK Zebmekiah --- 279. Zibemiah 286. Bimeziah 293. Mezibiah | 96. HGNK Hagenkiah --- 278. Haginiah 285. Ginahiah 292. Nehagiah | 95. YQSK Yeqeskiah --- 277. Iqosiah 284. Qosiah 291. Siqiah | 94. ChROK Kerokiah --- 276. Kiroiah 283. Rokiah 290. Okiriah | 93. VShPK Vashpekiah --- 275. Vashipiah 282. Shipeviah 289. Pevashiah | 92. DThTzK Datetzkiah --- 274. Datetziah 281. Tetzadiah 288. Tzadatiah

Inner Ring : EARTH (Tav)

15. VNY (Yaviniah)

16. HOT (Hohtiah)

17. DTzCh (Datzekiah)

18. GRZ (Gareziah)

19. BSM (Besemiah)

20. APL (Ahpeliah)

21. ThQK (Taqekiah)

Seven Galgalim (Wheels)
49 Yadoth (Spokes)
147 Oyinim (Eyes)

15. VNY (Yaviniah) | 105. DTzZV Datzaviah --- 301. Datzeziah 308. Tzazidiah 315. Zidatziah | 104. BQChV Beqokviah --- 300. Biqokiah 307. Qokibiah 314. Kibeqiah | 103. ThRTV Tarteviah --- 299. Taretiah 306. Retitiah 313. Tetariah | 102. HNYV Haniviah --- 298. Hanyah 305. Niahiah 312. Ihaniah | 101. GSKV Giskaviah --- 297. Gisekiah 304. Sakegiah 311. Kagisiah | 100. AOLV Oleviah --- 296. Aholiah 303. Olahiah 310. Lahoiah | 99. ShPMV Shepmoviah --- 295. Shipemiah 302. Pemishiah 309. Meshipiah
16. HOT (Hohtiah) | 112. GPVH Gupvahiah --- 322. Gipeviah 329. Pevagiah 336. Vagipiah | 111. ATzZH Atzahiah --- 321. Atziziah 328. Tzazahiah 335. Zahtziah | 110. ShQChH Shiqahiah --- 320. Shiqokiah 327. Qokishiah 334. Kishiqiah | 109. DMTH Damtahiah --- 319. Dametiah 326. Metidiah 333. Tidemiah | 108. BNYH Benyahiah --- 318. Benyah 325. Nibiah 332. Ibeniah | 107. ThSKH Teskahiah --- 317. Tasekiah 324. Saketiah 331. Katesiah | 106. ROLH Rolehiah --- 316. Roliah 323. Olariah 330. Laroiah
17. DTzCh (Datzekiah) | 119. BOHD Bohediah --- 343. Bohiah 350. Ohabiah 357. Haboiah | 118. ThPVD Tepvadiah --- 342. Tapeviah 349. Pevatiah 356. Vatapiah | 117. RTzZD Retzadiah --- 341. Retzaziah 348. Tzaziriah 355. Ziretziah | 116. GLChD Glakadiah --- 340. Gilakiah 347. Lakigiah 354. Kigiliah | 115. AMTD Amtediah --- 339. Amitiah 346. Mitahiah 353. Tahmiah | 114. ShNYD Shinyodiah --- 338. Shinyah 345. Nishiah 352. Ishiniah | 113. QSKD Qaskediah --- 337. Qosakiah 344. Sakoqiah 351. Kaqosiah
18. GRZ (Gareziah) | 126. ASDG Asdegiah --- 364. Asadiah 371. Sadahiah 378. Dahsiah | 125. ShOHG Shohagiah --- 363. Shohiah 370. Ohashiah 377. Hashoiah | 124. QPVG Qopvagiah --- 362. Qopeviah 369. Pevaqiah 376. Vaqopiah | 123. BKZG Bakzegiah --- 361. Bikaziah 368. Kazibiah 375. Zibekiah | 122. ThLChG Talkogiah --- 360. Talakiah 367. Laketiah 374. Kitaliah | 121. RMTG Remtagiah --- 359. Rimitiah 366. Miteriah 373. Tiremiah | 120. TzNYG Tzanigiah --- 358. Tzanyah 365. Nitziah 372. Itzaniah
19. BSM (Besemiah) | 133. ThNGB Tangebiah --- 385. Tanegiah 392. Negitiah 399. Gitaniah | 132. RSDB Resdebiah --- 384. Resadiah 391. Sadariah 398. Daresiah | 131. TzOHB Tzohabiah --- 383. Tzohiah 390. Ohatziah 397. Hatzoiah | 130. AYVB Ayvebiah --- 382. Ahyoviah 389. Yovahiah 396. Vahyah | 129. ShKZB Shekzabiah --- 381. Shikaziah 388. Kazishiah 395. Zishikiah | 128. QLChB Qalakbiah --- 380. Qolakiah 387. Lakiqiah 394. Kiqoliah | 127. PMTB Pemtebiah --- 379. Pemitiah 386. Mitipiah 393. Tipemiah
20. APL (Ahpeliah) | 140. ShMBA Shembahiah --- 406. Shimebiah 413. Mebishiah 420. Bishimiah | 139. QNGA Qonegiah --- 405. Qonegiah 412. Negiqiah 419. Giqoniah | 138. PSDA Pesdahiah --- 404. Pesadiah 411. Sadapiah 418. Dapesiah | 137. ThTHA Tetahiah --- 403. Tetahiah 410. Tihatiah 417. Hatatiah | 136. RYVA Revahiah --- 402. Riviah 409. Ivariah 416. Varyah | 135. TzKZA Tzakzahiah --- 401. Tzakaziah 408. Kazitziah 415. Zitzakiah | 134. OLChA Olekiah --- 400. Olekiah 407. Lakoiah 414. Koliah
21. ThQK (Taqekiah) | 147. RLATh Relatiah --- 427. Rilahiah 434. Lahriah 441. Eriliah | 146. TzMBTh Tzembetiah --- 426. Tzimebiah 433. Mibetziah 440. Bitzemiah | 145. ONGTh Ongetiah --- 425. Onegiah 432. Negoiah 439. Goniah | 144. ShChDTh Shekdatiah --- 424. Shikidiah 431. Kidashiah 438. Dashikiah | 143. QTHTh Qetatiah --- 423. Qotahiah 430. Tihaqiah 437. Haqotiah | 142. PYVTh Payotiah --- 422. Piviah 429. Ivapiah 436. Vapiah | 141. SKZTh Sekzitiah --- 421. Sakaziah 428. Kazisiah 435. Zisekiah

Centre : FIRE (Shin)

Seven Aish
(Flames)

7. NYVSh (Nivashiah)

6. OTHSh (Otahshiah)

5. TzChDSh (Tzakidshiah)

4. RZGSh (Rizgishiah)

3. SMBSh (Sambishiah)

2. PLASh (Pelahshiah)

1. QKThSh (Qoktoshiah)

Mallukh AHI : June, 2004 Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel Ophanim Tables (Evolutionary)

Jacob's Wheel Ophanim Tables

Solar Angels

Introduction

Lunar Angels

The Solar Angels
Angels of the Consciousness Principle

Outer Ring : AIR (Alef)

21. NVY (Nivayel)

20. OHT (Ohetiel)

19. TzDCh (Tzadakiel)

18. RGZ (Rejiziel)

17. SBM (Savimiel)

16. PAL (Fahliel)

15. QThK (Qothekiel)

Seven Galgalim (Wheels)
49 Yadoth (Spokes)
147 Oyinim (Eyes)

141. NSDL Nosdaliel --- 421. Sadaliel 428. Dalasiel 435. Lasadiel | 142. NOHY Nohiel --- 422. Ohiel 429. Hayoiel 436. Yohiel | 143. NPVCh Nofokiel --- 423. Fevokiel 430. Vokifiel 437. Kifeviel | 144. NTzThM Notzthamiel --- 424. Tzathomiel 431. Thomitziel 438. Mitzathiel | 145. NQAK Noqahkiel --- 425. Qahkiel 432. Ekaqiel 439. Kaqahiel | 146. NRBT Norbitiel --- 426. Rivitiel 433. Vitiriel 440. Tiriviel | 147. NShGZ Noshjiziel --- 427. Shijiziel 434. Jizishiel 441. Zishijiel | 21. NVY (Nivayel)
134. OPVN Ofoniel --- 400. Fevoniel 407. Vonofiel 414. Nofeviel | 135. OTzZL Otziliel --- 401. Tzaziliel 408. Zilatziel 415. Latzaziel | 136. OQChY Oqokiel --- 402. Qohiel 409. Hayoqiel 416. Iqokiel | 137. ORBS Orvisiel --- 403. Rivisiel 410. Visariel 417. Sariviel | 138. OShGM Oshjimiel --- 404. Shijimiel 411. Jimishiel 418. Mishijiel | 139. OThDK Othdakiel --- 405. Thodakiel 412. Dakathiel 419. Kathodiel | 140. OAHT Oahtiel --- 406. Ehahtiel 413. Hatahiel 420. Tahiel | 20. OHT (Ohetiel)
127. TzQChO Tzaqkoiel --- 379. Qokoiel 386. Kohqiel 393. Oqokiel | 128. TzRTN Tzartiniel --- 380. Retiniel 387. Tinoriel 394. Noritiel | 129. TzShYL Tzashiliel --- 381. Shiliel 388. Ilashiel 395. Lashiel | 130. TzThDP Tzathdafiel --- 382. Thodafiel 389. Dafethiel 396. Fethodiel | 131. TzAHS Tzahasiel --- 383. Ehasiel 390. Hasahiel 397. Sahiel | 132. TzBVM Tzavomiel --- 384. Vivomiel 391. Vomiviel 398. Miviviel | 133. TzGZK Tzajzikiel --- 385. Jizikiel 392. Zikajiel 399. Kajiziel | 19. TzDCh (Tzadakiel)
120. RShYTz Rishitziel --- 358. Shitziel 365. Yotzashiel 372. Tzashiel | 121. RThKO Rithkoiel --- 359. Thokoiel 366. Kohthiel 373. Othokiel | 122. RALN Rahlaniel --- 360. Elaniel 367. Lanahiel 374. Nahliel | 123. RBVQ Rivoqiel --- 361. Vivoqiel 368. Voqoviel 375. Qoviviel | 124. RGZP Rijzifiel --- 362. Jizifiel 369. Zifejiel 376. Fejiziel | 125. RDChS Ridkisiel --- 363. Dakisiel 370. Kisadiel 377. Sadakiel | 126. RHTM Rahtimiel --- 364. Hatimiel 371. Timahiel 378. Mihatiel | 18. RGZ (Rejiziel)
113. SOHM Sohamiel --- 337. Ohamiel 344. Hamohiel 351. Mohahiel | 114. SPVK Safvakiel --- 338. Fevokiel 345. Vokafiel 352. Kafeviel | 115. STzZT Satzitiel --- 339. Tzazitiel 346. Zititziel 353. Titzaziel | 116. SQAN Saqahniel --- 340. Qahniel 347. Enoqiel 354. Noqahiel | 117. SRBL Sarviliel --- 341. Riviliel 348. Vilariel 355. Lariviel | 118. SShGY Sashijiel --- 342. Shijiel 349. Jishiel 356. Yoshijiel | 119. SThDCh Sathdakiel --- 343. Thodakiel 350. Dakithiel 357. Kithodiel | 17. SBM (Savimiel)
106. PTzZS Fetzisiel --- 316. Tzazisiel 323. Zisatziel 330. Satzaziel | 107. PQChM Feqkimiel --- 317. Qokimiel 324. Kimiqiel 331. Miqokiel | 108. PRTK Fertikiel --- 318. Ritikiel 325. Tikariel 332. Karitiel | 109. PShGO Feshijoel --- 319. Shijoiel 326. Johshiel 333. Oshijiel | 110. PThDN Fethdaniel --- 320. Thodaniel 327. Danothiel 334. Nothodiel | 111. PAHL Fahliel --- 321. Ehahliel 328. Halahliel 335. Lahiel | 112. PBVY Feviviel --- 322. Viviel 329. Voyoviel 336. Yoviviel | 16. PAL (Fahliel)
99. QRTP Qortifiel --- 295. Ritifiel 302. Tifariel 309. Faritiel | 100. QShYS Qoshisiel --- 296. Shisiel 303. Isishiel 310. Sashiel | 101. QThKM Qothakmiel --- 297. Thokamiel 304. Kamithiel 311. Mithokiel | 102. QAHTz Qahetziel --- 298. Ehatziel 305. Hatzahiel 312. Tzahiel | 103. QBVO Qovivoel --- 299. Vivoiel 306. Vohviel 313. Oviviel | 104. QGZN Qojizniel --- 300. Jiziniel 307. Zinojiel 314. Nojiziel | 105. QDChL Qodakliel --- 301. Dakiliel 308. Kiladiel 315. Ladakiel | 15. QThK (Qothekiel)

Middle Ring : WATER (Mem)

14. YNV (Yonaviel)

13. TOH (Tohiel)

12. ChTzD (Kitzadiel)

11. ZRG (Zarejiel)

10. MSB (Misaviel)

9. LPA (Lafahiel)

8. KQTh (Kaqothiel)

Seven Galgalim (Wheels)
49 Yadoth (Spokes)
147 Oyinim (Eyes)

92. YKThCh Ikthakiel --- 274. Kathokiel 281. Thokikiel 288. Kikathiel | 93. YLAV Ilahviel --- 275. Lahviel 282. Evoliel 289. Volahiel | 94. YMBD Imvidiel --- 276. Mividiel 283. Vidamiel 290. Damiviel | 95. YNTzT Intzatiel --- 277. Notzatiel 284. Tzatiniel 291. Tinotziel | 96. YSQZ Isqoziel --- 278. Saqoziel 285. Qozisiel 292. Zisaqiel | 97. YORH Yorihiel --- 279. Orahiel 286. Rahoiel 293. Hohriel | 98. YPShG Ifshejiel --- 280. Feshijiel 287. Shijifiel 294. Jifeshiel | 14. YNV (Yonaviel)
85. TYShZ Tishiziel --- 253. Yoshiziel 260. Shiziel 267. Zishiel | 86. TKThH Tikthahiel --- 254. Kathahiel 261. Thahakiel 268. Hakathiel | 87. TLAG Tilahjiel --- 255. Lahjiel 262. Ejiliel 269. Jilahiel | 88. TMPCh Timfekiel --- 256. Mifekiel 263. Fekimiel 270. Kimifiel | 89. TNTzV Tinetzuel --- 257. Notzaviel 264. Tzavoniel 271. Vonotziel | 90. TSQD Tisqodiel --- 258. Saqodiel 265. Qodasiel 272. Dasaqiel | 91. TORB Torebiel --- 259. Ohriviel 266. Rivoiel 273. Vohriel | 13. TOH (Tohiel)
78. ChTRV Kitreviel --- 232. Tiriviel 239. Rivotiel 246. Votiriel | 79. ChYShD Kishidiel --- 233. Yoshidiel 240. Shidiel 247. Dishiel | 80. ChKThB Kikthaviel --- 234. Kathoviel 241. Thovikiel 248. Vikathiel | 81. ChLOZ Kiloziel --- 235. Lohziel 242. Oziliel 249. Zilohiel | 82. ChMPH Kimfahiel --- 236. Mifahiel 243. Fahamiel 250. Hamifiel | 83. ChNTzG Kintzajiel --- 237. Notzajiel 244. Tzajiniel 251. Jinotziel | 84. ChSQA Kisqahiel --- 238. Saqahiel 245. Qahsiel 252. Esaqiel | 12. ChTzD (Kitzadiel)
71. ZChQH Zikqahiel --- 211. Kiqohiel 218. Qohakiel 225. Hakiqiel | 72. ZTRG Ziterjiel --- 212. Tirejiel 219. Rejitiel 226. Jitiriel | 73. ZYShA Zishahiel --- 213. Ishahiel 220. Shahiel 227. Eyoshiel | 74. ZKSV Zikasuel --- 214. Kasaviel 221. Savokiel 228. Vokasiel | 75. ZLOD Zilodiel --- 215. Lohdiel 222. Odaliel 229. Daloiel | 76. ZMPB Zimfeviel --- 216. Mifeviel 223. Fevimiel 230. Vimifiel | 77. ZNTzTh Zintzathiel --- 217. Notzathiel 224. Tzathoniel 231. Thonotziel | 11. ZRG (Zarejiel)
64. MNGK Minjikiel --- 190. Nojikiel 197. Jikaniel 204. Kanojiel | 65. MSDT Misdatiel --- 191. Sadatiel 198. Datisiel 205. Tisadiel | 66. MOHZ Mohaziel --- 192. Ohaziel 199. Hazoiel 206. Zohiel | 67. MPShL Mifshiliel --- 193. Feshiliel 200. Shilafiel 207. Lafeshiel | 68. MTzThY Mitzathiel --- 194. Tzathiel 201. Thitziel 208. Yotzathiel | 69. MQACh Miqahkiel --- 195. Qahiel 202. Ehaqiel 209. Haqahiel | 70. MRBV Mervaviel --- 196. Riviviel 203. Vivohriel 210. Vohriviel | 10. MSB (Misaviel)
57. LMBY Lamiviel --- 169. Miviel 176. Vimiel 183. Yomiviel | 58. LNGCh Lanjikiel --- 170. Nojikiel 177. Jikiniel 184. Kinojiel | 59. LSDV Lasaduel --- 171. Sadaviel 178. Davosiel 185. Vosadiel | 60. LORK Lorekiel --- 172. Orikiel 179. Rikoiel 186. Kohriel | 61. LPShT Lafeshtiel --- 173. Feshetiel 180. Shetifiel 187. Tifeshiel | 62. LTzThZ Latzthaziel --- 174. Tzathoziel 181. Thozitziel 188. Zitzathiel | 63. LQAH Laqahiel --- 175. Qahiel 182. Ehaqiel 189. Haqahiel | 9. LPA (Lafahiel)
50. KLAT Kalahtiel --- 148. Latiel 155. Etiliel 162. Tilahiel | 51. KMBZ Kamviziel --- 149. Miviziel 156. Vizimiel 163. Zimiviel | 52. KNGH Kanjahiel --- 150. Nojihiel 157. Jihaniel 164. Hanojiel | 53. KSQY Kasaqiel --- 151. Saqiel 158. Qisiel 165. Isaqiel | 54. KORCh Korikiel --- 152. Orikiel 159. Rikoiel 166. Kohriel | 55. KPShV Kafeshuel --- 153. Feshiviel 160. Shivafiel 167. Vofeshiel | 56. KTzThD Katzthadiel --- 154. Tzathodiel 161. Thodatziel 168. Datzathiel | 8. KQTh (Kaqothiel)

Inner Ring : EARTH (Tav)

7. VYN (Vayoniel)

6. HTO (Hatoiel)

5. DChTz (Dakatziel)

4. GZR (Jizariel)

3. BMS (Vimisiel)

2. ALP (Elafiel)

1. ThKQ (Thakaqiel)

Seven Galgalim (Wheels)
49 Yadoth (Spokes)
147 Oyinim (Eyes)

43. VZTzD Vatzadiel --- 127. Zitzadiel 134. Tzadaziel 141. Dazitziel | 44. VChQB Vakoviel --- 128. Kiqoviel 135. Qovikiel 142. Vikiqiel | 45. VTRTh Vatrethiel --- 129. Tirithiel 136. Rithotiel 143. Thotiriel | 46. VYNH Vaynahiel --- 130. Yonahiel 137. Nohiel 144. Hayoniel | 47. VKSG Vaksajiel --- 131. Kasajiel 138. Sajikiel 145. Jikasiel | 48. VLOA Valoahiel --- 132. Loahiel 139. Oahliel 146. Eloiel | 49. VMPSh Vamifshiel --- 133. Mifeshiel 140. Feshimiel 147. Shimifiel | 7. VYN (Vayoniel)
36. HVPG Havfejiel --- 106. Vofejiel 113. Fejiviel 120. Jivofiel | 37. HZTzA Hatzahiel --- 107. Zitzahiel 114. Tzahziel 121. Ezitziel | 38. HChQSh Hakiqshiel --- 108. Kiqoshiel 115. Qoshikiel 122. Shikiqiel | 39. HTMD Hatmidiel --- 109. Timidiel 116. Midatiel 123. Datimiel | 40. HYNB Hayonbiel --- 110. Yonoviel 117. Noviel 124. Viyoniel | 41. HKSTh Haksathiel --- 111. Kasathiel 118. Sathokiel 125. Thokasiel | 42. HLOR Haloriel --- 112. Loriel 119. Oriliel 126. Riloiel | 6. HTO (Hatoiel)
29. DHOB Dahobiel --- 85. Hoviel 92. Ovahiel 99. Vahoiel | 30. DVPTh Dofethiel --- 86. Vofethiel 93. Fethoviel 100. Thovofiel | 31. DZTzR Dazitzriel --- 87. Zitzariel 94. Tzariziel 101. Rizitziel | 32. DChLG Dakilgiel --- 88. Kilajiel 95. Lajikiel 102. Jikiliel | 33. DTMA Datmahiel --- 89. Timahiel 96. Mahtiel 103. Etimiel | 34. DYNSh Dayonshiel --- 90. Yonoshiel 97. Noshiel 104. Shiyoniel | 35. DKSQ Dakasqiel --- 91. Kasaqiel 98. Saqokiel 105. Qokasiel | 5. DChTz (Dakatziel)
22. GDSA Jidsahiel --- 64. Dasahiel 71. Sahdiel 78. Edasiel | 23. GHOSh Jihoshiel --- 65. Hoshiel 72. Oshahiel 79. Shihoiel | 24. GVPQ Jivfeqiel --- 66. Vofeqiel 73. Feqoviel 80. Qovofiel | 25. GZKB Jizkaviel --- 67. Zikaviel 74. Kaviziel 81. Vizikiel | 26. GChLTh Jikilthiel --- 68. Kilathiel 75. Lathokiel 82. Thokiliel | 27. GTMR Jitimriel --- 69. Timiriel 76. Miritiel 83. Ritimiel | 28. GYNTz Jiyontziel --- 70. Yonotziel 77. Notziel 84. Tziniel | 4. GZR (Jizariel)
15. BGNTh Vijinthiel --- 43. Jinothiel 50. Nothojiel 57. Thojiniel | 16. BDSR Vidasriel --- 44. Dasariel 51. Saridiel 58. Ridasiel | 17. BHOTz Vihotziel --- 45. Hotziel 52. Otzahiel 59. Tzahoiel | 18. BVYA Vivyahiel --- 46. Voyahiel 53. Yahviel 60. Eviel | 19. BZKSh Vizikshiel --- 47. Zikashiel 54. Kashiziel 61. Shizikiel | 20. BChLQ Viklaqiel --- 48. Kilaqiel 55. Laqokiel 62. Qokiliel | 21. BTMP Vitimfiel --- 49. Timifiel 56. Mifetiel 63. Fetimiel | 3. BMS (Vimisiel)
8. AMBSh Emvishiel --- 22. Vimishiel 29. Mishiviel 36. Shivimiel | 9. AGNQ Ejinqiel --- 23. Jinoqiel 30. Noqojiel 37. Qojiniel | 10. ADSP Edsafiel --- 24. Dasafiel 31. Safadiel 38. Fadasiel | 11. AHTTh Ehtithiel --- 25. Hatithiel 32. Tithoiel 39. Thohatiel | 12. AVYR Eviriel --- 26. Vayoriel 33. Yoriviel 40. Riviel | 13. AZKTz Ezkatziel --- 27. Zikatziel 34. Katzaziel 41. Tzazikiel | 14. AChLO Ekloiel --- 28. Kiloiel 35. Lokiel 42. Okiliel | 2. ALP (Elafiel)
1. ThALR Thahlariel --- 1. Elariel 8. Larahiel 15. Rahliel | 2. ThBMTz Thavmitziel --- 2. Vimitziel 9. Mitzaviel 16. Tzavimiel | 3. ThGNO Thajnoiel --- 3. Jinoiel 10. Nojiel 17. Ojiniel | 4. ThDChSh Thadakshiel --- 4. Dakishiel 11. Kishidiel 18. Shidakiel | 5. ThHTQ Thahatqiel --- 5. Hatiqiel 12. Tiqohiel 19. Qohatiel | 6. ThVYP Thavifiel --- 6. Vayofiel 13. Yofaviel 20. Feviel | 7. ThZKS Thaziksiel --- 7. Zikasiel 14. Kisaziel 21. Sazikiel | 1. ThKQ (Thakaqiel)

Centre : FIRE (Shin)

Seven Aish
(Flames)

7. ShVYN (Shiviniel)

6. ShHTO (Shihtoiel)

5. ShDChTz (Shidkatziel)

4. ShGZR (Shijizriel)

3. ShBMS (Shivimsiel)

2. ShALP (Shahlafiel)

1. ShThKQ (Shithaqiel)

Mallukh AHI : July, 2004 Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel - Angelic Hosts

Jacob's Wheel ~ Angelic Hosts

The following diagram tabulates the first three major divisions of the angelic hierarchy of Ophanim. The angelic names included in the diagram are derived from the Jacob's Wheel master mandala which latter is thought to be a communication device (also 'covenant') linking the Ophanim with Humanity.

The Ophanim (or 'Wheels') are angels associated with (what has become known as) the 'divine chariot' in the vision of Ezekiel. They govern especially the karmic cycles of humanity and are said to be the dispensers of God's judgement.

There are four basic levels of hierachy expressed by Jacob's Wheel...

  1. 7 Ophan Lords (also called: Aish, 'flames')
  2. 21 Chief Ophanim (also called: Galgalim, 'wheels')
  3. 147 Ophan Angels (also called: Yadoth, 'spokes')
  4. 441 Lesser Ophanim (also called: Oyinim, 'eyes')
Note: In the Sefer Yetzirah these angels are referred to as follows:

  1. Serafim, ('burning ones')
  2. Ophanim, ('wheels')
  3. Holy Chayot, ('holy living creatures')
  4. Malaki Shorath ('ministering angels')
[See: Sefer Yetzirah 1:12.]

The Seven Aish ('Flames')

The seven 'Flames' are associated with the Fire element (Heb. letter: Shin) and collectively rule over the entire Jacob's Wheel scheme. More specifically, each of the Flames rules over one of the seven major spokes of the Jacob's Wheel master mandala. The seven Flames are located in the central 'key' mandala of Jacob's Wheel and govern the scheme from that central location. "And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness [was] about it, and out of the midst thereof as the colour of amber, out of the midst of the fire." [Ezekiel 1:4] This quote from Ezekiel describes a central fire ('infolding upon itself') surrounded by a 'brightness'. It is an image that symbolises quite nicely the function of the central 'key' mandala of Jacob's Wheel. The key mandala is an engine, fueled by spiritual Fire (Shin), that turns the surrounding Wheel about itself simultaneously in two opposing directions.

Another quote from Ezekiel that symbolically hints at the function of the seven Flames is: "As for the likeness of the living creatures, their appearance [was] like burning coals of fire, [and] like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning." [Ezekiel 1:13] This image emphasises the process whereby the spiritual fire of Shin (in the symbolic form of lightning) shoots forth out of the central key mandala and infuses the surrounding rings and spokes of Jacob's Wheel. In the Jacob's Wheel scheme Shin represents the movement of the 'fiery serpent' (i.e. kundalini) and in this context each of the seven Aish oversees the evolution of one of the seven major chakras (i.e. as symbolised by the seven spokes of Jacob's Wheel).

The Twenty-one Galgalim ('Wheels')

The 21 'Wheels' are naturally divided into three groups of seven (and also seven groups of three). Each group is associated with a different element: Air (Heb. letter: Aleph), Water (Heb. letter: Mem, and Earth (Heb. letter: Tav). Each Galgal rules over one of the 21 mandalas that occupy the three rings and seven spokes of the Jacob's Wheel master mandala. "The appearance of the wheels and their work [was] like unto the colour of a beryl: and they four had one likeness: and their appearance and their work [was] as it were a wheel in the middle of a wheel." [Ezekiel I:16]

This quote develops the theory that there are actually four Jacob's Wheel master mandalas, each one corresponding to one of the four wheels of the four 'living creatures' (Heb: Chioth) and the four elements: Fire, Water, Air, and Earth. The master mandala that we use as our main template is the Fire mandala (associated with the Lion Chiah). This master mandala has the Hebrew letter Shin (representing the Fire element) at its center. The other three master mandalas have their elemental Hebrew letters also located at their centers—Mem, Aleph, and Tav. These are associated with the Eagle, Man, and Bull Chioth respectively.

The geometric design of the Jacob's Wheel master mandala closely resembles 'a wheel in the middle of a wheel' as do its smaller component mandalas that together constitute the larger construct. The names of the twenty-one Galgal angels are derived by combining the Hebrew letters at the centre of these smaller mandalas.

The 147 Yadoth ('Spokes')

The 147 'Spokes' are also divided by elemental attribution into three natural groups with 49 angels in each group, and within those three divisions they are further sub-divided into seven groups of seven angels.

"The four wheels had rims and they had spokes..." [Ezekiel I:18] This quote from Ezekiel assumes a corruption of the original Hebrew text. The verse is usually translated as: "As for their rings, they were so high that they were dreadful...". Evidence points in this verse towards an unintentional substitution of the Hebrew letter Resh for the original Daleth, and for Heh accidentally put in place of the original Tav. [For more information see: http://www.bible.org/netbible/eze1_notes.htm. Note #36.]

The names of the 147 Yadoth are derived from the letters on the spokes of the 21 component mandalas of Jacob's Wheel plus the central letter of each mandala. This makes the 147 'Spoke' angels similar in nature to the highest order of Ophanim called the Aish, but of course, the Yadoth operate within an existential dimension below that of the seven Aish.

The 441 Oyinim ('Eyes')

Each of the 147 Ophan angels (Yadoth) has three Lesser Ophanim (Oyinim) under its command. These 441 lesser angels are responsible for overseeing the 441 phases of the Jacob's Wheel master cycle and can be evoked during their respective phases when assistance is required. In order to determine the timing of your Jacob's Wheel phases, as well as the Oyin presiding over each one, you can download and use my free Jacob's Wheel Calculator program available here. "The four wheels had rims and they had spokes; and their rims were full of eyes round about." [Ezekiel I:18]

If you look at the Jacob's Wheel master mandala (and component mandalas) you will see that the three rings (or 'rims') of each mandala (or 'wheel') are covered in Hebrew letters suggesting the 'eye' ('oyin') symbolism of the above verse of Ezekiel.

The Ophanim 'run and return' meaning that they move in both directions—from Heaven to Earth, and from Earth to Heaven. "And the living creatures ran and returned as the appearance of a flash of lightning." [Ezekiel I:14.]

The involutionary Ophanim are associated with the Tree of Life's 'Pillar of Severity' and they provide a facility through which spirit involves itself with matter (producing 'consciousness'). The evolutionary Ophanim are associated with the 'Pillar of Mercy' and they aid and faciltate the evolution of consciousness in matter (i.e. towards spirit).

Due to a lack of space I have only included the first three angelic levels in the diagram. The 441 Oyinim (Eyes) are listed here however.

If you would like to order a print-ready full-size Jacob's Wheel wall-chart please click here.

To the AstroQab
main page.

Copyright © 1998-2006. Patrick Mulcahy / AstroQab
All rights reserved. (August, 2006.)


Jacob's Wheel ~ A Closer Look

Instructions: Please allow time for the images to load. Place your cursor over a minor mandala in the Jacob's Wheel graphic below and an enlarged image of the mandala will appear.

0/22. PLUTO [0/0] key mandala

To the AstroQab
main page.

Copyright © 2002. Patrick Mulcahy / AstroQab
Updated : September, 2006


How to Read Jacob's Wheel

How to Read the Jacob's Wheel 'Master Mandala'

Yetziratic Magic Contents

The 73½ Year Master Cycle

 The 147 Day Master Cycle
The 147 Year Master Cycle
The 36¾ Year Master Cycle
JW Cycle Math Calculations
A Basic Interpretation Guide
Interactive Jacob's Wheel Mandala
Jacob's Wheel Discussion Group

The Master Mandala (Astrological Version)
Interactive Master Mandala (Reference tool)

The 73½ year master cycle is an important cycle in the Jacob's Wheel system because it is close to the average life expectancy (around 72 years) of a human-being. In fact, it appears from my experience to play an especially important role in human evolution. The 147 year master cycle is observed to also have a significant influence in our lives, but of course nobody ever lives to see the end of that master cycle, and so it must always remain uncompleted.

In the 73½ year master cycle each one of the Hebrew letters (or 'gates') represents two months of life.

Note: The central letter (called a 'key-glyph') of each component mandala is excluded from the count, as are all the letters of the 'key mandala' which are located at the very center of Jacob's Wheel.

In various images below, the Hebrew letters that are highlighted in green represent two-month periods ('phases') that begin on each of your birthdays from age one to age 73. The birthday age is printed in blue beside each of these Hebrew letters. (Note: You will also see these 'age numbers' drawn in the 'astrological' versions of the mandalas.)

You count the months from a birthday glyph (in two-month blocks) clockwise around the mandala—always moving from the inner ring of letters spiralling outward to the middle ring, and then to the outer ring. Six consecutive glyphs equals one year (because 6 x 2-months = 12 months)—so the seventh glyph will indicate the next birthday.

The easiest way to explain it is to use the first mandala as an example...

Tav Mandala (Hebrew)
Tav Mandala (Hebrew)
Tav Mandala (Astro)

In the image (above-left) the red circle (with the number '0' next to it) represents the first two months of your life. Your first birthday occurs after the first six Hebrew letters (counting clockwise around the inner ring of letters)—that is, it occurs on the seventh letter. Your second birthday occurs after another six Hebrew letters, but you need to jump to the middle ring of letters to count them. You always jump to the 'first spoke' of each mandala—located top-right of the mandala. So you count beginning from the green circle (with the number '1' next to it) and then you jump to the first spoke and count clockwise the remaining five letters. The seventh letter is coloured green and has the number '2' next to it—indicating your second birthday. Continue counting with a jump to the outer ring of letters and you will eventually arrive at your third birthday. When you count from your third to your fourth birthday you will need to jump to the inner ring of the second mandala. You will see that the fourth birthday occurs on the fourth spoke of the second mandala (see image below).

When the age of 73½ years is reached Jacob's Wheel has turned full circle and a major new cycle of life begins. The birthday glyphs for birthdays beyond the age of 73 are determined in similar fashion to those highlighted in the initial cycle, but you will notice (in the image below) that the pattern of glyphs is arrayed on the opposite side of the mandala. The visual effect that emerges is interesting. The two highlighted lines of glyphs resemble two spiral arms extending out from the center of each mandala giving them the appearance of little galaxies (similar in formation to our own Milky Way galaxy.)

The new cycle begins (highlighted in blue).
Note: It is interesting that a total of 73 birthdays are experienced in the first full cycle of Jacob's Wheel because the Hebrew words GML ('gimel'—the third Hebrew letter) and GLM ('golem'—see the associated article) are both valued 73.

CLICK HERE to view/order a copy of a Jacob's Wheel wall-chart that includes all the 'age numbers' up to and including the age of 147.

Current research indicates that the birthday glyphs (as highlighted in the images above) set the 'symbolic keynote' for the personal year that they head. For example, the 39th birthday coincides with the Hebrew letter Lamed (i.e. Libra) and therefore it foretells of a personal year with a 'relationship' theme running through it. And note too that the spoke number (on which a birthday glyph occurs) also provides useful numerological information concerning the energetic nature of the associated year. It is recommended that (when interpreting these cycles) the Hebrew letters (i.e. the astrological archetypes) and their spoke numbers (i.e. 1 to 7) are combined to formulate a more in-depth understanding.

To discover the Hebrew letter (and associated astrological archetype) that is governing your current two-month cycle, first locate your previous birthday age on the master mandala. Now count from that letter (remember: one letter = two-months) until you reach the letter that corresponds with the current two-month period. Simple!

The most effective method for interpretation (of the Jacob's Wheel cycles) is to firstly pinpoint the Hebrew letter (i.e. astrological archetype) that is governing a particular period, and then to examine the astrological archetype as it exists in your own birth-chart. You can then extrapolate (from the position and condition of that astrological element in your chart) on the type of experiences you are likely to have during the given period.

Jacob's Wheel Cycles

Because Jacob's Wheel (i.e. the 'Master Mandala') is holographic in structure it is possible to use it to produce many layers of greater and lesser cycles, or to put it simply, to generate 'cycles within cycles'.

As you may know, the pre-eminent Jacob's Wheel cycle has a duration of 147 years. This is actually the smallest 'whole number' cycle that can be derived from the Master Mandala when employing our standard 'year/month' calendar system. In other words, the number 147 is the smallest number that will produce whole numbers of years/months for the three principal cycles/phases that are naturally generated using the Master Mandala. This particular master cycle appears to be especially significant in relation to world events (i.e. collective human evolution), but it is also very meaningful in relation to individual human-beings.

One of the reasons that we use the name Jacob's Wheel to describe this system is because the number 147 is the supposed life-span (as recorded in the Old Testament) of the Jewish patriarch Jacob—the 'perfected man' of the Zohar. Jacob represents the Human prototype evolving towards perfection as he journeys upon the 'wheel of life'. His twelve sons symbolise the twelve basic zodiacal types of human-being. A certain landmark initiation in Jacob's development is achieved during the 18th cycle (i.e. the Resh/Mercury cycle, imaged right). This cycle is called the 'Israel' cycle because it corresponds with the biblical story of Jacob's struggle with an angel (his 'dweller on the threshold') who subsequently bestows upon him the name Israel. (Note: The Hebrew word 'Israel' is actually spelled out in the 'Resh' mandala. The word is highlighted in yellow in the mandala image—pictured right.)

Below you will find a table that sets forth a list of Jacob's Wheel 'master cycles' (with their associated minor cycles, and phases). The method used here (to determine the first three cycles) is to repeatedly divide the original 'great cycle' of 147 years by the number two. You will notice that the second 'master cycle' (i.e. second row in the table below) is the one that is used in our detailed example above. You will also see that certain numbers are repeated in different columns of the table—for instance, 147 years in one place and 147 days in another.

Master Cycle (1) | Minor Cycle (21) | Phases (441)
147 yr | 7 yr | 4 mth
73.5 yr | 3.5 yr | 2 mth
36.75 yr | 1.75 yr | 1 mth
441 wk (8.5 yr) | 21 wk (147 dy) | 1 wk
147 wk (2.8 yr) | 7 wk | 2.3 dy (56 hr)
441 dy (1.2 yr) | 3 wk | 1 dy
147 dy | 7 dy | 8 hr

I have written some Jacob's Wheel software that makes it possible to determine where an individual currently sits in relation to some of these personal cycles and phases. If you would like to order a copy of the FREE program please CLICK HERE. Alternatively, instructions (below) will teach you how to calculate your cycles and phases manually.

The 147 Day Master Cycle

The 147 day 'master cycle' consists of the following:

  • One master cycle of 147 days (i.e. nearly 5 months)
  • 21 minor cycles of 7 days each
  • 441 phases of 8 hours each

This means that (in this master cycle) each of the 21 component mandalas are equivalent to seven days (i.e. one personal week). It also means that each of the 21 Hebrew letters within each mandala correspond to eight hours of time—that is, three Hebrew letters equal one day.

  • One mandala = 7 days
  • One Hebrew letter = 8 hours
  • Three Hebrew letters = one day (24 hours)

Your personal week always begins on the same day of the week as you were born. So if you were born on a Wednesday then all your personal weeks will begin on a Wednesday. And importantly, all your days begin at the same time as you were born. So if you were born at 1.00pm in the daytime then that is the starting time for all the sequential 24-hour periods that are your personal days.

The following java calculator will tell you on what weekday you were born, and therefore, the weekday that begins all your personal weeks.

Please input your date of birth...

Birth Month Number (1-12):

Birth Day Number (1-31):

Birth Year (eg. 1960):

Date of Birth:

Day of Week:

(The day on which your personal week begins.)

Here is how you can calculate your current cycles...

Note: Once you have calculated where you currently are in relation to these cycles you will find that it is relatively easy to keep track of your ongoing daily phases (i.e. by consulting the Master Mandala)—that is, you will only need to perform these calculations once.
Step One: Calculate how many days you have been alive...
(Input your date of birth and then press the 'Calculate' button.)

Date of Birth:
(Example: Nov 11, 1966)

You are days old.

Or a Windows freeware calculator is available for download at the following link... http://www.kobayashi.com/datediff.html
Example: 15276 days

Now, using a standard calculator...

Step Two: Divide the number by 147.
Example: 15276 ÷ 147 = 103.92 (rounded up to two decimal places)
Step Three: Subtract the number on the left of the decimal point.
Example: 103.92 becomes 0.92
Step Four: Multiply the decimal by 21.
Example: 0.92 x 21 = 19.32

This will allow you to determine the number of the mandala that governs your current personal week (i.e. 7 day period). The number 19.32 indicates that you have completed the 19th mandala and are part way into the 20th mandala—that is, you are 0.32 of your way into the 20th mandala cycle. So your current mandala is the 20th. The 'key-glyph' of the 20th mandala is Ayin (or Capricorn) and therefore Capricorn is the archetype that rules your current personal week. The mandalas are numbered as follows...

The 21 component mandalas - numbered

Note that this numbering system also describes the sequence that the individual Hebrew letters within each component mandala are read.

Advanced Note: Once you know the particular mandala that governs your current week it is relatively easy to count its Hebrew letters in groups of three—starting from the weekday that begins your personal week—in order to determine the Hebrew letter that rules your current 8-hour phase. (See below.)
Step Five: Subtract the number to the left of the decimal point.
Example: 19.32 becomes 0.32
Step Six: Multiply the remainder by 21.
Example: 0.32 x 21 = 6.72

The number 6.72 means that you have completed the first six Hebrew letters (of the 20th mandala). The seventh Hebrew letter of the 20th mandala is Aleph (or Air/Uranus) and therefore the Uranus archetype governs your current eight-hour phase.

We know that three Hebrew letters equal one full day, so therefore you have completed two days of your personal week (i.e. because 6 ÷ 3 = 2) and you are occupied with the first Hebrew letter (i.e. the first 8 hours) of the third day. Note that it is important to always remember the time of day that your personal day begins—i.e. it is the same time as your birth-time—and to calculate from that starting time.

In our example (above) we determined that your current mandala/week is the 20th, and that you are presently in the first 8-hour phase of the third day. If you were born at 1.00pm then your current personal day would be divided into three 8-hour periods as follows...

Division of the Third Day (20th Mandala/Week)

1st Period: 1.00pm - 9.00pm (Aleph/Uranus)
2nd Period: 9.00pm - 5.00am (Vav/Taurus)
3rd Period: 5.00am - 1.00pm (Zain/Gemini)

The 20th Mandala Cycle (One Week)
With the first three days worth of 8-hour phases highlighted

The diagram above shows how the first three days of a mandala/week are divided into three 8-hour phases. The first day is highlighted green, and the second day is highlighted blue. The group of Hebrew letters that are highlighted orange illustrate the three phases of the third day (as calculated in our example above).

And remember that your personal weekly cycle always begins on the same day of the week that you were born. (See the java calculator above.) So if you were born on a Wednesday then the three Hebrew letters highlighted green (in the image above) will refer to Wednesday (beginning, of course, at the same time of the day as you were born).

If you need help with any of these calculations please don't hesitate to ask me for help.

The 147 Year Master Cycle

The fundamental master cycle that Jacob's Wheel is based on is the 147 year cycle, but because this cycle is beyond the normal life-span of a human-being none of us are ever able to complete it in one life-time. Therefore the 73½ year cycle was chosen (by me) as the focus of my initial investigations, but the 147 year master cycle has since proven to be very important to the lives of human-beings.

It is simple to determine where you are currently located in terms of the 147 year master cycle by using the Jacob's Wheel wall-chart.

All you have to do is divide your current age by two and then locate that number on the master mandala. So if you are currently aged 40, find the number 20 and that will be the starting point (i.e. the birthday glyph) from which you can start counting the glyphs to determine your current influence.

In the 147 year master cycle each mandala is equivalent to seven years, and each glyph is equal to four months, so there are three glyphs per year.

One mandala = seven years
One glyph = four months
Three glyphs = one year

If you are aged 40 years and six months then you will start counting from the glyph numbered 20 (i.e. Uranus) which happens to be located on the second spoke of the sixth mandala (i.e. the Aries mandala). The glyph numbered 20 corresponds with the first four months of your current personal year, and the next glyph (i.e. Pluto) will be active during the following four months. Thus, at age 40 and six months you are being influenced by the astro-archetype Aries-Pluto [3]. The final four months of your 40th year are governed by Aries-Mars [4]—that is, Mars on the fourth spoke of the Aries mandala. (More information.)

The 36¾ Year Master Cycle

In the 36¾ year (i.e. 441 months) master cycle each mandala equates to 1¾ years (i.e. 21 months) and each glyph is equivalent to one month.

One mandala = 1¾ years (21 months)
One glyph = one month
Twelve glyphs = one year

So to calculate your current one month astro-archetypal influence you need to double your present age. If you are aged 40 then consult the master mandala and locate the glyph that is numbered 80.

You will see that it is found on the fifth spoke of the second mandala, and refers to the astro-archetype of Mercury. Therefore, Mercury governs the first month of your 40th year. If you are currently aged 40 and six months and one week then you will need to count six glyphs from (and including) Mercury, and the seventh glyph will indicate your current monthly influence. Thus you will determine that (in terms of the 36¾ year master cycle) your current personal month is governed by Saturn-Taurus [4].

You will have noticed that in counting seven glyphs from Uranus-Mercury [5] you have jumped to the fourth spoke of the next mandala (i.e. to the third mandala) - that is, to Saturn-Taurus [4]. (More information.)

A Basic Interpretation Guide

It is important when analyzing and interpreting the various Jacob's Wheel life-cycles that the following astrological correspondences are used...

The Three Mothers

Aleph | Air (Uranus)
Mem | Water (Neptune)
Shin | Fire (Pluto)

The Seven Doubles

Beth | Saturn
Gimel | Jupiter
Daleth | Mars
Kaph | Sun
Peh | Venus
Resh | Mercury
Tav | Moon

The Twelve Simples

Heh | Aries
Vav | Taurus
Zain | Gemini
Heth | Cancer
Teth | Leo
Yod | Virgo
Lamed | Libra
Nun | Scorpio
Sameck | Sagittarius
Ayin | Capricorn
Tzaddie | Aquarius
Qoph | Pisces
Table: The Astrological Correspondences.

If you are unfamiliar with the Hebrew alephbet and would prefer to work with a purely astrological version of the master mandala please click here.

The following table lists some examples of the types of energies and manifestations you are likely to experience during your yetziratic cycles and phases. (They are particularly relevant in relation to the weekly cycles and daily phases.) For a more personalized interpretation I recommend that you examine the placement of these astrological correspondences in your own birth-chart and modify the interpretations accordingly.

Aleph | Air (Uranus) | Unexpected events/people Interest in esoteric knowledge Astrology Innovation & technology
Mem | Water (Neptune) | Seeing below the surface of things People who deceive and/or use Giving and receiving gifts Personal sacrifice Music, movies, theatre Illusion, fantasy, phantoms Dreams and dreaminess Depression, paranoia Fuzzy mind, difficulty in concentration
Shin | Fire (Pluto) | Positive change The will/desire to transform The power to transform others Increased or decreased sense of power Elimination Need to assert self-control Intense emotional experiences
Beth | Saturn | People who seek to control The expression of authority Taking responsibility Limitation & isolation
Gimel | Jupiter | Pursuit of knowledge Teaching, instructing Generosity Over-abundance, excess Bounteousness, the 'cup runneth over'
Daleth | Mars | Focus of energy, concentration, effort Taking the initiative Motivation of self and others More energy becomes available Inter-personal conflict The head
Kaph | Sun | Recognition (or the need thereof) Acknowledgement Self-consciousness, ego awareness Sometimes ego sensitivity Creative application
Peh | Venus | Social occasions Enjoying pleasant company Good humour Desire and attraction Acquisition
Resh | Mercury | Active or restless mind Mental excitement (sometimes causing sleeplessness) Inner questioning & conflict Effective communication
Tav | Moon | Personal Security Nervousness, fear, sensitivity Nurture Nostalgia The stomach, digestion
Heh | Aries | Physical and/or outdoor activities Competition and contest Fast-paced action Sometimes angry feelings Sometimes headaches
Vav | Taurus | Acquiring resources Purchasing products Spending money Luxury, excess
Zain | Gemini | Communications Short distance travel Writing
Heth | Cancer | Home and family Security issues Foundation Emotional support
Teth | Leo | Issues related to self (and self-image) Creativity Popularity (friends feature) Playfulness Children
Yod | Virgo | Health and/or work issues Work opportunities Domestic duties Mundane, repetitive procedures
Lamed | Libra | Relationship issues Legal matters Meetings with personally significant people
Nun | Scorpio | Issues around shared resources Increase in finances Desire to make changes Business initiatives, etc
Sameck | Sagittarius | Philosophical, ideological, or cultural issues Experience of new worlds Expansion of the mind Exploring new ideas
Ayin | Capricorn | Feelings of self-confidence Recognition for achievement Executive decisions
Tzaddie | Aquarius | Activities involving friends Community Hectic activities
Qoph | Pisces | Feelings of attunement or 'oneness' Unexpected good fortune, synchronicity, serendipity Sometimes the unknown is made manifest Meditative state Intuition, use of psychic faculties Drunkenness (drugs and alcohol) Deception
Note: I will continue to update and refine the information contained in the table above as research continues.

Yetziratic Magic Contents

To the AstroQab
main page.

Copyright © 2001-2. Patrick Mulcahy / AstroQab
Updated: September, 2006


The JW World Calendar

0 - The Jacob's Wheel World Calendar - 2

Genesis 47:28 And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

Jubilees 45:13-14 ...And Israel lived in the land of Egypt seventeen years, and all the days which he lived were three jubilees, one hundred and forty-seven years, and he died in the fourth [2188 Anno Mundi] 14. year of the fifth week of the forty-fifth jubilee...

Leviticus 25:8 And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

A 'jubilee' is a 49 year cycle consisting of seven 'weeks of years'—that is, seven consecutive seven-year periods. Our current 'world period' is said to have begun with the 'creation of the world' on (or near) 6th September, 3761 BCE, and this date forms the starting point of the Hebrew calendar that is still in existence today—today being year 5762 A.M. (2001-2 CE). The 49 year jubilee cycle has been repeating itself ever since the beginning of Creation.

The Master Mandala

The natural structure of the Jacob's Wheel 'master mandala' is such that it allows us to easily use it as a time-tracking device, and it appears that the fundamental time-cycle expressed by the master mandala is a repeating 147 year 'master-cycle' (i.e. the age of Jacob). This basic 147 year cycle consists of three 'jubilees' (49 year periods) and each jubilee is divided into 7 x seven-year minor cycles. Each seven-year minor cycle is further divided into 21 four-month phases.

Master Cycle = 147 years = 3 x 49 years
'Jubilee' = 49 years = 7 x 7 years
Minor Cycle = 7 years = 21 x 4-months

The Master Mandala (or 'Wheel of Jacob')

Each of the three major rings of Jacob's Wheel (coloured green, blue, and yellow in the image above) represents one jubilee period of 49 years, and each ring has seven mandalas occupying it, each of which equates to a seven-year minor cycle. The twenty-one individual glyphs within each mandala represent 21 four-month periods (or 'phases'). Thus, during the 147-year Jacob's Wheel master cycle we experience three individual glyphs per year (because 3 x four-months = 12 months).

The current Hebrew year is the year 5762 (i.e. 2001-2 CE) which means that there have been 117 jubilees (or 39 Jacob's Wheel world cycles).

117 Jubilees = 117 x 49 years = 5733 years

39 Jacob's Wheel world cycles = 39 x 147 years = 5733 years

This means that we are currently involved in the 118th jubilee and the 40th Jacob's Wheel world cycle. The 40th world 'master cycle' began on 6th September, 1973. (Note that this Jacob's Wheel derived calendar does not coincide with the jubilee dates in the standard Hebrew calendar because the JW cycles use twelve months per year and every month begins on the same date—the 6th day of the month.)

You will notice that in the Jacob's Wheel calendar each seven year sub-cycle is governed by a different minor mandala, and each minor mandala is further sub-divided into 21 four-month phases, and each phase is associated with a single Hebrew letter (and astrological archetype).

The 39th Wheel of Jacob (06 Sept. 1826 – 06 Sept. 1973)

The 40th Wheel of Jacob (06 Sept. 1973 – 06 Sept. 2120)

To the AstroQab
main page.
Go to Yetziratic Magic - Main Page

Copyright © 2001. Patrick Mulcahy / AstroQab
Updated: 30-Aug-04


A System of Divination - Jacob's Wheel - #39

1 - The Jacob's Wheel World Calendar - 3

The 39th Wheel of Jacob - 40th

06 Sept. 1826 – 06 Sept. 1973
(Three Jubilees : Twenty-one Weeks of Years)

 | Inner Ring of Jacob's Wheel Earth : Form Principle : Physical Plane
Jubilee 118 | 06 Sept. 1826 to 06 Sept. 1875 (Years: 1 - 49)
Sub-Cycle | 1-7 | 8-14 | 15-21 | 22-28 | 29-35 | 36-42 | 43-49
Gregorian Calendar | 06 Sept. 1826 to 06 Sept. 1833 | 06 Sept. 1833 to 06 Sept. 1840 | 06 Sept. 1840 to 06 Sept. 1847 | 06 Sept. 1847 to 06 Sept. 1854 | 06 Sept. 1854 to 06 Sept. 1861 | 06 Sept. 1861 to 06 Sept. 1868 | 06 Sept. 1868 to 06 Sept. 1875
Mandala | Tav | Alef | Beth | Gimel | Daleth | Ha | Vav
Key Glyph | Th | A | B | G | D | H | V
Astro | Moon | Uranus | Saturn | Jupiter | Mars | Aries | Taurus
Spoke | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Middle Ring of Jacob's Wheel Water : Consciousness Principle : Astral Plane
Jubilee 119 | 06 Sept. 1875 to 06 Sept. 1924 (Years: 50 - 98)
Sub-Cycle | 50-56 | 57-63 | 64-70 | 71-77 | 78-84 | 85-91 | 92-98
Gregorian Calendar | 06 Sept. 1875 to 06 Sept. 1882 | 06 Sept. 1882 to 06 Sept. 1889 | 06 Sept. 1889 to 06 Sept. 1896 | 06 Sept. 1896 to 06 Sept. 1903 | 06 Sept. 1903 to 06 Sept. 1910 | 06 Sept. 1910 to 06 Sept. 1917 | 06 Sept. 1917 to 06 Sept. 1924
Mandala | Kaf | Lamed | Mem | Zain | Heth | Teth | Yod
Key Glyph | K | L | M | Z | Ch | T | Y
Astro | Sun | Libra | Neptune | Gemini | Cancer | Leo | Virgo
Spoke | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Outer Ring of Jacob's Wheel Air : Spirit Principle : Mental Plane
Jubilee 120 | 06 Sept. 1924 to 06 Sept. 1973 (Years: 99 - 147)
Sub-Cycle | 99-105 | 106-112 | 113-119 | 120-126 | 127-133 | 134-140 | 141-147
Gregorian Calendar | 06 Sept. 1924 to 06 Sept. 1931 | 06 Sept. 1931 to 06 Sept. 1938 | 06 Sept. 1938 to 06 Sept. 1945 | 06 Sept. 1945 to 06 Sept. 1952 | 06 Sept. 1952 to 06 Sept. 1959 | 06 Sept. 1959 to 06 Sept. 1966 | 06 Sept. 1966 to 06 Sept. 1973
Mandala | Qof | Peh | Sameck | Resh | Tzaddie | Ayin | Nun
Key Glyph | Q | P | S | R | Tz | O | N
Astro | Pisces | Venus | Sagittarius | Mercury | Aquarius | Capricorn | Scorpio
Spoke | 1 | 2 | 3 | 4 | 5 | 6 | 7

0 - 39th Wheel of Jacob - 40th

To the AstroQab
main page.

Copyright © 2001. Patrick Mulcahy / AstroQab
Updated: 30-Aug-04


A System of Divination - Jacob's Wheel - #40

2 - The Jacob's Wheel World Calendar - 4

39th - The 40th Wheel of Jacob - Next

06 Sept. 1973 – 06 Sept. 2120
(Three Jubilees : Twenty-one Weeks of Years)

 | Inner Ring of Jacob's Wheel Earth : Form Principle : Physical Plane
Jubilee 118 | 06 Sept. 1973 to 06 Sept. 2022 (Years: 1 - 49)
Sub-Cycle | 1-7 | 8-14 | 15-21 | 22-28 | 29-35 | 36-42 | 43-49
Gregorian Calendar | 06 Sept. 1973 to 06 Sept. 1980 | 06 Sept. 1980 to 06 Sept. 1987 | 06 Sept. 1987 to 06 Sept. 1994 | 06 Sept. 1994 to 06 Sept. 2001 | 06 Sept. 2001 to 06 Sept. 2008 | 06 Sept. 2008 to 06 Sept. 2015 | 06 Sept. 2015 to 06 Sept. 2022
Mandala | Tav | Alef | Beth | Gimel | Daleth | Ha | Vav
Key Glyph | Th | A | B | G | D | H | V
Astro | Moon | Uranus | Saturn | Jupiter | Mars | Aries | Taurus
Spoke | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Middle Ring of Jacob's Wheel Water : Consciousness Principle : Astral Plane
Jubilee 119 | 06 Sept. 2022 to 06 Sept. 2071 (Years: 50 - 98)
Sub-Cycle | 50-56 | 57-63 | 64-70 | 71-77 | 78-84 | 85-91 | 92-98
Gregorian Calendar | 06 Sept. 2022 to 06 Sept. 2029 | 06 Sept. 2029 to 06 Sept. 2036 | 06 Sept. 2036 to 06 Sept. 2043 | 06 Sept. 2043 to 06 Sept. 2050 | 06 Sept. 2050 to 06 Sept. 2057 | 06 Sept. 2057 to 06 Sept. 2064 | 06 Sept. 2064 to 06 Sept. 2071
Mandala | Kaf | Lamed | Mem | Zain | Heth | Teth | Yod
Key Glyph | K | L | M | Z | Ch | T | Y
Astro | Sun | Libra | Neptune | Gemini | Cancer | Leo | Virgo
Spoke | 1 | 2 | 3 | 4 | 5 | 6 | 7
 | Outer Ring of Jacob's Wheel Air : Spirit Principle : Mental Plane
Jubilee 120 | 06 Sept. 2071 to 06 Sept. 2120 (Years: 99 - 147)
Sub-Cycle | 99-105 | 106-112 | 113-119 | 120-126 | 127-133 | 134-140 | 141-147
Gregorian Calendar | 06 Sept. 2071 to 06 Sept. 2078 | 06 Sept. 2078 to 06 Sept. 2085 | 06 Sept. 2085 to 06 Sept. 2092 | 06 Sept. 2092 to 06 Sept. 2099 | 06 Sept. 2099 to 06 Sept. 2106 | 06 Sept. 2106 to 06 Sept. 2113 | 06 Sept. 2113 to 06 Sept. 2120
Mandala | Qof | Peh | Sameck | Resh | Tzaddie | Ayin | Nun
Key Glyph | Q | P | S | R | Tz | O | N
Astro | Pisces | Venus | Sagittarius | Mercury | Aquarius | Capricorn | Scorpio
Spoke | 1 | 2 | 3 | 4 | 5 | 6 | 7

Interpreting the Current Cycle

39th - 40th Wheel of Jacob

To the AstroQab
main page.

Copyright © 2001. Patrick Mulcahy / AstroQab
Updated: 30-Aug-04


A System of Divination - Jacob's Wheel - #40 - Interpretation

3 - The Jacob's Wheel World Calendar - 5

The 40th Wheel of Jacob

Back - INTERPRETATION - Next

Timetable of Minor Cycles

Interpreting the Current Cycle

Began: 6th September, 2001 CE

Commencement of a new seven year cycle (ending 6th Sept. 2008) governed by the Daleth/Mars mandala. It is concerned with the manifestation of 'Daleth' (i.e. the Mars archetype). The previous seven year cycle (6th Sept. 1994 - 6th Sept. 2001) was ruled by the Gimel/Jupiter mandala.

Analysis of the Daleth (Mars) Mandala

The Inner Ring of Jacob's Wheel

The Daleth/Mars mandala is found on the 'inner ring' (of mandalas) of Jacob's Wheel. This innermost circle of the triple spiral concerns itself with the influence and development of the planetary 'Form' principle. It corresponds with a 49 year period (jubilee) wherein we are confronted with the physical realities that we have creatively manifested during the previous 147 year turning of Jacob's Wheel. Consequently it involves a duel process of destruction and (re)construction as we struggle to come to terms with what is beholden to us. This present 49 year jubilee extends from 6th September 1973 until 6th September 2022. It is the 118th jubilee since the 'creation of the world'.

118th Jubilee : 6th Sept. 1973 ===> 6th Sept. 2022

If (during the previous 147-year master cycle) our ignorance lead us to wander down unwise pathways then during this jubilee we will come to recognise that fact, as the errors of our ways, and the repercussions of our foolish exploits, become increasingly obvious in the physical world. A good example of the working of this esoteric process is our growing awareness of ozone depletion, the melting of the poles, and global warming—due directly to our own past actions. The glaring insights provided during this period give us the opportunity to make positive changes to our existing patterns of behaviour. In other words, it is especially a time for learning from experience.

The process of 'destruction' also involves the release into the collective consciousness of negative energy (i.e. in the form of repressed emotions, desires, and thoughts) that has been swelling (and festering below the surface) in the 'collective unconscious'. During this period we become exposed to the unexpressed, unacknowledged, and repressed feelings and thoughts of the masses. We are forced to take responsibility for, and acknowledge, our secret desires, and ultimately we are pushed by provocative physical circumstances and events (i.e. catalysts) to resolve the subconscious conflicts that are raging within us. These extreme, catalysing events mirror in the outer physical world the 'unspoken' conflicts that we are unwilling to face, but that are collectively felt internally in the collective unconscious. In other words, we are forced to resolve the supressed inner conflicts by struggling with external manifestations (i.e. reflections) of them that trigger the release of the issues into the collective consciousness (or collective awareness) where they can be resolved.

The paralleling process of (re)construction grows out of the above—out of the destruction of the old and obsolete. We are encouraged to build a more solid and secure foundation—a foundation that is based upon a growing realisation of the consequences of our previous actions.

Thus in general, there is a descent into, and exploration of the Universal Form principle while we are traversing the inner spiral of Jacob's Wheel.

The Fifth 'Week of Years'

The Daleth/Mars mandala appears on the fifth spoke of Jacob's Wheel. The attributes and influences of the fifth spoke vary depending upon the 'field of consciousness' one wishes to examine.

Spoke V

Average Humanity: Sun = (Mars + Mercury)
Disciple: Mars = (Sun + Mercury)
Natural Order (World): Mars (Astral Plane)
Zodiac (World): Leo-Aquarius

In the above we see the fifth spoke characterised by three different levels of planetary influences, and one zodiacal influence. The two influences that are experienced globally (i.e. by all of Humanity) are Mars (as an expression of the Astral plane) and Leo-Aquarius.

We have certainly seen the global expression of Mars (the mythological 'god of war') during these first few days of the new seven year cycle - with the terrorist attack on the World Trade Centre (11th Sept. 2001) and the consequent declaration of war on terrorism by the U.S.A. (and its allied nations).

NOTE: The first phase of the Daleth/Mars cycle is potentially one of the most severe of all of the 441 phases of Jacob's Wheel. It is expressed by the archetypes Mars-Aries [1/1] and its recent expression was during the period 6th September 2001 to 6th January 2002. Prior to this expression, we experienced the Mars-Aries [1/1] phase as part of the involutionary current during the period 6th May 1945 to 6th September 1945. It was in mid August of 1945 that the USA dropped nuclear bombs on Hiroshima and Nagasaki thus ending WW2. In the involutionary master cycle, the Mars-Aries [1/1] phase is the last phase of the Aries/Mars 14-year cycle (i.e. 7+7=14). In our present time (i.e. during the evolutionary master cycle) the Mars-Aries [1/1] phase begins the 14-year Mars/Aries double cycle (i.e. because the current is reversed) and we have experienced a similarly explosive demonstration of the Mars-Aries [1/1] archetypes.

The purpose of the fifth stage (i.e. Mars) of the 'natural order' of planets (as I see it) is to learn to gain conscious control of the astral body (specifically the unconscious negative aspects of the 'astral body' as represented by Venus—i.e. specifically the 'shadow' of Venus). [See: The Solar System for more information.]

During the previous seven year Mars cycle in the history of the U.S.A. the issue of 'slavery' was a key influence. It was the period leading up to the American Civil War, and 'slavery' was an underlying and central cause of this conflict. Perhaps 'slavery' back then was (for the U.S.A.) a manifestation of the 'shadow of Venus' that needed to be confronted at that time.

Note: The American Civil War officially began at the start of the Aries seven-year cycle. In terms of the evolutionary master cycle, the Aries minor cycle follows directly after the Mars minor cycle in the turning of Jacob's Wheel.

The planetary archetypes for 'Average Humanity' and those for 'Disciples' will strongly and specifically effect those two groups. For 'Average Humanity' Mars and Mercury will combine to enflame passions for one's personal ideas and view-points, and probably promote interpersonal confrontations between individuals and groups who disagree with each other—a war of ideas; a clash of minds. Positively, this would eventually lead to greater awareness and understanding all around.

For 'Disciples' the combination of the Sun (veiling Uranus) and Mercury might lead to the emergence of innovative new ideas and the establishment of new groups built around those ideas.

The zodiacal axis of Leo-Aquarius is another 'world influence' during this seven year period. It will possibly emphasise various issues related to the 'individual versus group' theme—including personality and inter-group conflicts. This theme was also strongly evident during the previous Mars cycle (see below).

Historical Review of the Previous Daleth (Mars) Mandala Cycle

The previous Daleth/Mars mandala cycle (6th Sept. 1854 – 6th Sept. 1861) produced the following events:

(Paralleling years of modern era are bracketed.)

1854 (2001)
Britain and France join Turkey in war on Russia. (Crimean War began in 1853.) In U.S., Kansas-Nebraska Act permits local option on slavery; rioting and bloodshed. Japanese allow American trade. Antislavery men in Michigan form Republican Party. Tennyson's Charge of the Light Brigade. Thoreau's Walden.

1855 (2002)
Armed clashes in Kansas between pro- and anti-slavery forces. Florence Nightingale nurses wounded in Crimea. Walt Whitman's Leaves of Grass.

1856 (2003)
Crimean War ends with victory to Great Britain, France, Turkey, and Sardinia. Flaubert's Madame Bovary.

1857 (2004)
Supreme Court, in Dred Scott decision, rules that a slave is not a citizen. Financial crisis in Europe and U.S. Great Mutiny (Sepoy Rebellion) begins in India. India placed under crown rule as a result.

1858 (2005)
Pro-slavery constitution rejected in Kansas. Abraham Lincoln makes strong antislavery speech in Springfield, Ill.: “this Government cannot endure permanently half slave and half free.” Lincoln-Douglas debates. First trans-Atlantic telegraph cable completed by Cyrus W. Field.

1859 (2006)
John Brown raids Harpers Ferry; is captured and hanged. Work begins on Suez Canal. Unification of Italy starts under leadership of Count Cavour, Sardinian premier. Joined by France in war against Austria. Jean-Joseph-Étienne Lenoir builds first practical internal-combustion engine. Edward Fitzgerald's translation of The Rubaiyat of Omar Khayyam. Charles Darwin's Origin of Species. J. S. Mill's On Liberty.

1860 (2007)
South Carolina secedes from the Union.

1861 (2008)
U.S. Civil War begins as attempts at compromise fail. Mississippi, Florida, Alabama, Georgia, Louisiana, and Texas secede; with South Carolina, they form the Confederate States of America, with Jefferson Davis as president. Virginia, Arkansas, Tennessee, North Carolina secede and join Confederacy. First Battle of Bull Run (Manassas). Congress creates Colorado, Dakota, and Nevada territories; adopts income tax; Lincoln inaugurated. Serfs emancipated in Russia. Pasteur's theory of germs. Independent Kingdom of Italy proclaimed under Sardinian king Victor Emmanuel II.

The Daleth (Mars) Mandala

The Key Glyph—Daleth

The 'key glyph' (i.e. Hebrew letter at the center) of the mandala is Daleth. Its numeration is four, and in the Zohar it is associated with 'severe judgements'. Its 'Yetziratic' astrological attribution is the planet Mars.

My feeling is that it is also especially associated with planet Earth; with the environment; and with the female principle potentially in its harshest (masculine) aspect. I can't help but think of Jeff Goldblum's line in 'The Lost World, Jurassic Park II' when he is referring to a female Tyrannosaurus rex—"Mother is very angry".

But Mother (Earth) can also be very benevolent and generous when She is treated with love and respect. This is what we need to learn to do.

The Mother principle includes the physical resources of the Earth, and our (un)wise management of those resources might be an issue during the course of this seven year mandala cycle. Perhaps it is an important sign (corroborating this idea) that the cycle has begun with the destruction of the World Trade Center. 'People as a resource' (i.e. 'slavery') was an issue during the previous Daleth cycle, and with the job losses expected as the world now goes deeper into recession perhaps it will also be important this time around.

Of course, 'aggression' is a general keyword during this cycle because of the emphasis on the Mars archetype.

The Involutionary Aries & Mars cycles

Our present Mars seven-year cycle is actually only the first part of a double cycle of 14 years of potential aggression beginning with the Mars seven-year cycle and ending with the Aries seven-year cycle. These cycles will cover the period...

Mars : 06 September 2001 to 06 September 2008
Aries : 06 September 2008 to 06 September 2015

The historical review (above) briefly details some key events of the previous evolutionary Mars seven-year cycle. During that cycle we saw a build-up to the Amercian Civil War which was fought during the subsequent Aries seven-year cycle.

Since those historical days, technology has developed to such an extent that the world has become a much smaller place and so these Jacob's Wheel archetypes are now able to express themselves on a more global scale than they could back in the 19th century. Back then, the effects of these archetypes were more localised.

And so it is that today we face a similar potentiality with the 'war on terrorism' possibly leading to a greater conflict between Eastern and Western nations, as things are brought to a head in 2008 (i.e. the year in which the Aries seven-year cycle begins).

Some valuable insight into the nature of this dual Mars/Aries cycle can be gained when we look at the same dual cycle as it forms part of the 147-year involutionary master cycle of Jacob's Wheel. The involutionary current moves in the opposite direction to the evolutionary current so the involutionary sequence of cycles has the Aries cycle occurring first followed by the Mars cycle.

The last time we experienced these cycles as part of the involutionary current was during the period 6th September 1931 to 6th September 1945.

Aries : 06 September 1931 to 06 September 1938
Mars : 06 September 1938 to 06 September 1945

This period precisely coincided with "Japan's Quest for Empire"...

"When the Japanese Kwantung Army (also known as the Guandong Army) contrived to invade Manchuria on 18 September 1931, it unleashed military and political forces which led ultimately to the attack on Pearl Harbor on 7 December 1941."

..."What the Japanese had done was to awaken the fury of America, and to set in train a war that would end in their total defeat."

[Quoted from: http://www.bbc.co.uk/history/worldwars/wwtwo/japan_quest_empire_01.shtml]

This critical chapter of world history officially began only 12 days into the involutionary seven-year Aries cycle and continued through the Mars cycle for a total of 14 years of world crisis. The crisis ended in the final phase of the Mars involutionary cycle (i.e. Mars-Aries [1/1]) with the Hiroshima and Nagasaki nuclear attacks by the USA in August, 1945—less than one month before the end of this dual involutionary Aries+Mars 14-year cycle.

Now we see the World Trade Center attack (in New York) initiate a new world crisis only five days into the evolutionary Mars+Aries 14-year double cycle (i.e. during the first phase—Mars-Aries [1/1]). Hopefully events will be less traumatic during this evolutionary Mars+Aries period than they were during the previous involutionary Aries+Mars period.

The Mars-Pluto [3/6] Phase

A potentially critical period for us all to be aware of is the Mars-Pluto [3/6] phase which will last from 06 January 2008 through to 05 May 2008. These are very potent archetypes indeed. Significant events that occurred during the previous involutionary Mars-Pluto [3/6] phase were:

INVOLUTIONARY CYCLE

Mars-Pluto [3/6] : 06 January 1939 to 06 May 1939

16 January 1939 - Comic strip "Superman" debuts
20 January 1939 - Hitler proclaims to German parliament to exterminate all European Jews
22 January 1939 - Uranium atom 1st split, Columbia University
30 January 1939 - Hitler calls for the extermination of Jews

15 February 1939 - German battleship Bismarck was launched

02 March 1939 - Mass Legislature vote to ratify the Bill of Rights; 147 years late [note the mention of 147 years - a full JW master cycle]
14 March 1939 - Nazi Germany dissolves Republic of Czechoslovakia
15 March 1939 - Hitler occupies Bohemia & Moravia (Czechoslovakia); Slovakia independence
16 March 1939 - Germany occupies Czechoslovakia
16 March 1939 - Hungary annexes republic of Karpato-Ukraine
20 March 1939 - 7,000 Jews flee German occupied Memel Lithuania
21 March 1939 - Nazi-Germany demands Gdansk (Danzig) from Poland
22 March 1939 - Lithuania state, forced to give Memel territory to Germany
28 March 1939 - Spanish Civil War ends, Madrid falls to Francisco Franco
31 March 1939 - Britain & France agree to support Poland if invaded by Germany

04 April 1939 - Faisal II ascends to throne of Iraq
05 April 1939 - Membership in Hitler Youth becomes obligatory
06 April 1939 - Great Britain & Poland sign military pact
07 April 1939 - Italy annexes Albania
10 April 1939 - Grens mobilization due to Italian invasion in Albania
11 April 1939 - Hungary leaves League of Nations
17 April 1939 - Stalin signs British-France-Russian anti-nazi pact

[Quoted from: http://www.scopesys.com/year/]
Prior to this phase (i.e. detailed above) we had the evolutionary Mars-Pluto [3/6] phase which occurred during the period 06 January 1861 through to 05 May 1861. The historical events that occurred during this phase (and which are detailed below) are a manifestation of the Mars-Pluto [3/6] archetypes on a lower turn of the evolutionary spiral. These are the exact same archetypes (i.e. on the same evolutionary spiral) that will repeat from 06 January 2008 through to 05 May 2008.
EVOLUTIONARY CYCLE

Mars-Pluto [3/6] : 06 January 1861 to 06 May 1861

06/01/1861 - Florida troops seize Federal arsenal at Apalachicola
06/01/1861 - NYC mayor proposes NY become a free city, trading with N and S
07/01/1861 - Florida troops takeover Ft Marion at St Augustine
09/01/1861 - 1st hostile act of Civil War; Star of West fired on, Sumter, SC
09/01/1861 - Mississippi becomes 2nd state to secede
10/01/1861 - Florida becomes 3rd state to secede from US
10/01/1861 - Ft Jackson and Ft Philip are taken over by LA state troops
10/01/1861 - US forts and property seized by Mississippi
11/01/1861 - Alabama becomes 4th state to secede
11/01/1861 - Mexico City captured by Ju rez (Lib) in War of Reform
12/01/1861 - FL state troops demand surrender of Ft Pickens
14/01/1861 - Ft Pikens, FL falls into state hands
15/01/1861 - Steam elevator patented by Elisha Otis
17/01/1861 - Flush toilet patented by Mr Thomas Crapper (Honest!)
19/01/1861 - Georgia becomes 5th state to secede
19/01/1861 - MS troops take Ft Massachusetts an Ship Island
21/01/1861 - Jefferson Davis of Mississippi and 4 other southern senators resign
24/01/1861 - Arsenal at Augusta, Ga seized by Confederacy
24/01/1861 - Federal troops from Ft Monroe are sent to Ft Pikens
26/01/1861 - Louisiana becomes 6th state to secede
29/01/1861 - Kansas becomes 34th state
31/01/1861 - Friedrich Hebbel's "Siegfrieds Tod," premieres in Weimar
31/01/1861 - State of Louisiana takes over US Mint at New Orleans

01/02/1861 - Dike breaks in Gelderland Netherlands
01/02/1861 - Texas becomes 7th state to secede
04/02/1861 - Confederate constitutional convention meets for 1st time, Montgomery Ala, Ga, Fla, La, Miss and SC elect Jefferson Davis pres of Confederacy
05/02/1861 - 1st moving picture peep show machine is patented by Samuel Goodale
05/02/1861 - Kinematoscope patented by Coleman Sellers, Phila
05/02/1861 - Louisiana delegation except Mr Bouligny withdraws from Congress
06/02/1861 - 1st meeting of Provisional Congress of Confederate States of America
06/02/1861 - English Adm Robert Ritzroy issues 1st storm warnings for ships
08/02/1861 - Confederate States of America organizes in Montgomery, Ala
09/02/1861 - Jefferson Davis and Alexander Stephens elected president and VP of CSA
09/02/1861 - Tennessee votes against secession
09/02/1861 - Confederate Provisional Congress declares all laws under the US Constitution were consistent with constitution of Confederate states
11/02/1861 - President-elect Lincoln takes train from Spingfield IL to Wash DC
11/02/1861 - US House unanimously passes resolution guaranteeing noninterference with slavery in any state
12/02/1861 - State troops seize US munitions in Napoleon, AK
13/02/1861 - 1st military action to result in Congressional Medal of Honor, AZ
13/02/1861 - Abraham Lincoln declared president
13/02/1861 - Col Bernard Irwin attacks and defeats hostile Chiricahua Indians
15/02/1861 - Ft Point completed and garrisoned (but has never fired cannon in anger)
18/02/1861 - Confederate President Jefferson Davis inaugurated at Montgomery Ala
18/02/1861 - King Victor Emmanuel II of Sardinia becomes 1st king of Italy
19/02/1861 - Russian Tsar Alexander II abolishes serfdom [NS=Mar 3]
20/02/1861 - Dept of Navy of Confederacy forms
20/02/1861 - Steeple of Chichester Cathedral blown down during a storm
21/02/1861 - Navaho indians elect Herrero Grande as chief
22/02/1861 - On a bet Edward Weston leaves Boston to walk to Lincoln's inauguration
23/02/1861 - By popular referendum, Texas becomes 7th state to secede from US
23/02/1861 - Dutch Premier Floris A van Hall resigns
23/02/1861 - Pres-elect Lincoln arrives secretly in Wash DC to take office
27/02/1861 - Russians shoot at Poles protesting Russian rule of Poland
27/02/1861 - US Congress authorizes 1st stamped newspaper wrappers for mailing
27/02/1861 - Warsaw Massacre: Russians fire on crowd demonstrating against Russia
28/02/1861 - Territories of Nevada and Colorado created

02/03/1861 - Government Printing Office purchases 1st printing plant, Washington
02/03/1861 - US creates Dakota and Nevada Territories out of the Nebraska and Utah ter
03/03/1861 - Russian Tsar Alexander II abolishes serfdom [OS=Feb 19]
04/03/1861 - Confederate States adopt "Stars and Bars" flag
04/03/1861 - Lincoln's inaugurated as 16th pres; 1st time US has 5 former pres
04/03/1861 - Pres Lincoln opens Govt Printing Office
06/03/1861 - Provisionary Confederate Congress establishes Confederate Army
08/03/1861 - St Augustine Florida surrenders to Union armies
09/03/1861 - Confederate currency authorized-$50, $100, $500, $1,000
11/03/1861 - Confederate convention in Montgomery, adopts constitution
13/03/1861 - Jefferson Davis signs bill authorizing use of slaves as soldiers
16/03/1861 - Arizona Territory votes to leave the Union
16/03/1861 - Confederate government appoints commissioners to Britain
17/03/1861 - Italy declares independence; Kingdom of Italy proclaimed
22/03/1861 - 1st US nursing school chartered
23/03/1861 - London's 1st tramcars, designed by Mr Train of NY, begins operating
27/03/1861 - Black demonstrators in Charleston staged ride-ins on street cars
31/03/1861 - Confederacy takes over mint at New Orleans

05/04/1861 - Federals abandon Ft Quitman, Tx
08/04/1861 - US mint at Dahlonega, Georgia seized by confederacy
12/04/1861 - Fort Sumter, SC is shelled by Confederacy, starting Civil War
13/04/1861 - After 34 hours of bombardment, Ft Sumter surrenders to Confederates
14/04/1861 - Formal Union surrender of Ft Sumter
14/04/1861 - Robert E Lee resigns from Union army
15/04/1861 - Federal army (75,000 volunteers) mobilized by Pres Lincoln
16/04/1861 - US president Lincoln outlaws business with confederate states
17/04/1861 - Indianola TX-"Star of West" taken by Confederacy
17/04/1861 - Virginia is 8th state to secede
18/04/1861 - Battle of Harpers Ferry, VA
18/04/1861 - Col Robert E Lee turns down offer to command Union armies
19/04/1861 - Baltimore riots-4 soldiers, 9 civilians killed
19/04/1861 - Lincoln orders blockade of Confederate ports (Civil War)
20/04/1861 - Battle of Norfolk, VA
20/04/1861 - Colonel Robert E Lee resigns from Union army
20/04/1861 - Robert E Lee resigns from Union army
22/04/1861 - Robert E Lee named commander of Virginia Confederate forces
23/04/1861 - Arkansas troops seize Ft Smith
23/04/1861 - Battle of San Antonio, TX
25/04/1861 - 7th NY arrives to reinforce Washington, DC
25/04/1861 - Battle of Lavaca, TX
27/04/1861 - President Abe Lincoln suspends writ of habeas corpus
27/04/1861 - West Virginia secedes from Virginia after Virginia secedes from US
29/04/1861 - Maryland's House of Delegates votes against seceding from Union
30/04/1861 - President Lincoln ordered Federal Troops to evacuate Indian Territory

01/05/1861 - Lee orders Confederate troops under T J Jackson to Harper's Ferry
03/05/1861 - Gen Winfield Scott presents his Anaconda Plan
03/05/1861 - Lincoln asks for 42,000 Army Volunteers and another 18,000 seamen
04/05/1861 - At Gretna LA, one of 1st guns of Rebel navy is cast
05/05/1861 - Alexandria, VA - CS troops abandon city
06/05/1861 - Arkansas and Tennessee becomes 9th and 10th state to secede from US
06/05/1861 - Jefferson Davis approves a bill declaring War between US and Confederacy

[Quoted from: http://www.historyorb.com/today/search.php]

Back - 40th Wheel of Jacob - Next

To the AstroQab
main page.

Copyright © 2001. Patrick Mulcahy / AstroQab
Updated: 30-Aug-04


A System of Divination - Jacob's Wheel - #40 - Daleth/Mars Time Table

4 - The Jacob's Wheel World Calendar

The 40th Wheel of Jacob

Back -INTERPRETATION

The Previous Gimel/Jupiter Cycle

The Current Daleth/Mars Cycle

Key Glyph = Daleth (Mars)

# | Period1 | Letter2 | Ring#3 | Gematria4 | Spoke#5 | Tarot6 | Phase7
1 | 06 Sept 2001 to 06 Jan 2002 | Ha | 1 | 5 | 1 | Emperor | Mars-Aries [1/1]8
2 | 06 Jan 2002 to 06 May 2002 | Vav | 1 | 9 | 2 | Hierophant | Mars-Taurus [1/2]
3 | 06 May 2002 to 06 Sept 2002 | Zain | 1 | 9 | 3 | Lovers | Mars-Gemini [1/3]
4 | 06 Sept 2002 to 06 Jan 2003 | Heth | 1 | 5 | 4 | Chariot | Mars-Cancer [1/4]
5 | 06 Jan 2003 to 06 May 2003 | Teth | 1 | 5 | 5 | Strength | Mars-Leo [1/5]9
6 | 06 May 2003 to 06 Sept 2003 | Yod | 1 | 9 | 6 | Hermit | Mars-Virgo [1/6]
7 | 06 Sept 2003 to 06 Jan 2004 | Kaph | 1 | 9 | 7 | Sun10 | Mars-Sun [1/7]
8 | 06 Jan 2004 to 06 May 2004 | Ayin | 2 | 5 | 1 | Devil | Mars-Capricorn [2/1]
9 | 06 May 2004 to 06 Sept 2004 | Peh | 2 | 9 | 2 | Empress10 | Mars-Venus [2/2]
10 | 06 Sept 2004 to 06 Jan 2005 | Tzaddie | 2 | 9 | 3 | Star | Mars-Aquarius [2/3]
11 | 06 Jan 2005 to 06 May 2005 | Lamed | 2 | 5 | 4 | Justice | Mars-Libra [2/4]
12 | 06 May 2005 to 06 Sept 2005 | Mem | 2 | 5 | 5 | Hanged Man | Mars-Neptune [2/5]
13 | 06 Sept 2005 to 06 Jan 2006 | Nun | 2 | 9 | 6 | Death | Mars-Scorpio [2/6]
14 | 06 Jan 2006 to 06 May 2006 | Sameck | 2 | 9 | 7 | Temperance | Mars-Sagittarius [2/7]
15 | 06 May 2006 to 06 Sept 2006 | Beth | 3 | 5 | 1 | World10 | Mars-Saturn [3/1]
16 | 06 Sept 2006 to 06 Jan 2007 | Tav | 3 | 9 | 2 | Priestess10 | Mars-Moon [3/2]
17 | 06 Jan 2007 to 06 May 2007 | Resh | 3 | 9 | 3 | Magician10 | Mars-Mercury [3/3]
18 | 06 May 2007 to 06 Sept 2007 | Gimel | 3 | 5 | 4 | Fortune10 | Mars-Jupiter [3/4]
19 | 06 Sept 2007 to 06 Jan 2008 | Aleph | 3 | 5 | 5 | Fool | Mars-Uranus [3/5]
20 | 06 Jan 2008 to 06 May 2008 | Shin | 3 | 9 | 6 | Judgement | Mars-Pluto [3/6]11
21 | 06 May 2008 to 06 Sept 2008 | Qoph | 3 | 9 | 7 | Moon | Mars-Pisces [3/7]12
Note 1: These are four-month phases. There are 21 four-month phases in every seven-year cycle.
Note 2: These are the Hebrew letters that are associated with each phase.
Note 3: The three rings of Jacob's Wheel are numbered: 1 = inner ring, 2 = middle ring, 3 = outer ring. They correspond with elemental Earth, Water, and Air respectively.
Note 4: This number represents the gematric sum of the Hebrew letters that occur on the spoke. The gematric value is reduced to a single digit.
Note 5: The number of the spoke on which the phase occurs. This number has powerful numerological significance.
Note 6: The tarot card that is normally attributed to the Hebrew letter that governs this phase. The seven planetary tarot cards are omitted because the standard tarot attributions do not coincide with the yetziratic attributions.
Note 7: The phase consists of the ruling 'key-glyph' archetype (in this case Mars) followed by the individual phase glyph archetype. The bracketed numbers indicate [ring#/spoke#].
Note 8: The World Trade Center in New York was attacked and destroyed during this phase.
Note 9: The 2003 Iraq War began in this phase.
Note 10: These tarot-card correspondences for the seven 'double letters' of the Hebrew alefbet come from the Sefer Yetzirah, and differ to the now standard 'Golden Dawn' attributions.
Note 11: A powerful and potentially very challenging phase that Humanity will experience in the future. The American Civil War officially began during this phase of our previous 147 year master cycle.
Note 12: The seven-year Aries cycle follows after this phase.

Back - 40th Wheel of Jacob

To the AstroQab
main page.

Copyright © 2001-4. Patrick Mulcahy / AstroQab
Updated: 31-Aug-04


A System of Divination - Jacob's Wheel - #40 - DS Time Table

The Jacob's Wheel World Calendar

The 40th Wheel of Jacob

Back -INTERPRETATION

The Gimel/Jupiter Cycle

Key Glyph = Gimel (Jupiter)

Period | Letter | Ring# | Gematria | Spoke# | Tarot | Phase
06 Sept 1994 to 06 Jan 1995 | Daleth | 1 | 2 | 1 | Tower | Jupiter-Mars [1/1]
06 Jan 1995 to 06 May 1995 | Ha | 1 | 6 | 2 | Emperor | Jupiter-Aries [1/2]
06 May 1995 to 06 Sept 1995 | Vav | 1 | 6 | 3 | Hierophant | Jupiter-Taurus [1/3]
06 Sept 1995 to 06 Jan 1996 | Zain | 1 | 2 | 4 | Lovers | Jupiter-Gemini [1/4]
06 Jan 1996 to 06 May 1996 | Heth | 1 | 6 | 5 | Chariot | Jupiter-Cancer [1/5]
06 May 1996 to 06 Sept 1996 | Teth | 1 | 6 | 6 | Strength | Jupiter-Leo [1/6]
06 Sept 1996 to 06 Jan 1997 | Yod | 1 | 6 | 7 | Hermit | Jupiter-Virgo [1/7]
06 Jan 1997 to 06 May 1997 | Sameck | 2 | 2 | 1 | Temperance | Jupiter-Sagittarius [2/1]
06 May 1997 to 06 Sept 1997 | Ayin | 2 | 6 | 2 | Devil | Jupiter-Capricorn [2/2]
06 Sept 1997 to 06 Jan 1998 | Peh | 2 | 6 | 3 | Empress | Jupiter-Venus [2/3]
06 Jan 1998 to 06 May 1998 | Kaph | 2 | 2 | 4 | Sun | Jupiter-Sun [2/4]
06 May 1998 to 06 Sept 1998 | Lamed | 2 | 6 | 5 | Justice | Jupiter-Libra [2/5]
06 Sept 1998 to 06 Jan 1999 | Mem | 2 | 6 | 6 | Hanged Man | Jupiter-Neptune [2/6]
06 Jan 1999 to 06 May 1999 | Nun | 2 | 6 | 7 | Death | Jupiter-Scorpio [2/7]
06 May 1999 to 06 Sept 1999 | Aleph | 3 | 2 | 1 | Fool | Jupiter-Uranus [3/1]
06 Sept 1999 to 06 Jan 2000 | Shin | 3 | 6 | 2 | Judgement | Jupiter-Pluto [3/2]
06 Jan 2000 to 06 May 2000 | Qoph | 3 | 6 | 3 | Moon | Jupiter-Pisces [3/3]
06 May 2000 to 06 Sept 2000 | Beth | 3 | 2 | 4 | World | Jupiter-Saturn [3/4]
06 Sept 2000 to 06 Jan 2001 | Tav | 3 | 6 | 5 | Priestess | Jupiter-Moon [3/5]
06 Jan 2001 to 06 May 2001 | Resh | 3 | 6 | 6 | Magician | Jupiter-Mercury [3/6]
06 May 2001 to 06 Sept 2001 | Tzaddie | 3 | 6 | 7 | Star | Jupiter-Aquarius [3/7]

Back - 40th Wheel of Jacob

To the AstroQab
main page.

Copyright © 2001-4. Patrick Mulcahy / AstroQab
Updated: 31-Aug-04


Jacob's Wheel : 2006 World Forecast

Jacob's Wheel : World Forecast for the Year 2006 CE

Based on our World's 147-Year Master Cycle

Introduction

On the 6th September, 1973 the world entered the 40th master cycle of Jacob's Wheel since the Creation—that is, since a major new world epoch began on the 6th September, 3761 BC.

Since the beginning of our current 40th turning of the wheel the world has experienced four 7-year minor cycles and is now 2/3 of the way through the fifth (or 'Mars') minor cycle...

1. Moon : 6th September, 1973 -to- 6th September, 1980
2. Uranus : 6th September, 1980 -to- 6th September, 1987
3. Saturn : 6th September, 1987 -to- 6th September, 1994
4. Jupiter : 6th September, 1994 -to- 6th September, 2001
5. Mars : 6th September, 2001 -to- 6th September, 2008
6. Aries : 6th September, 2008 -to- 6th September, 2015

There are 21 of these seven-year minor cycles in a complete 147-year master cycle. Each minor cycle is governed by a different astrological archetype.

NOTE: The image left illustrates the basic underlying dynamics that drive the Mars cycle, and it describes the archetypal role this cycle plays in terms of the complete Jacob's Wheel master cycle. The key archetype is, of course, Pluto (centre), the primary archetype is Mars (top), the secondary archetype is Cancer (bottom-right), and the tertiary archetype is Aquarius (bottom-left). Similar images below illustrate phase dynamics operating within the Mars cycle itself.

NOTE: The corresponding 'Mars' period during the previous JW 147-year master cycle was from 6th September, 1854 to 6th September, 1861. This period coincided with the build-up to the American Civil War. The war itself was fought during the cycle that follows Mars—that is, during the 7-year Aries cycle. If this pattern repeats itself (probably this time on a more global scale) then we are currently in a preliminary period that is building up to a time of major conflict during our next Aries cycle—i.e. from 6th September, 2008 to 6th September, 2015.

As you can see (above), the Mars minor cycle began on 6th September, 2001—just a few days before the world witnessed the '9/11' terrorist attack on the World Trade Centre in New York. That attack occurred during the first 4-month phase of the Mars minor cycle—a phase governed by the archetypes...

Mars-Aries [1/1]

Since that time the world has undergone 13 of the 21 phases of the Mars cycle and is about to enter the 14th four-month phase. Thus, the year 2006 sees the continuation of the Jacob's Wheel world Mars seven-year cycle. The three four-month phases for the year 2006 are as follows...

Mars-Sagittarius [2/7] (6th Jan. -to- 6th May, 2006)
Mars-Saturn [3/1] (6th May -to- 6th Sept. 2006) NEW!
Mars-Moon [3/2] (6th Sept. 2006 -to- 6th Jan. 2007) Coming Soon!

Let's examine these one at a time, but before we continue I should explain that when I speak of the lunar current I am talking about an involutionary current of energy that flows in the reverse direction (i.e. anti-clockwise) around the spiral of Jacob's Wheel. The two currents, solar (evolutionary) and lunar (involutionary), flow concurrently in opposite directions to each other. Our present Mars minor cycle is part of the solar current and therefore tends to draw us towards the Light—at least it does so for those of us who are able to register its vibration in our higher chakras. The lunar current (on the other hand) tends to pull our focus down towards the dark material aspect of the Universe. The twin currents are neither 'good' nor 'evil', but it is my understanding that both of them can be expressed negatively or positively depending on the consciousness of the entity involved.

In this regard, you might like to know that the lunar current seven-year cycle that complements the Mars solar current cycle is Sagittarius (whose triangle is imaged left). As the lunar current Sagittarius archetype descends to influence the 'matter' principle it promotes the creation, transformation, consolidation, or destruction of all forms that in some way reflect the Sagittarian archetype. This includes all established (including 'traditional') systems of knowledge and belief, and some of these old forms may need to be radically transformed as new, 'higher' forms of the Sagittarius archetype attempt to manifest. It is natural, of course, for passionate adherents of old forms to feel threatened by newly emerging ideas that promote change, and to therefore react emotionally and aggressively in order to preserve their old traditions.

Go to: Next World Phase NEW!
Go to: JW 2005 World Forecast

Mars-Sagittarius [2/7]

Phase Number: 98
Hebrew: Daleth-Sameck
Solar Current: Mars-Sagittarius [2/7]
Bridge: Sun + Sagittarius + Pisces
Angel: Saqokiel
Period: 6th January -to- 6th May, 2006

Lunar Current: Sagittarius-Aries [2/1]

This is an interesting phase because it combines in itself the key archetypes of the active solar and lunar currents—that is, Mars and Sagittarius. Also, notice that the lunar phase embodies very similar archetypes to the solar phase (because in astrology the sign Aries is ruled by Mars).

This combination of archetypes has the directed will (Mars) of collective humanity seeking expression within the realm of the 'higher mind' (Sagittarius). The Mars-Sagittarius [2/7] phase expresses an urge to explore beyond the boundaries of our normal perception. It challenges us to expand our collective consciousness, transcend our limited ways of thinking, and embrace a more inclusive and holistic understanding of current issues and the nature of the world in general. This concept is realised globally, for example, with the opening of borders between nations and the sharing of cultural ideas so that a greater understanding and acceptance of diverse ideologies develops in the collective consciousness.

The last time collective humanity experienced this phase was in the year 1941 as part of the lunar current of Jacob's Wheel. It occurred during a time of war, and because this phase was part of the lunar current, it tended towards a 'gross', materially based expression of the Mars and Sagittarius archetypes.

Lunar Current: Mars-Sagittarius [2/7]
Period: 6th January -to- 6th May, 1941

It is true that these archetypes can coincide with international (Sagittarius) conflict (Mars), but they can also be expressed more benignly through, for example, pioneering (Mars) international (Sagittarius) cooperative efforts.

During the lunar Mars-Sagittarius [2/7] phase these archetypes found 'positive' expression in F. D. Roosevelt's "Four Freedoms" speech of January 6th, 1941. It outlined an idealogical basis for a new 'moral' world order...

I have called for personal sacrifice. I am assured of the willingness of almost all Americans to respond to that call...

In the future days, which we seek to make secure, we look forward to a world founded upon four essential human freedoms.

The first is freedom of speech and expression—everywhere in the world.

The second is freedom of every person to worship God in his own way—everywhere in the world.

The third is freedom from want—which, translated into world terms, means economic understandings which will secure to every nation a healthy peace time life for its inhabitants—everywhere in the world.

The fourth is freedom from fear—which, translated into world terms, means a world-wide reduction of armaments to such a point and in such a thorough fashion that no nation will be in a position to commit an act of physical aggression against any neighbor—anywhere in the world.

That is no vision of a distant millennium. It is a definite basis for a kind of world attainable in our own time and generation. That kind of world is the very antithesis of the so-called new order of tyranny which the dictators seek to create with the crash of a bomb.

To that new order we oppose the greater conception—the moral order. A good society is able to face schemes of world domination and foreign revolutions alike without fear.

Since the beginning of our American history we have been engaged in change—in a perpetual peaceful revolution—a revolution which goes on steadily, quietly adjusting itself to changing conditions—without the concentration camp or the quick-lime in the ditch. The world order which we seek is the cooperation of free countries, working together in a friendly, civilized society.

Quoted from: http://history.acusd.edu/gen/WW2Text/wwt0047

It is natural to desire to share with others one's own subjective world view, but the combination of Mars and Sagittarius, if expressed too forcefully (or fanatically) can result in a strong urge to impose one's ideology onto other people, and herein lies a special danger associated with this phase.

Racism and extreme forms of nationalism are negative manifestations that can arise during this period, but alternatively, pioneering exploration and the beneficient sharing of knowledge, research, new theories, and ideas are also possible. For example, during our previous solar Mars-Sagittarius [2/7] phase we saw the opening of the Scottish National Gallery in Edinburgh, and the first Zoological Society incorporated in the USA (in Philadelphia). And in 1941 during the lunar Mars-Sagittarius [2/7] phase the ground was broken and construction of the Lewis Research Center (NASA) began, and also the National Gallery of Art opened in Washington, DC.

Today though (12th December, 2005), it already appears that negative expressions of these archetypes are surfacing as we enter into orb of the Mars-Sagittarius [2/7] phase...

Race riot flares in Sydney (Australia)
Mike Corder
Monday, December 12, 2005

Racial violence erupted in Sydney beachside suburbs after thousands of white youths, many chanting racial slurs, clashed with police and attacked people of Middle Eastern origin.

Source: http://www.thestandard.com.hk/news_detail.asp?pp_cat=17&art_id=7663&sid=5873593&con_type=1

The Sagittarius/Mars combination of archetypes is especially significant in relation to the USA because the USA was founded during a Sagittarius-Mars [2/7] phase. Specifically, it was a seven year phase of the World's 3087 year master cycle of Jacob's Wheel. (See Appendix One.) I call such phases the 'birth phase' of the nation. They are thought to express an important aspect of the national psyche so I expect the USA will be especially stimulated and its innate psychological tendencies reinforced (and possibly challenged) by the archetypes of this phase.

Current Phase: Mars-Sagittarius [2/7]
USA Birth Phase: Sagittarius-Mars [2/7]

Of particular interest in terms of national symbolism is the fact that during this phase of the lunar current in 1941 the comic superhero Captain America was born, and it's easy to see how he was and still is the embodiment of the Mars-Sagittarius archetypes. (Similarly, it was during the Mars-Pluto [3/6] phase of the lunar current, in early 1939 that Superman was born.)

Captain America, the alter ego of Steve Rogers (in some accounts Steven Grant Rogers), is a Marvel Comics superhero. Created by Joe Simon and Jack Kirby, he first appeared in Timely Comics' Captain America Comics #1 (March 1941).

Captain America was not the first, but certainly the most prominent and enduring of a wave of patriotically themed superheroes that American comic book companies introduced just prior to and during World War II. With his sidekick Bucky, Captain America faced Nazis and Japanese troops during his 1940s heyday, but the hero faded into obscurity after the war.

In 1964, by which point Timely had evolved into Marvel Comics, Captain America was revived with the explanation that he had fallen from an experimental drone plane into the North Atlantic in the final days of the war and spent the past decades frozen in a state of suspended animation. (Retellings sometimes place the event over the English Channel.) The hero found a new generation of readers as the leader of the all-star group the Avengers and in a new solo series.

Since then, Captain America has been a much more serious and less jingoistic hero. Writers have used the character to reflect the conflict between politics and ideology by placing him at odds with the United States government and angry and troubled about the state of the country. He considers himself dedicated to defending America’s ideals rather than its political leadership, a conviction summed up when Captain America confronted an army general who tried to manipulate him by appealing to his loyalty. Rogers responded, "I'm loyal to nothing, General.. except the Dream." (Daredevil #233, August 1986.)

Source: http://en.wikipedia.org/wiki/Captain_America

We have to travel in time back to the year 1859 in order to review the last time collective humanity experienced (as it is now) this four-month phase as part of the solar current of Jacob's Wheel.

Solar Current: Mars-Sagittarius [2/7]
Period: 6th January -to- 6th May, 1859

A good example of how these archetypes can promote international cooperation and sharing was the 'Suez Canal' project. Construction of the modern day Suez Canal began during this phase on the 25th April 1859. Because this date is very near the beginning of the next phase (Mars-Saturn [3/1]) it also has the Saturn archetype as a strong influence.

...The desirability of a water connection between the Mediterranean and the Red Sea was long appreciated in antiquity...

...The modern canal was planned by the French engineer Ferdinand de Lesseps, who also supervised construction (1859-69). Great Britain, which had opposed the construction of the canal, became the largest shareholder in 1875 by purchasing the interest of the Egyptian khedive. The Convention of Constantinople signed in 1888 by all major European powers of the time declared the canal neutral and guaranteed free passage to all in time of peace and war. Great Britain was the guarantor of the neutrality of the canal; management was placed in the hands of the Suez Canal Company.

Quoted from: http://www.encyclopedia.com/html/S/SuezC1ana.asp

Even using the brief list of basic historical events for the four months of the world's previous solar Mars-Sagittarius [2/7] phase it is apparent that it was a time of cultural and scientific significance. For example, the existence of the hypothetical planet Vulcan was first seriously considered after a reported sighting occurred during this phase.

Vulcan was first speculated in 1859 when an amatuer astronomer spotted the "planet" orbiting the sun. The astronomer (Lescarbault), reported this "planet" to Urbain Le Verrier (a French mathematician and astronomer), who named the planet "Vulcan". This first incarnation of Vulcan was said to be orbiting at an inclination of 5.3 to 7.3 degrees with a longitude of 183 degrees, and was said to have taken 270 minutes to traverse the visible disc of the sun. Le Verrier took this data and computed that Vulcan was a planet having 1/17th of the mass of Mercury, with an orbital period of 19 days 7 hours at a mean distance of .1427 au from the sun...

Today the whole idea of Vulcan has been shelved. The last time anyone seriously considered the idea of an intra-mercurial planet was in 1971 when several objects were observed close to the sun during an eclipse. These were later thought to have been faint comets that were falling into the sun.

Quoted from: http://www.everything2.com/index.pl?node=Vulcan

Due especially to the teachings of Alice Bailey most esoteric astrologers today consider the existence of Vulcan to be a physical (or at least 'etheric') reality, and as such it is included in the ephemerides of some professional astrology programs.

Symbols are important as devices for grounding and embodying archetypal energies and the Mars-Sagittarius [2/7] phase is particularly suited to this process because Sagittarius is the sign of 'abstract knowledge'. Back in March 1859 the people of San Francisco took advantage of this phase (subconsciously) and struck a symbol to represent their city of the USA. It remains the city's seal even today.

On March 1, 1859, the Board of Supervisors adopted a new seal for the City and County. In this the main figures, a miner and a sailor, stand on either side of a shield on which is depicted a steamer entering the Golden Gate. At the bottom is a scroll with the words, "Oro en Paz, en Guerro Fierro." [Trans: Gold in Peace, Iron in War.] At the top of the shield is the Phoenix. At the bottom also are the symbols of commerce, agriculture, and mining. Around the outside circle are the words "Seal of the City and County of San Francisco."

Quoted from: http://www.sfgov.org/site/visitor_index.asp?id=8082

The realm of 'publishing' is also ruled by the Sagittarius archetype and one of the world's most famous stories was published during this phase back in April 1859. It was then that Charles Dicken's began publishing in weekly parts his 'Tale of Two Cities'. Perhaps during our new Mars-Sagittarius [2/7] phase we will see the publication of similarly enduring creative works.

Related to the theme of publishing (and Sagittarius) is the issue of 'free speech', and now as we approach the Mars-Sagittarius [2/7] phase I note the following events prominent in the world news...

Novelist goes on trial for insulting Turkey
By Times Online and agencies
December 16, 2005

Orhan Pamuk, Turkey’s best-known novelist, goes on trial today on charges of insulting his country’s national identity...

Full story: http://www.timesonline.co.uk/article/0,,13509-1935062,00.html

EU warns Iran over denial of Holocaust
By Dan Bilefsky International Herald Tribune
Friday, December 16, 2005

BRUSSELS Just days before its envoys resume talks with Iran on its nuclear program, the EU on Friday condemned comments by Tehran that the Holocaust is a myth, and warned that they could have serious diplomatic consequences...

Full story: http://www.iht.com/articles/2005/12/16/news/iran.php

Both of these news stories highlight some of the challenges associated with the Mars-Sagittarius combination of archetypes. The Mars influence often coincides with a struggle or conflict of some sort and in this case the struggle concerns the Sagittarian issues of 'free speech' and 'expression of truth', or at least 'diversity of opinion'.

Finally, it is usual to see in these Jacob's Wheel world Mars phases the death (or injury, etc) of public figures whose lives have characterised the archetypal nature of the current phase—because they personify the phase archetypes in the collective consciousness. This trend becomes quite obvious if you follow the world news headlines. The Mars archetype was in ancient times thought to be a 'malefic' force and it's easy to see why astrologers might have come to that conclusion. The Jacob's Wheel Mars cycle appears to be strongly associated with injury and death, but it is also a cycle of new beginnings (or 'birth'). The death of the old Pope and the inauguration of the new Pope is a good recent example of this phenomenon.

Note: All these examples were gathered from Google's world news service.

Solar Current: Mars-Neptune [2/5]
Period: 6th May -to- 6th September, 2005

Pope John Paul II died during the transition between Mars-Libra [2/4] and Mars-Neptune [2/5]. His life embodied both archetypes, but his personal image especially resonated with Neptune because he was a powerful religious and spiritual icon for collective humanity. His successor Pope Benedict XVI assumed office on April 24, 2005—that is, right near the commencement of the Mars-Neptune [2/5] phase.

'Spiritual' Leaders:

After 26-year reign, pontiff dies at 84
Syria blames 'criminals' for Kurdish sheikh's murder
Philippine Cardinal Jaime Sin Dies
Politician who started Earth Day dies at 89
King Fahd: Soviets and madrassas

Neptune also rules music and media in general, so here is a list of personalities who reflect that aspect of Neptune and who also passed away (or were injured) during this phase...

Music & Film Industry Personalities:

Kennedy a laugh to the last
Ismail Merchant, doyen of the film industry, passes away
Luther Vandross, Smooth Crooner of R&B, Is Dead at 54
Minogue to have breast cancer surgery this week
Blues legend John Baldry dies in Vancouver
Cuban singer Ibrahim Ferrer dies
Jazz Bassist Al McKibbon Dies at 86
Synthesizer Innovator Robert A. Moog Dies
ABC's Peter Jennings dies
John H. Johnson, 87, Founder of Ebony, Dies
'Walking in Memphis' singer shot in head, survives
TV's Miss Ellie Dies
To Kill a Mockingbird star dies
Suge Knight Shot at Miami Beach Party
Wilson's Cancer Diagnosis Saddens Theater World

Solar Current: Mars-Scorpio [2/6]
Period: 6th Sept. 2005 -to- 6th Jan, 2006

The Scorpio archetype is perhaps best known as an archetype of business and finance as well as sex, power, and politics, but surprisingly this Scorpio phase has coincided with a rash of deaths of comedians! I do not generally associate the Scorpio archetype with comedy, but the Jacob's Wheel system suggests that there is, in fact, some kind of connection.

Comedians:

Comedian, actor Nye dies at age 92
Nipsey Russell, TV star, comedian
Star comedian, Danjuma, dies
Ronnie Barker, U.K. Comedian in `Two Ronnies,' Dies, BBC Says
Pioneering Comedian Richard Pryor Dies

Politicians:

Sen. Reid Reports Suffering Mild Stroke
British politician Mo Mowlam dies at 55
Public farewell for David Lange
Brogden attempts suicide
Chirac Hospitalized
Cheney artery surgery reported successful
The mysterious death of Syria's minister of the interior
1968 Presidential Upstart McCarthy Dies
Prominent MP killed in Beirut bombing
Sharon in Hospital After Minor Stroke
Sri Lanka: Politician shot at midnight Mass
U.S. Protests Jailing of Egyptian Opposition Leader
Sharon to undergo minor heart surgery
Sharon suffers massive stroke
Cheney hospitalized briefly with shortness of breath

Business Persons:

Lewis E. Platt, 64, Chief of Hewlett-Packard in 1990's, Dies
Management Visionary Peter Drucker Dies
Tributes for dead beef baron from Swan Hill
'Big Kev' dead from heart attack
Kerry Packer, Australia's Richest Man, Dies Aged 68

We can therefore expect to see during the Mars-Sagittarius [2/7] phase the injury or passing of some celebrities and/or other public figures whose personas somehow characterise the Sagittarian archetype. Such people are likely to be for example: authors, publishers, foreign diplomats, journalists, philosophers, teachers, sports icons, scientists, researchers, explorers, etc. I will list their names below as I hear of them.

Solar Current: Mars-Sagittarius [2/7]
Period: 6th January -to- 6th May, 2006

Science & Education:

Rise and fall of clone king who doctored stem-cell research
Experienced climber dies on Table Mountain
Scientist died of a rare form of cancer
R.A. Carter, 84, scientist and polyglot
Dr. Samuel Boyer IV, research scientist on genetic studies
Noted UNM Physics and Astronomy professor Victor Regener dies
Police question man over death of scientist who was stabbed 49 times
Ag scientist Lipton dies at 77
Sir Nicholas Shackleton, Geologist, Is Dead at 68
John Hillman; Astrophysicist and Flag Preserver
Pioneering young SA scientist dies suddenly
Epidemiologist E. Russell Alexander dies at 77
Owen Chamberlain, 85; Berkeley Physicist and Nobel-Winner Worked on Manhattan Project
Luna B. Leopold, 90; USGS Hydrologist
Atomic bomb, space scientist Rudoff dies
Sir Patrick Moore in heart worry
Neurologist Francis Forster, 94
Federal Scientist Geoffrey Frohnsdorff
Disgraced S.Korean stem cell Hwang scientist fired
Richard K. Root, Educator and Epidemiologist, Is Dead at 68
Dr. James H. Schwartz, 73, Who Studied the Basis of Memory, Dies
Reinhold Rau Dies (Inspired Jurassic Park movie)
NCI Cancer Researcher Robert W. Miller, 84
HAROLD WERBIN (Research Scientist)
Leading dairy scientist dies
Nuclear scientist Thomas Connolly, a professor emeritus, dies
Nicholas R. Cozzarelli (pioneering scientist) dies
3M scientist was innovative leader
Computer pioneer (Nicholas DeWolf) dies at 77
Space technology pioneer Eberhardt Rechtin dies
Nuclear Physicist Yuval Neeman Dies
Educator Nadine Lambert dies in accident
In memoriam: Professor Hubert Van Tol

Sports:

Rugby league-Former Australia captain Steve Rogers dead
Sheikh Maktoum al-Maktoum dies at age 62
Andy Caldecott dies at Dakar
Drag racing pioneer Mooneyham dies
Former NFL Pro Bowl Running Back, Rams Broadcaster Dies
Romanian table tennis world champion Rozeanu dies at 84
Peter Osgood (Chelsea Soccer Star) Dead at 59
Athletics: Gyulai, IAAF General Secretary, Dead At 62
Former Olympic Water Polo Champion Dies
Roller derby queen dies at age 76
Meyer, coaching legend at DePaul, dies at 92
Football: GLASGOW PAYS TRIBUTE TO JOHNSTONE
American Football: Stars of mid-'60s slip away (Jack Snow & Bill Wolski)
Marathoners' Deaths Stun Friends
Former Fiorentina player's death raises doping suspicions
Tony Newman dies (Motor sport personality)
IRL Driver Paul Dana Dies After Crash
Bert Oldershaw, 84: Olympic paddler
Doug Coombs, 48, Dies in French Alps Accident
Ex-purdue (basketball) star Fehring dies at 93
N.S. Hall of Famer Phinney dead at 97
Kay Noble-Bell, Famed Woman Wrestler, Dies

Publishing:

Author admits some of his memoir fabricated
Trump files $5bn lawsuit over biography
Heinrich Harrer: Last Eiger conqueror dies (Explorer & Writer)
Muslims Denounce Danish Cartoon Caricature of Prophet
Pulitzer Prize winning playwright Wendy Wasserstein dies
'Jaws' Author Peter Benchley Dies at 65
Holocaust denier Irving is jailed
Da Vinci Code case 'could prove costly' for authors
Otis Chandler, former publisher of LA Times, dies
RIP, Octavia Butler, "genius" science fiction writer
Photographer, Director, and Author Gordon Parks Dies
George Sassoon (Author & Scientist) Dies Aged 69
Author Muriel Spark dies
‘Solaris’ author (Stanislaw Lem) died at 84
Author Morton Freedgood, 93; Wrote 'The Taking of Pelham'
Ellen Kuzwayo was author, voice for women
Harvard author faces scrutiny
`Thrasher' skateboarding magazine founder dies during bike ride
Sadness and Glee at Harvard Writer's (Kaavya Viswanathan) Fall

Philosophy & Ideology:

Coretta Scott King Dead at 78
Creationism’s Henry M. Morris, dead at 87; upheld Genesis flood
Rabbi Yitzchak Kaduri (Elder Kabbalist) Passes Away in Jerusalem at 108
Former 'Seminary in Exile' Dean Dies at Age 73
Ultra-Orthodox Jewish sect leader (Rabbi Moses Teitelbaum) Dead
Tributes pour in for thinker, planner and activist Jacobs

Left: Sigil of Saqokiel

Saqokiel, mighty angel of the cycle of Mars; angel of knowledge and discovery; we ask you to guide us deeper into the mysteries of our world, and to raise up our consciousness to a greater level of understanding. Help us especially to appreciate the common humanity that is shared by all the peoples of the Earth. Grant us wisdom to use our knowledge for the benefit of all human-beings and for the good of Mother Earth. Help us to expand beyond the limitations of our minds into new realms of wonder, and to develop a new expression of Truth so that we can build a foundation of enlightenment that inspires, serves, and is supported by all humankind. Saqokiel, let it be so.

Go to: Next World Phase NEW!
Go to: JW 2005 World Forecast

Appendix One

The world's current 3087 year master cycle of Jacob's Wheel covers the period of history from 6th Sept. 674 BCE to 6th Sept. 2414 CE. The 147 year Sagittarius minor cycle (i.e. the 17th minor cycle) occurred during the period 6th Sept. 1679 to 6th Sept. 1826. (See below.)

The United States of America was founded on the 4th July, 1776. Therefore, the USA is represented on the higher 'octave' of Jacob's Wheel by the phase Sagittarius-Mars [2/7]. Here is the complete list of phases for the period of the World Sagittarius 147-year cycle.

Minor Cycle #17 : Sagittarius (147-years)
(6th Sept. 1679 -to- 6th Sept. 1826)
# Phase Period
21 | Sagittarius-Cancer [3/7] | 6th Sept. 1819 -to- 6th Sept. 1826
20 | Sagittarius-Virgo [3/6] | 6th Sept. 1812 -to- 6th Sept. 1819
19 | Sagittarius-Libra [3/5] | 6th Sept. 1805 -to- 6th Sept. 1812
18 | Sagittarius-Scorpio [3/4] | 6th Sept. 1798 -to- 6th Sept. 1805
17 | Sagittarius-Leo [3/3] | 6th Sept. 1791 -to- 6th Sept. 1798
16 | Sagittarius-Sun [3/2] | 6th Sept. 1784 -to- 6th Sept. 1791
15 | Sagittarius-Neptune [3/1] | 6th Sept. 1777 -to- 6th Sept. 1784
14 | Sagittarius-Mars [2/7] | 6th Sept. 1770 -to- 6th Sept. 1777
13 | Sagittarius-Jupiter [2/6] | 6th Sept. 1763 -to- 6th Sept. 1770
12 | Sagittarius-Saturn [2/5] | 6th Sept. 1756 -to- 6th Sept. 1763
11 | Sagittarius-Uranus [2/4] | 6th Sept. 1749 -to- 6th Sept. 1756
10 | Sagittarius-Gemini [2/3] | 6th Sept. 1742 -to- 6th Sept. 1749
9 | Sagittarius-Taurus [2/2] | 6th Sept. 1735 -to- 6th Sept. 1742
8 | Sagittarius-Aries [2/1] | 6th Sept. 1728 -to- 6th Sept. 1735
7 | Sagittarius-Moon [1/7] | 6th Sept. 1721 -to- 6th Sept. 1728
6 | Sagittarius-Pluto [1/6] | 6th Sept. 1714 -to- 6th Sept. 1721
5 | Sagittarius-Mercury [1/5] | 6th Sept. 1707 -to- 6th Sept. 1714
4 | Sagittarius-Pisces [1/4] | 6th Sept. 1700 -to- 6th Sept. 1707
3 | Sagittarius-Aquarius [1/3] | 6th Sept. 1693 -to- 6th Sept. 1700
2 | Sagittarius-Venus [1/2] | 6th Sept. 1686 -to- 6th Sept. 1693
1 | Sagittarius-Capricorn [1/1] | 6th Sept. 1679 -to- 6th Sept. 1686

The archetypes of this triad emphasise a defensive, security-based, family-focussed, disposition (Cancer/Moon) coupled with a strong drive and/or aggressive attitude (Mars) directed towards exploration, expansion, knowledge, and/or foreign involvement (Sagittarius). The placement of these archetypes in the astrological chart of the USA would need to be considered for a more precise and meaningful interpretation.

The position of Sagittarius is important in relation to the USA because it represents a central governing archetype and thus also an energy that the USA is developing, perfecting, and bringing into manifestation (primarily through the agency of Mars). Of course, this evolutionary process necessarily occurs through trial and ordeal until the entity rises above the relatively 'unconscious' impulses of the collective ego and begins to establish true collective Self-consciousness and soul awareness.

Appendix Two

Here is a complete list of commonly quoted historical events for the period of the previous world lunar Mars-Sagittarius [2/7] phase...

Lunar Current: Mars-Sagittarius [2/7]
Period: 6th January -to- 6th May, 1941
01/01/1941 - Netherlands begins taxing wages
01/01/1941 - Russian general Zhukov appointed chief of general staff
03/01/1941 - Canada and US acquire air bases in Newfoundland (99 yr lease)
03/01/1941 - Italian counter offensive in Albania
04/01/1941 - Resistance fighters counter d'Estienne d'Orves/Jan Doornik, 1st meet
04/01/1941 - Sergey Rachmaninov's "Symphonie Dances," premieres in Philadelphia
05/01/1941 - British/Australian troops conquer Bardia Lybia
06/01/1941 - FDR's "4 Freedoms" speech (speech, worship, from want and from fear)
08/01/1941 - British Air Marshal Richard Peirse resigns
09/01/1941 - 6,000 Jews exterminated in pogrom in Bucharest Romania
09/01/1941 - Maiden flight by Canada's Avro Lancaster military plane
10/01/1941 - Joseph Kesselring's "Arsenic and Old Lace," premieres in NYC
10/01/1941 - Seyss-Inquart begins registration of Jews
11/01/1941 - Princess Irene Brigade established in Congleton
16/01/1941 - US vice admiral Bellinger warns of an assault on Pearl Harbor
16/01/1941 - War Dept forms 1st Army Air Corps squadron for black cadets
19/01/1941 - British offensive in Eritrea
19/01/1941 - British troops occupies Kassalaf Sudan
20/01/1941 - B‚la Bartok's 6th string quartet, premieres in NYC
21/01/1941 - 1st anti-Jewish measures in Bulgaria
21/01/1941 - 1st commercial extraction of magnesium from seawater, Freeport, TX
21/01/1941 - Australia and Britain attack Tobruk Libya
21/01/1941 - British communist newspaper "Daily Worker" banned
22/01/1941 - British/Australian troops capture Tobruk from Italians
23/01/1941 - Ground breaking for NACA (now NASA) Lewis Research Center
23/01/1941 - WOR-AM in Newark NJ moves to NYC
24/01/1941 - British troops march into Abyssinia
27/01/1941 - Peruvian agent Rivera-Schreiber warns of Jap assault on Pearl Harbor
30/01/1941 - Australian troops conquer Derna Libya
31/01/1941 - 21 U boats sunk this month (127,000 ton)
31/01/1941 - Anti-German demonstration in Haarlem Netherlands
31/01/1941 - Joe Louis KOs Red Burman in 5 for heavyweight boxing title
01/02/1941 - US female Figure Skating championship won by Jane Vaughn
01/02/1941 - US male Figure Skating championship won by Eugene Turner
03/02/1941 - Supreme Court upheld Federal Wage and Hour law, sets min wages and max hrs
04/02/1941 - British tanks occupy Maus Libya
04/02/1941 - Former Dutch premier De Geer flies to Berlin
04/02/1941 - United Service Organization (USO) founded
05/02/1941 - Dutch Premier De Geer returns from Lisbon to Netherlands
06/02/1941 - Auke Adema wins 6th official Dutch 11 Cities Skating Race (9:19)
06/02/1941 - Battle of Beda Fomm: Italian 10th army destroyed
06/02/1941 - British troops conquer Bengazi, Libya
07/02/1941 - Frank Sinatra and Tommy Dorsey Orch record "Everything Happens to Me"
08/02/1941 - Japanese armored barges cross Strait of Johore to attack Singapore
08/02/1941 - NSB'er Max Blokzijl begins nazi propaganda on Dutch radio
09/02/1941 - British troops conquer El Agheila
09/02/1941 - Nazi collaborators destroy pro-Jewish cafe‚ Alcazar Amsterdam (Alcazar refused to hang "No Entry for Jews" signs in front of cafe)
10/02/1941 - 1st highway post office makes 1st trip, Wash, DC-Harrisonburg, VA
10/02/1941 - Anti-nazi "Het Parool" begins publishing in Netherlands
11/02/1941 - 1st Gold record presented (Glenn Miller-Chattanooga Choo Choo)
11/02/1941 - Lt-Gen Erwin Rommel arrives in Tripoli
11/02/1941 - Sicherheitsdienst complains about Dutch anti German sentiments
12/02/1941 - Jewish Council for Amsterdam forms, under Ascher/Cohen
12/02/1941 - Occupation Police arrest "Jewish Foursome"
13/02/1941 - Nazi leaders attack Dutch Jewish Council
14/02/1941 - 1,000,000th vehicle traverses the NY Midtown Tunnel
14/02/1941 - Carson McCuller's "Reflections in a Golden Eye" published
14/02/1941 - Cebrie Park in the Bronx renamed Halsey Street
14/02/1941 - German Africa Corps lands in Tripoli, Libya
15/02/1941 - Duke Ellington 1st records "Take the A Train"
17/02/1941 - Joe Louis KOs Gus Dorazio in 2 for heavyweight boxing title
19/02/1941 - Nazi police attacks and driven away from Koco Amsterdam (by young Jews)
19/02/1941 - Nazi raid Amsterdam and round up 429 young Jews for deportation
20/02/1941 - 1st transport of Jews to concentration camps leave Plotsk Poland
20/02/1941 - Nazis order Polish Jews barred from using public transportation
20/02/1941 - Romania breaks relations with Netherlands
21/02/1941 - US Senate accepts Omar Bradley's demotion to brig-general
22/02/1941 - Arthur T "Bomber" Harris becomes British Air Marshal
22/02/1941 - German assault on El Agheila Libya
22/02/1941 - IG Farben decides building Buna-Werke in Auschwitz Concentration Camp
22/02/1941 - Nazi SS begin rounding up Jews of Amsterdam
22/02/1941 - Paul Creston's 1st Symphony, premieres
22/02/1941 - Roy Harris' "Ballad of a Railroad Man," premieres
24/02/1941 - 43 Geuzen resistance fighter trial opens in the Hague
24/02/1941 - Anti nazi meeting at Noordermarkt Amsterdam
25/02/1941 - Boston Bruins set NHL record of 23-game unbeaten streak (15-0-8)
25/02/1941 - February strike against persecution of Jews, in Amsterdam
26/02/1941 - 2 fighters unable to continued slugfest, referee declares double KO
26/02/1941 - Cowboys' Amateur Association of America organized (Calif)
26/02/1941 - Utrecht and Zaandam strike against raid on Jews
26/02/1941 - Vichy-France makes religious education in school mandatory
28/02/1941 - 39 U Boats (197,000 ton) sunk this month
28/02/1941 - British-Italian dogfight above Albania
01/03/1941 - "Captain America" appears in a comic book
01/03/1941 - 1st US commercial FM radio station goes on the air, Nashville, Tenn
01/03/1941 - Elmer Layden becomes 1st NFL commissioner
01/03/1941 - German troops invade Bulgaria
01/03/1941 - Himmler inspects Auschwitz concentration camp
03/03/1941 - Neth NSB-leader Mussert visits G”ring in Berlin
04/03/1941 - 18 Geuzen resistance fighters sentenced to death in The Hague
04/03/1941 - NHL Chicago goalie Samuel LoPresti stops record 80 of 83 Boston shots
04/03/1941 - Serbian Prince Paul visits Hitler
07/03/1941 - 3rd largest snowfall in NYC history (18.1")
07/03/1941 - 50,000 British soldiers lands in Greece
07/03/1941 - British troops invade Abyssinia (Ethiopia)
08/03/1941 - 1st baseball player drafted into WW II (Hugh Mulcahy, Phillies)
10/03/1941 - Lee MacPhail, Dodger GM predicts all players will wear batting helmets
11/03/1941 - Bronko Nagurski beats Ray Steele in Minn, to become wrestling champ
11/03/1941 - FDR signs Lend-Lease Bill (lend money to Britain)
12/03/1941 - German occupiers confiscate AVRO studios in Netherlands
13/03/1941 - A Bougne forms AGRA (Amis du Grand Reich Allemand)
14/03/1941 - Nazi occupiers of Holland forbid Jewish owned companies
14/03/1941 - Xavier Cugat and Orch record "Babalu"
15/03/1941 - Blizzard in ND kills 151
16/03/1941 - Blizzard hits North Dakota and Minnesota killing 60
16/03/1941 - Dmitri Shostakovitch receives the Stalin Prize
16/03/1941 - National Gallery of Art opens in Wash DC
19/03/1941 - Jimmy Dorsey and Orch record "Green Eyes" and "Maria Elena"
20/03/1941 - Nazi-German/Yugoslav pact drawn
21/03/1941 - Joe Louis KOs Abe Simon in 13 for heavyweight boxing title
22/03/1941 - Grand Coulee Dam in Washington goes into operation
24/03/1941 - British troops defeat British Somalia
24/03/1941 - German troops occupy El Agheila Libya
24/03/1941 - Glenn Miller begins work on his 1st movie for 20th Century Fox
24/03/1941 - LIU beats Ohio U 56-42 for NIT basketball championship
24/03/1941 - Richard Wright and Paul Green's "Native Son," premieres in NYC
25/03/1941 - Carolina Paprika Mills in Dillon SC, incorporated
27/03/1941 - Britain leases defense bases in Trinidad to US for 99 years
27/03/1941 - Hitler signs Directive 27 (assault on Yugoslavia)
27/03/1941 - Yugoslavian coup gets rid of pro-German Prince Paul
28/03/1941 - Sea battle at Cape Matapan: Brit fleet under Cunningham defeats Italy
29/03/1941 - 1st performance of Benjamin Britten's "Symphony da Requiem"
29/03/1941 - 3rd NCAA Men's Basketball Champion: Wisconsin beats Wash State 39-34
29/03/1941 - WPAT radio in NJ begins broadcasting (country music format)
30/03/1941 - German counter offensive in North-Africa
31/03/1941 - Germany begins a counter offensive in Africa
31/03/1941 - Ground broken for Union Square Garage, SF
01/04/1941 - Lillian Hellman's "Watch on the Rhine," premieres in NYC
01/04/1941 - Navy takes over Treasure Island (SF Bay)
01/04/1941 - Nazi's forbid Jews access to cafes
01/04/1941 - Pro-German Rashid Ali al-Ghailani grabs power in Iraq
02/04/1941 - German occupier disallows Dutch scouting assn
02/04/1941 - USS Hornet with Jimmy Doolittles B-25 departs from SF
03/04/1941 - Churchill warns Stalin of German invasion
03/04/1941 - Waltons overture "Scapino," premieres in Chicago
04/04/1941 - German troops conquer Banghazi
05/04/1941 - In SF, Castro and Fillmore streetcars replaced by buses
06/04/1941 - 8th Golf Masters Championship: Craig Wood wins, shooting a 280
06/04/1941 - Begin oper Bestrafung-Germany bomb attacks Belgrade (17,000 die)
06/04/1941 - British general Gambier-Parry caught in North Africa
06/04/1941 - German bombardment on Piraeus (munitions ship explodes)
06/04/1941 - Italian held Addis Ababa surrenders to British and Ethiopian forces
07/04/1941 - British generals O'Connor and Neame captured in North Africa
08/04/1941 - Joe Louis TKOs Tony Musto in 9 for heavyweight boxing title
09/04/1941 - PGA establishes Golf Hall of Fame
10/04/1941 - German troops conquer Libyan county Cyrenaica
11/04/1941 - Germany blitzes Conventry, England
11/04/1941 - Jewish Weekly newspaper taken control by Nazis
11/04/1941 - Nazi occupiers in Neth confiscate Jewish assets
12/04/1941 - Stanley Cup: Boston Bruins sweep Detroit Red Wings in 4 games
12/04/1941 - Vichy-France's head of government Admiral Dalan consults with Hitler
13/04/1941 - Heavy German assault on Tobruk
13/04/1941 - Russian-Japan no-attack treaty goes into effect
14/04/1941 - 1st massive German raid in Paris, 3,600 Jews rounded up
14/04/1941 - King Peter leaves Yugoslavia
15/04/1941 - 1st helicopter flight of 1 hr duration, Stratford, Ct
16/04/1941 - Little Theater at Adelphi Strand closes
17/04/1941 - British troop land in Iraq/Yugoslavia; surrender to nazis
17/04/1941 - Office of Price Administration forms (handled rationing)
19/04/1941 - 45th Boston Marathon won by Leslie Pawson of RI in 2:30:38
19/04/1941 - B Brecht's "Mutter Courage und ihre Kinder," premieres in Zurich
19/04/1941 - Bulgarian troops invade Macedonia
19/04/1941 - Milk rationed in Holland
20/04/1941 - 100 German bombers attack Athens
20/04/1941 - Dodgers start to wear liners in their caps
21/04/1941 - Greece surrenders to nazi-Germany
23/04/1941 - Greece Army surrenders to German Nazis RAF brings Greek king George II to Egypt
24/04/1941 - British army begins evacuation of Greece
24/04/1941 - Dutch Prince Bernhard becomes an RAF pilot
25/04/1941 - Operation Merkur: Hitler orders conquest of Kreta
26/04/1941 - A tradition begins, 1st organ at a baseball stadium (Chicago Cubs)
26/04/1941 - Potatoes rationed in Holland
27/04/1941 - German troops occupy Athens Greece
28/04/1941 - Last British troops in Greece surrenders
30/04/1941 - Spread of Judaism begins in Croatia
01/05/1941 - "Citizen Kane," directed and starring Orson Welles, premieres in NY
01/05/1941 - General Mills introduces Cheerios
01/05/1941 - German assault on Tobruk
02/05/1941 - FCC approves regular scheduled coml TV broadcasts to begin July 1
02/05/1941 - Martin Bormann succeeds Rudolf Hess as Hitler's deputy
02/05/1941 - Nazi occupied Netherlands layoff Jewish journalists
02/05/1941 - Ted Williams lowest average (.308) in year he hit over .400
03/05/1941 - German air raid on Liverpool
03/05/1941 - 67th Kentucky Derby: Eddie Arcaro aboard Whirlaway wins in 2:01.4
05/05/1941 - 2 Fokker's employees flee nazi occupied Netherlands to England
05/05/1941 - Emperor Haile Selassie returns to Addis Ababa
05/05/1941 - Pulitzer prize awarded to Robert E Sherwood (There shall be no night)

Here is a complete list of commonly quoted historical events for the period of the previous world solar Mars-Sagittarius [2/7] phase...

Solar Current: Mars-Sagittarius [2/7]
Period: 6th January -to- 6th May, 1859
05/01/1859 - 1st steamboat sails, Red River
22/01/1859 - Brahms' 1st piano concerto (in D minor) premieres, Hanover
10/02/1859 - Gen Horsford defeats Begum of Oude and Nana Sahib in Indian mutiny
14/02/1859 - Oregon admitted as 33rd state
17/02/1859 - Giuseppe Verdi's opera "Un Ballo in maschera" premieres in Napoli
25/02/1859 - 1st use of "insanity plea" to prove innocence
26/02/1859 - Paul Morphy's chess match vs Augustus Mongredien begins; Morphy wins
28/02/1859 - Arkansas legislature requires free blacks to choose exile or slavery
01/03/1859 - Present seal of SF adopted (its 2nd)
18/03/1859 - Vera Cruz besieged by Miram¢n (Cons) in Mexican War of Reform
19/03/1859 - Opera "Faust" by Charles Gounod premieres in Paris
21/03/1859 - Scottish National Gallery opens in Edinburgh
21/03/1859 - Zoological Society of Philadelphia, 1st in US, incorporated
26/03/1859 - 1st sighting of Vulcan, a planet thought to orbit inside Mercury
28/03/1859 - 1st performance of John Brahms' 1st Serenade for orchestra
04/04/1859 - Opera "Dinorah" is produced (Paris)
06/04/1859 - US recognizes Liberal government in Mexico's War of Reform
12/04/1859 - Hibernia Savings and Loan Society of SF incorporates
14/04/1859 - Charles Dickens' "A Tale Of Two Cities" published
25/04/1859 - Ground broken for Suez Canal
27/04/1859 - "Pomona" sinks in North Atlantic drowning all 400 aboard
30/04/1859 - Paul Morphy returns from 10-mo chess tour of Europe, retires

Go to: Next World Phase NEW!
Go to: JW 2005 World Forecast
PLEASE NOTE: All historical events mentioned in this paper were collected from the website: http://www.historyorb.com/today/search.shtml

Mallukh AHI (December, 2005) Copyright © 2005 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel - 2005 World Forecast

Jacob's Wheel - World Forecast for the Year 2005 CE

Based on our World's 147-Year Master Cycle

Introduction

On the 6th September, 1973 the world entered the 40th master cycle of Jacob's Wheel since the Creation – that is, since a major new world epoch began on the 6th September, 3761 BC.

Since the beginning of our current 40th turning of the wheel the world has experienced four 7-year minor cycles and is now in the midst of the fifth (or 'Mars') minor cycle...

Moon : 6th September, 1973 to 6th September, 1980
Uranus : 6th September, 1980 to 6th September, 1987
Saturn : 6th September, 1987 to 6th September, 1994
Jupiter : 6th September, 1994 to 6th September, 2001
Mars : 6th September, 2001 to 6th September, 2008
Aries : 6th September, 2008 to 6th September, 2015

There are 21 of these seven-year minor cycles in a complete 147-year master cycle. Each minor cycle is governed by a different astrological archetype.

NOTE: The corresponding 'Mars' period during the previous JW 147-year master cycle was from 6th September, 1854 to 6th September, 1861. This period coincided with the build-up to the American Civil War. The war itself was fought during the cycle that follows Mars - that is, during the 7-year Aries cycle. If this pattern repeats itself (probably this time on a more global scale) then we are currently in a preliminary period that is building up to a time of major conflict during our next Aries cycle - i.e. from 6th September, 2008 to 6th September, 2015.

As you can see (above), the Mars minor cycle began on 6th September, 2001 - just a few days before the world witnessed the '9/11' terrorist attack on the World Trade Centre in New York. That attack occurred during the first 4-month phase of the Mars minor cycle - a phase governed by the archetypes...

Mars-Aries [1/1]

Since that time the world has undergone ten of the 21 phases of the Mars cycle and is about to enter the eleventh 4-month phase. Thus, the year 2005 sees the continuation of the Jacob's Wheel world Mars seven-year cycle. The three four-month phases for the year 2005 are as follows...

Mars-Libra [2/4]
Mars-Neptune [2/5]
Mars-Scorpio [2/6]

Let's examine these one at a time, but before we continue I should explain that when I speak of the involutionary cycle I am talking about a cycle of energy that flows in the reverse direction (i.e. anti-clockwise) around the spiral of Jacob's Wheel. The two cycles, evolutionary and involutionary, flow concurrently in opposite directions to each other. Our present Mars minor cycle is part of the evolutionary current and therefore tends to draw us towards the Light – at least it does so for those of us who are able to register its vibration in our higher chakras. The involutionary current (on the other hand) tends to pull our focus down towards the dark material aspect of the Universe. The twin currents are neither 'good' nor 'evil', but it is my understanding that both of them can be expressed negatively or positively depending on the consciousness of the entity involved.

In this regard, you might like to know that the involutionary seven-year cycle that unfolds concurrently with the Mars evolutionary cycle is that of Sagittarius. As the involutionary Sagittarius archetype descends to influence the 'matter' principle it promotes the creation, transformation, consolidation, or destruction of all forms that in some way reflect the Sagittarian archetype. This includes all established (including 'traditional') systems of knowledge and belief, and some of these old forms may need to be radically transformed as new, 'higher' forms of the Sagittarius archetype attempt to manifest. It is natural, of course, for passionate adherents of old forms to feel threatened by newly emerging ideas that promote change, and to therefore react emotionally and aggressively in order to preserve their old traditions.

The Mars-Libra [2/4] Phase

Phase Number: 95
Hebrew: Daleth-Lamed
Phase: Mars-Libra [2/4]
Bridge: Cancer + Libra + Jupiter
Angel: Lajikiel
Period: 6th January to 6th May, 2005

This phase marks an important turning point in the Mars cycle because it is located precisely at the mid-point of the cycle - i.e. middle ring, 4th spoke.

My notes indicate that this can be a troubling time [Mars] in the sphere of relationships [Libra]. There can be a clash of wills [Mars], but the energy is geared towards the establishment of balance and harmony [Libra]. There is a definite need for diplomacy [Libra] during this period. It is possible that some existing partnerships [Libra] will be challenged by the influence of this phase, possibly ending them, and that new partnerships will be formed that are based on an affinity of will, and/or a common sense of purpose [Mars].

Astrological Note: Interestingly, the transitting South Node will enter Libra on 26th December, 2004 and remain in it until 23th June, 2006, and its effects will serve to reinforce the influence of this JW phase. This transit of the SNode will place a considerable amount of pressure on relationships. It will urge partners to become more assertive if their personal will is not being accomodated within their relationships. Transitting Jupiter also, will continue its movement through Libra during this period, stressing the philosophical, religious, and cultural differences and commonalities between partners. It does not leave the sign until 26th October, 2005.

In terms of the world stage, we might see some stresses emerging between nations (and races) who have been closely allied in the past - possibly threatening to shatter some alliances. The final outcome depends on whether or not the intent [Mars] of the nations involved are ultimately compatible [Libra]. It is an important time for establishing ties (treaties, agreements, etc) that reflect a common will, and for dissolving those that don't. In any case, relationships will be tested along these lines.

In public life, we might see some high profile (and/or celebrity) marriage breakups during this time, as well as some important new unions.

Security (and also 'tradition') is an important issue in relation to this phase because it occurs on the 4th spoke of the Mars mandala, and also because Cancer is one of the three 'bridging archetypes' on this spoke. Emotions (based on insecurity) can run high when Mars and Cancer are linked. These archetypes can reflect a difficulty in implementing needed changes within relationships because of a conflict between our personal need for relationship security and our need to assert our will independently and forcefully within our relationships - i.e. when our own will opposes the will of our partner. It is possible that we may see such a scenario played out in the international arena - i.e. between nations.

Because the Libra archetype also reflects the ideal of 'Justice' and the idea of 'karmic balance' we may also see some significant legal developments and trials during this time. Mercy and compassion are not normally associated with the Mars archetype so we will probably see some judges and courts make rulings that reflect more obviously the side of 'severity'. But Mars can represent Will (or 'action') tempered by mercy - that is, Mars in its higher expression.

The world's previous Mars-Libra [2/4] phase occurred within the context of the 'involutionary' current - during the period 6th January to 6th May, 1942. Interestingly, at the beginning of this prior world phase we saw...

13th/Jan/1942 - Allied Conference for war trials. Inter-allied war trial conference publishes St James Declaration.
"As early as 1942, a broad consensus developed among the Allied nations concerning the possibility of action against the German political and military leaders, should the Allies prove victorious. The Inter-Allied Commission, consisting of Czechoslovakia, Poland, Norway, Belgium, the Netherlands, Luxembourg, France, Greece, and Yugoslavia issued the St. James Declaration in London in January of 1942, which committed the signatories to “…the punishment, through the channel of organized justice, of those guilty of or responsible for” crimes committed against them."

[From: American Involvement in the Nuremberg War Crimes Trial Process, By Joseph Brunner. http://www.umich.edu/~historyj/papers/winter2002/brunner2.html]

The notion of a 'war-trial' [Mars-Libra] resonates strongly with the prevailing JW archetypes of that time. We also saw during this period...

8th/Feb/1942 - Congress advises FDR that, Americans of Japanese descent should be locked up en masse so they wouldn't oppose the US war effort.
19th/Feb/1942 - FDR orders detention and internment of all west-coast Japanese-Americans.
28th/Feb/1942 - Race riot, Sojourner Truth Homes, Detroit.

23rd/Mar/1942 - US move native-born of Japanese ancestry into detention centers

The Nazis were also moving Jewish people into concentration camps during this period...

25th/Mar/1942 - 700 Jews of Polish Lvov-district reach Belzec Concentration camp.
26th/Mar/1942 - 1st "Eichmann transport" to Auschwitz and Birkenau Camps.

These events demonstrate how relationships [Libra] between racial groups can become severely strained during the Mars-Libra [2/4] phase, and how extreme actions [Mars] can result from insecurities [Cancer] in relation to foreign peoples, alien cultures, or diverse belief systems [Jupiter]. This concept ties together the three bridge archetypes: Cancer + Libra + Jupiter. (And remember, as I noted above, transitting Jupiter is moving through Libra during this time and so will likely contribute its full weight to the momentum of this stage of the bridge process.)

Libra is an archetype of 'liberation', but in these events we see a trend in the opposite direction, perhaps reflecting the 'dark nature' of the 'involutionary' current of which this phase was a part, and the inability of world leaders (at that time) to express the energy in a more positive form.

The historic Jacob's Wheel phase that directly corresponds with our approaching world Mars-Libra [2/4] phase occurred back during the time...

6th January to 6th May, 1858

The correspondence is precise because like our up-coming phase, it was also part of the 'evolutionary' cycle of Jacob's Wheel. Unfortunately, the world history sites on the internet (that I use in my researches) are scant in their records for this period. Here is one related item that is listed...

25th/Jan/1858 - Mendelssohn's "Wedding March" 1st played, at wedding of Queen Victoria's daughter Princess Victoria, to crown prince of Prussia.

Obviously, Libra is the archetype that governs 'weddings'. The inaugural playing of the "Wedding March" is not politically significant, but it certainly left its mark on future generations.

Here is another event...

30th/Jan/1858 - William Wells Brown published 1st Black drama, "Leap to Freedom".

This emphasises Libra as an archetype of 'liberation'. The period of this Mars cycle was the lead-up to the American Civil War - during which the Black American slaves were freed.

Here is another significant event that occurred during this period...

11th/Feb/1858 - 1st apparition of Mary to 14-year-old Bernadette of Lourdes, France.

I'm not sure of it's relevance to the Mars and Libra archetypes, but I mention it here in case something similar (or related) arises during our new Mars-Libra [2/4] phase.

Sigil of Lajikiel

 Lajikiel, mighty angel of the cycle of Mars; angel of justice and peace; we call upon you to help us bring our world into harmony with the divine Plan. Help us resolve the conflicts that exist between individuals and nations. Help us build foundations in our relationships that are based on mutual understanding, respect, and an acceptance of differences. Show us the way to world peace. Temper the Sword of Mars with Mercy, and let Justice be wrought in Wisdom. Lajikiel, let it be so.

The Mars-Neptune [2/5] Phase

The world phase following Mars-Libra [2/4] is...

Phase Number: 96
Hebrew: Daleth-Mem
Phase: Mars-Neptune [2/5]
Bridge: Leo + Neptune + Uranus
Angel: Mahtiel
Period: 6th May to 6th September, 2005

Significantly, this phase occurs on the same spoke as the Mars-Leo [1/5] phase during which we saw the US-initiated 2003 invasion of Iraq. Theoretically, the Mars-Neptune [2/5] phase represents the second stage of a three-stage process that is represented by the Leo + Neptune + Uranus bridge - i.e. the three archetypes on the 5th spoke of the Mars mandala.

All I have in my notes concerning this phase is that it tends to inspire efforts [Mars] towards creating an image or atmosphere [Neptune]. I'm sure that the archetypes go far beyond that in their implications though.

Looking back, the last time our world experienced this same 'evolutionary' phase was 6th May to 6th September, 1858. Again, there are not many entries for this period on the history web-sites. Here is one entry though that I find quite interesting...

8th/May/1858 - John Brown holds antislavery convention.

John Brown personified very well the energy of Mars-Neptune. He fought violently [Mars] for the emancipation of American slaves and felt that he was "an instrument in the hand of God" [Neptune]. Eventually, he was captured and hanged, but he was hailed as a martyr to his cause.

"The success of the proslavery forces, particularly their sack of Lawrence, aroused Brown, and in order “to cause a restraining fear” he, with four of his sons and two other men, deliberately murdered five proslavery men living on the banks of the Pottawatomie Creek. In this he asserted he was an instrument in the hand of God. His exploits as a leader of an antislavery band received wide publicity, especially in abolitionist journals, and as Old Brown of Osawatomie he became nationally known.

"On Dec. 2, 1859, Brown was hanged at Charles Town. His dignified conduct and the sincerity of his calm defense during the trial won him sympathy in the North and led him to be regarded as a martyr."

[From: http://www.infoplease.com/ce6/people/A0809136.html]

So we can see that Mars-Neptune can manifest as what we might call 'violent spirituality' or 'martyrdom'. This could mean, for example, that we will see an upsurge in the activities and recruitment of 'spiritual warriors' like the suicide bombers of Palestine and Iraq, during this phase. Perhaps too, in this regard, particular figures (like Tom Brown) will rise to global prominence and be recognised as embodying these archetypes.

The USA has a natal Mars/Neptune square aspect in its chart which is currently being influenced by transitting Pluto. Pluto has been in orb of opposition to natal Mars since the 'War on Terrorism' began back in 2001. In 2005 transitting Pluto will exactly align with the USA's natal Neptune by square aspect.

USA - Gemini Rising Chart
Jul 4 1776, 2:17 AM, EST +5:00
Philadelphia PA USA 39N57 075W10
Geocentric Tropical Zodiac
Placidus Houses, True Node

Plu Sqr Nep Dec 23 2004 22°Sg24' D 22°Vi24' D
Plu Sqr Nep Jul 14 2005 22°Sg24' R 22°Vi24' D
Plu Sqr Nep Oct 19 2005 22°Sg24' D 22°Vi24' D

The important 'middle hit' of this transit occurs near the middle of the Mars-Neptune [2/5] world phase which I feel is quite a significant synchronicity. The world Mars-Neptune [2/5] phase should also be significant for the USA because the USA initiated the current conflict in Iraq during the first (i.e. Mars-Leo [1/5]) phase of the Leo + Neptune + Uranus bridge. This Neptune [2/5] phase then, represents the second stage in an ongoing process related to that bridge - a process that will conclude with the Mars-Uranus [3/5] phase (i.e. occurring from 6th September 2007 until 6th January 2008).

In regard to the war in Iraq it appears that Neptune reflects the deluded idealistic fervour that drove the Bush Administration to invade Iraq in the first place. It also represents the veil of ignorance, misapprehension, and perhaps deception that created an appearance of justification for the war. This latter expression of Mars-Neptune [2/5] corresponds with my own research of the phase where it has been found to promote 'the creation of an image or atmosphere'. It is likely therefore, that this particular dimension of the unfolding Iraq scenario will be highlighted during the Mars-Neptune [2/5] phase.

The three major rings of Jacob's Wheel (and the rings of each minor mandala that compose it) are associated with...

[1] - Inner Ring - Physical (Action)
[2] - Middle Ring - Astral (Emotion)
[3] - Outer Ring - Mental (Ideation)

...which in terms of the Leo + Neptune + Uranus bridge translates as...

[1] - Inner Ring - Physical (Action) - Leo
[2] - Middle Ring - Astral (Emotion) - Neptune
[3] - Outer Ring - Mental (Ideation) - Uranus

...so the Mars-Neptune [2/5] phase, because it is located on the 2nd (or middle) ring, will have a distinctly astral/emotional quality to it. The first phase of this bridge was the Mars-Leo [1/5] phase and because it is located on the 1st (or inner) ring it was characterised by physical action - i.e. the Iraq invasion. The emphasis will most probably shift during the Mars-Neptune [2/5] phase to a more emotionally energised expression, but that does not necessarily preclude further action by the USA or other world powers, it merely means that the astral component will be more vividly highlighted.

The world was at war during the previous 'involutionary' Mars-Neptune [2/5] phase...

6th September, 1941 to 6th January, 1942

Notoriously, the Nazis started using Zyclon-B gas [Neptune] to kill [Mars] prisoners in Auschwitz near the start of this phase...

3rd/Sep/1941 - 1st use of Zyclon-B gas in Auschwitz (on Russian prisoners of war).

Could this mean that we might see the use of chemical weapons during this new Mars-Neptune [2/5] phase? Chemical = Neptune. Weapons = Mars. Hopefully not, and after all, it was during the 'involutionary' phase that the gas was used (as opposed to the 'evolutionary' Mars-Neptune [2/5] phase that is occurring in 2005).

It is important to also note that naval forces featured prominently during the previous 'involutionary' Mars-Neptune [2/5] phase. This is appropriate because naval craft are marine [Neptune] vehicles of war [Mars]. Importantly, Japan's attack on Pearl Harbour occurred during this phase!

4th/Sep/1941 - US destroyer Greer fires on German submarine U-652
12th/Sep/1941 - 1st German ship in WW II captured by US ship (Busko)
21st/Sep/1941 - US launches its 1st Liberty-ship, "Patrick Henry"
23rd/Sep/1941 - German air raid on Russ naval base Kronstadt (battleship Marat sinks)
30th/Sep/1941 - 53 U-boats sunk this month (202,000 tons)

10th/Oct/1941 - German U-boat torpedoes US destroyer Kearney
17th/Oct/1941 - 1st US destroyer (Kearney) torpedoed in WW II, off Iceland
30th/Oct/1941 - USS Reuben James torpedoed by Germans, even though US is not in war

1st/Nov/1941 - Japanese marine staff officiers Suzuki/Maejima arrive in Pearl Harbor
3rd/Nov/1941 - Hirohiti's accord on Yamamoto's attack plan on Pearl Harbor fails
5th/Nov/1941 - Japanese marine staff officiers Suzuki/Maejima leave Pearl Harbor
6th/Nov/1941 - Japanese fleet readies assault on Pearl Harbor
13th/Nov/1941 - British aircraft carrier "Ark Royal" sank in Mediterranean
20th/Nov/1941 - German Q/pirate ship Kormoran sinks near Australia
22nd/Nov/1941 - British cruiser Devonshire sinks German sub Atlantis
26th/Nov/1941 - Japanese carrier force left its base and moves east toward Pearl Harbor
29th/Nov/1941 - Passenger ship Lurline sends radio signal of sighting Jap war fleet
30th/Nov/1941 - 13 U boats sunk this month (62,000 ton)

1st/Dec/1941 - British cruiser Devonshire sinks German sub Python
2nd/Dec/1941 - Yamamoto sends his fleet to Pearl Harbor
5th/Dec/1941 - US aircraft carrier Lexington/5 heavy cruisers leave Pearl Harbor
7th/Dec/1941 - Japanese attack Pearl Harbor (a date that will live in infamy)
7th/Dec/1941 - 1st Japanese submarine sunk by a US ship (USS Ward)
9th/Dec/1941 - Hitler orders US ships torpedoed
10th/Dec/1941 - British battleship Prince of Wales sinks off Singapore
13th/Dec/1941 - U-81 torpedoes British aircraft carrier Ark Royal
14th/Dec/1941 - U-557 torpedoes British cruiser Galatea
15th/Dec/1941 - German submarine U-127 sinks
15th/Dec/1941 - USS Swordfish becomes 1st US sub to sink a Japanese ship
17th/Dec/1941 - German submarine U-31 sunk
18th/Dec/1941 - German submarine U-434 sinks
19th/Dec/1941 - German submarine U-574 sinks
21st/Dec/1941 - German submarine U-567 sinks
24th/Dec/1941 - 1st ships of admiral Nagumo's Pearl Harbor-fleet return to Japan
25th/Dec/1941 - Japanese aircraft carriers Akagi/Kagu back in Kure, Japan

Another possibilty that would negatively express the archetypes of this phase is violence [Mars] directed towards places of worship [Neptune]. It happened during the previous 'involutionary' phase...

3rd/Oct/1941 - Nazi's blow up 6 synagoges in Paris

...and may recur (in a more concerted way than it has in recent times) in our up-coming Mars-Neptune [2/5] phase - particularly due to our current climate of religious fundamentalism (in regard to both Eastern and Western religions and 'spiritual' groups).

Now here's an example of how the Mars-Neptune [2/5] archetypes can express themselves in relation to the media [Neptune]...

19th/Dec/1941 - US Office of Censorship created to control info pertaining to WW II

I have noticed in my studies of the JW Neptune cycles and phases that the archetype is often represented by media-related events. I think this is because the Neptune archetype is associated with 'image-making' or 'astmosphere-creation'. Thus music and film are also represented by Neptune because they tend to invoke an emotional atmosphere within the listener/viewer.

Finally, the most positive, most spiritually evolved expression of the Mars-Neptune [2/5] world phase would, I think, be an expression of Divine [Neptune] Will [Mars] working through the major powers of the world, guiding them/us towards Unification based on a shared awareness of the Spiritual Force that permeates our Universe. But as long as our minds are clouded by self-delusion, and our hearts are drowning in selfish desires, we will continue to experience the karmic repercussions of a life driven by material acquisition.

Sigil of Mahtiel

 Mahtiel, mighty angel of the cycle of Mars; angel of revelation. We ask you to shine your ethereal light into the darkness of our world to reveal what needs be. Open our eyes so that we can discern truth from illusion. Free us from the glamour of the Lion. Help us to see beyond the surface of things. Fill our Hearts with compassion, guide us towards illumination, allow us to experience the magic of Heaven. Mahtiel, let it be so.

The Mars-Scorpio [2/6] Phase

Following the world's Mars-Neptune [2/5] phase we have...

Phase Number: 97
Hebrew: Daleth-Nun
Phase: Mars-Scorpio [2/6]
Bridge: Virgo + Scorpio + Pluto
Angel: Noshiel
Period: 6th September, 2005 to 6th January, 2006

The Mars-Scorpio [2/6] phase represents the second stage of the Virgo + Scorpio + Pluto bridge process (i.e. that is associated with the 6th spoke of the Mars mandala). The first stage was qualified by the Mars-Virgo [1/6] phase which unfolded during the period 6th May, 2003 to 6th September, 2003. Continuing our 'war on terrorism' thread, this phase coincided with the beginning of the 'Iraq Reconstruction' process...

Testimony on Iraq Reconstruction

As Prepared for Delivery for the Senate Foreign Relations Committee by Deputy Secretary of Defense Paul Wolfowitz, Washington, DC, Thursday, May 22, 2003.

"...I appreciate the opportunity to discuss with you today the Defense Department’s perspective on stabilization and reconstruction efforts in Iraq..."

[From: http://www.defenselink.mil/speeches/2003/sp20030522-depsecdef0223.html]

The Virgo archetype (and also the 6th spoke of JW) is characterised by such keywords as: reconstruction, rehabilitation, aid and assistance, etc, – keywords that were clearly reflected in the sad events of that period. And it is clear also that the synergistically linked Scorpio and Pluto 'bridge archetypes' expressed themselves during that time as well...

Corporate Contracts and Reconstruction

US occupation authorities have assumed control of the reconstruction process and awarded lucrative contracts to US firms with direct links to the White House. Washington has also retaliated against countries opposing the war by excluding their firms from major reconstruction contracts. The occupiers have taken control of Iraq’s oil revenues, including over $6 billion in the UN’s oil-for-food account, placing the monies in a “Development Fund for Iraq.” Critics have charged that billions have disappeared from this fund and governments have called it a “black hole.” Though the UN Security Council mandated an International Advisory Monitoring Board to oversee these funds, transparency is limited, while corruption is apparently widespread. Scandals and investigations in Washington have revealed some of the sordid details...

[From: http://www.globalpolicy.org/security/issues/iraq/contractindex.htm]

So, during the up-coming Scorpio stage of this bridge process (i.e. that occurs during the period 6th September, 2005 until 6th January, 2006) we can expect to see a greater shift of emphasis towards the Scorpio archetype, as well as a continuation of themes related to the other two linked bridge archetypes - Virgo and Pluto.

The last time the world experienced this evolutionary Mars-Scorpio [2/6] phase was during the period...

6th September, 1858 to 6th January, 1859

Here are a few historical events of that time that reflect the character of the Mars-Scorpio [2/6] archetypes...

21st/Oct/1858 - In Paris, the Can-Can is 1st performed
21st/Oct/1858 - Jacques Offenbach's opera "Orphee aux Enfers" (Orpheus in the Underworld) premieres in Paris
27th/Oct/1858 - RH Macy and Co opens 1st store, (6th Ave-NYC) Gross receipts $1106

The 'Can-Can' is a dance that expresses very well the sexually risque aspect of Scorpio. "Originally, the word Can-Can in French meant "Scandal," or Edge, since they usually danced on the edge of the stage. The Can-Can is said to be the start of public nudity, because of the bare legs above the stockings to the frilly panties, which at the time was very indecent." [From: http://www.streetswing.com/histmain/z3cancan.htm]

France appears to be fairly well-represented in the few events that are listed in the world history archives of this period and perhaps she will be again during our 2005 Mars-Scorpio [2/6] world phase. The opera 'Orphee aux Enfers' actually tells the story of a visit to the 'Underworld' [Scorpio and Pluto]...

Synopsis (of 'Orpheus in the Underworld')

Orpheus can't stand his wife, Eurydice, and is delighted when she is bitten by a poisonous snake and carried off to the underworld by Pluto. Public Opinion, in the guise of a mezzo soprano, demands that Orpheus follow her to Hades and bring her back. While he is there, we get to witness some rather "ungodly" behavior by the denizens of Mount Olympus.

[From: http://www.musicalheaven.com/o/orpheus_in_the_underworld.shtml]

I think that there is the possibility that this myth is symbolic of real events that could develop in the corresponding phase period of 2005. For example, perhaps George W. Bush (or another well-known personality) will end up metaphorically playing the role of Orpheus on the world stage.(?) It is something to watch for.

The birth of Macy's is noteworthy too because "beginning with one building, and through expanded new construction or merging, eventually it grew into the world's largest department store." [From: http://encyclopedia.thefreedictionary.com/R.%20H.%20Macy%20&%20Co.]

Scorpio is the principal archetype of 'big business', and the extraordinary success of Macy's suggests perhaps that the Mars-Scorpio [2/6] phase is an ideal time to launch [Mars] a business venture [Scorpio]. It will be interesting to watch for significant new developments in 2005 in relation to the Macy's chain because, for Macy's, this new Mars-Scorpio [2/6] phase signals the beginning of a brand new 147-year master cycle of Jacob's Wheel, and therefore perhaps a kind of major 're-birth' experience.

The last involutionary Mars-Scorpio [2/6] world phase was experienced during the time...

6th May, 1941 to 6th September, 1941

Looking at the historical records of that period it seems that 'enforced control', 'oppression', and the negative use of 'power' in general, was a key theme. Scorpio is also an archetype of 'death' and the Nazi's embodied that archetype in a particularly negative way during that period...

6th/May/1941 - Joseph Stalin became premier of Russia
14th/May/1941 - 3,600 Parisian Jews arrested
15th/May/1941 - Nazi occupiers in Neth forbid Jewish music
16th/May/1941 - Nazis forbid Dutch Organization of Actors (NOT)
19th/May/1941 - Germany occupiers in Holland forbid bicycle taxis
26th/May/1941 - German occupiers begin youth labor
30th/May/1941 - 1st anti semitic measures in Serbia
31st/May/1941 - German occupiers forbids Jews access to beach and swimming pools

1st/Jun/1941 - Germany bans all Catholic publications
3rd/Jun/1941 - German occupiers stamp "J" on Jewish passports
4th/Jun/1941 - Rep of Croatia orders all Jews to wear a star with the letter Z
11th/Jun/1941 - 2nd great raid on Jews of Amsterdam
19th/Jun/1941 - Romania orders Jews to evacuate Darabani
24th/Jun/1941 - Entire Jewish male population of Gorzhdy Lithuania, exterminated
26th/Jun/1941 - Lithuanian fascist massacre 2,300 Jews in Kovno
27th/Jun/1941 - Nazi manifest against the Jews in Amsterdam
28th/Jun/1941 - German and Romanian soldiers kill 11,000 Jews in Kishinev

2nd/Jul/1941 - Nazi mass murder in Lvov/Lemberg (7,000 dead)
4th/Jul/1941 - Latvia partisans shoot 416 Jews dead
7th/Jul/1941 - Nazis executed 5,000 Jews in Kovono Lithuania
8th/Jul/1941 - All Jews living in Baltic States are obligated to wear a Jewish Star
14th/Jul/1941 - 6,000 Lithuanian Jews are exterminated at Viszalsyan Camp
18th/Jul/1941 - SS drowns 40 Jews in Dvina River, Belorussia
24th/Jul/1941 - Nazi execute entire Jewish population of Grodz Lithuania
26th/Jul/1941 - "Camp Amersfoort" opened by Germany occupiers
30th/Jul/1941 - German occupiers forbid SDAP, VDB, ARP, RKSP, CHU and SGP in Netherlands

2nd/Aug/1941 - Jews are expelled from Hungarian Ruthenia
7th/Aug/1941 - 551 Jews are shot in Kishnev ghetto in Romania
15th/Aug/1941 - Kovono Lithuanian Jews are herded into Slobodka ghetto
18th/Aug/1941 - Concentration camp Amersfoort opens
20th/Aug/1941 - Police raid 11th district of Paris, takes 4,000+ Jewish males
29th/Aug/1941 - German Einsatzkommando in Russia kills 1,469 Jewish children

1st/Sep/1941 - Jews living in Germany are required to wear a yellow Jewish star

All the control measures implemented above were based on fear – a common motivational drive buried in the dark sub-conscious dimension of the Scorpio archetype. Hopefully, because we are entering the evolutionary Mars-Scorpio [2/6] phase in 2005 (rather than the involutionary phase) the archetypes will express themselves in a more positive form.

Here's an event that exemplifies the deep, probing, penetrating, investigative aspect of the Mars-Scorpio archetype...

9th/May/1941 - English Army breaks German spy codes

In this example, Mars-Scorpio [2/6] refers to the urge to delve below the surface and uncover the root-causes of things – ultimately, with the aim to control outcomes. This concept demonstrates itself in such Scorpio-influenced practices as 'depth psychology', yoga, certain kinds of meditation, genetic research, atomic research, etc. Thus, we might see some important advances in these kinds of areas during the 2005 Mars-Scorpio [2/6] phase.

In this regard, it is interesting to note that during the previous involutionary Mars-Pluto [3/6] phase - that is, the first stage of the Pluto + Scorpio + Virgo involutionary bridge process...

Mars-Pluto [3/6] : 6th January, 1939 to 6th May, 1939

...we saw the following major world event...

22nd/Jan/1939 - Uranium atom 1st split, Columbia University

Astrologically, Pluto is said to rule Scorpio because the two archetypes are felt to be similar, and Pluto is the quintessential archetype that represents nuclear energy – hence we have the name 'plutonium'.

Sigil of Noshiel

 Noshiel, mighty angel of the cycle of Mars; angel of death and rebirth; angel of healing. Help us pass through the fever of dis-ease and be transformed anew—purged of our impurities. Help us embrace the changes that are needed to raise our world out of darkness. Eliminate the fears that impel us to seek to control one another. Release us from negative emotions. Teach us to wield power with wisdom. Help us give positive expression to our psychic and physical energies and resources. Keep us safe from the fiercest fires of Hell. Noshiel, let it be so.
PLEASE NOTE: All historical events mentioned in this paper were collected from the website: http://www.historyorb.com/today/search.shtml

Mallukh AHI (November, 2004) Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


What is a Jacob's Wheel Forecast?

The Jacob's Wheel mandala maps out an evolutionary 'pathway' (Heb: Nativ, NTYB = 462) that consists of 21 cycles and 441 individual phases. These cycles and phases are defined by various combinations of the 22 basic astrological archetypes, thus providing us with a rich source of detailed information that can be used for personal analysis and predictive purposes.

The special pathway that is described by JW can be interpreted within different scales of time. This allows us to differentiate between the major and minor energy-influences that are effecting us concurrently at any particular moment.

The largest JW cycle that I examine in a person's life is the seven year cycle which is broken down into 21 individual four-month phases. I also look at cycles and phases of lesser duration to arrive at a comprehensive picture of what is happening currently in a person's life and what is likely to occur in their future.

The JW archetypes that are active in the life of an individual all link back to (and are expressions of) the corresponding archetypes in their natal astrological chart. This means that my Mars cycle will differ from yours if we have Mars in a different sign and/or house in our natal charts. Thus, it is very important to refer to the astrological birth-chart when interpreting an individual's JW cycles and phases.

Example:

George W. Bush
Jul 6 1946, 7:26 AM, EDT +4:00, Saturday
New Haven CT USA 41N18 072W55

Sagittarius- Uranus [2/4] 06-Mar => 06-May |  | Sagittarius- Saturn [2/5] 06-May => 06-Jul |  | Sagittarius- Jupiter [2/6] 06-Jul => 06-Sep |  | Sagittarius- Mars [2/7] 06-Sep => 06-Nov |  | Sagittarius- Neptune [3/1] 06-Nov => 06-Jan |  | Sagittarius- Sun [3/2] 06-Jan => 06-Mar
Cancer- Uranus [3/7] 06-Mar | Leo- Virgo [1/1] 06-Apr | Leo- Sun [1/2] 06-May | Leo- Libra [1/3] 06-Jun | Leo- Neptune [1/4] 06-Jul | Leo- Scorpio [1/5] 06-Aug | Leo- Sagittarius [1/6] 06-Sep | Leo- Capricorn [1/7] 06-Oct | Leo- Pluto [2/1] 06-Nov | Leo- Moon [2/2] 06-Dec | Leo- Uranus [2/3] 06-Jan | Leo- Venus [2/4] 06-Feb

The phases in the table above are major influences in the life of George W. Bush during the period 06-Mar-04 to 06-Mar-05. These influences act like major/moderate transits do in a standard astrological reading (i.e. their strength is comparable to transits of Jupiter, Saturn, and the outer planets).

Example Interpretation:

Sagittarius : During this 3.5 year cycle the archetype of Sagittarius is seeking to find an increasingly more positive expression in the life of George W Bush. This process of refinement involves his ability to express his knowledge and beliefs within a circle of friends and colleagues, or within a community based context. The South Node in Sagittarius in his 5th House suggests that he is leaving behind his ego's need to identify himself with a particular ideology, and that he is evolving towards integrating himself into the community in new ways - that is, ways that are more in line with his deepest understanding of truth. It is a matter of letting go of the ego's desire to be recognised as a guru, teacher, prophet, religious leader, visionary, etc. His challenge is that his personality's desire might cause him want to become the spokesman for some belief system that boosts his ego's sense of importance. If this does occur, then the evolutionary forces in his chart would work to manifest an experience in his life that transforms his outlook such that his approach changes to one that is based more on his soul's inner wisdom and guidance.

Sagittarius-Jupiter [2/6] : This two-month phase focusses on Jupiter's ability to operate as a conduit for the emerging new expression of the Sagittarius archetype, and because Jupiter rules Sagittarius there is a certain natural affinity between them. Jupiter is in GWB's 3rd natal House in Libra so the focus is on his relationships and how they effect (either positively or negatively) the expression of his ideas and beliefs. Jupiter's conjunction with the Moon, and its square with the Sun in Cancer indicates a considerable need to feel secure when communicating his thoughts. This need for security can lead to an over-emphasis on precautions so that he doesn't feel threatened by his audience (challenging his ideas, for example). This will be a period of planning, discussions with trusted colleagues, debate, perhaps tinged by inner conflict (due to the square aspect of Jupiter to the Sun). The [6] numerological archetype also indicates planning and a practical approach to current issues.

During a JW reading I also intepret selected one-month phases for the forecast period. For example, you can see in the table above that George W Bush's one-month phases over the period July-August, 2004 are Leo-Neptune [1/4] and Leo-Scorpio [1/5].

The Jacob's Wheel system also includes 21-week JW cycles which are comparable in strength to the astrological influences of transits of Jupiter and Saturn. (These are not covered in the 12-month forecast service that I offer.) Here are three 21-week cycles for George W.Bush...

Mercury 24-Jan-04 => 19-Jun-04 | Aquarius 19-Jun-04 => 13-Nov-04 | Capricorn 13-Nov-04 => 09-Apr-05
Mercury-Pluto [1] : 24-Jan-04 Mercury-Moon [2] : 31-Jan-04 Mercury-Uranus [3] : 07-Feb-04 Mercury-Saturn [4] : 14-Feb-04 Mercury-Jupiter [5] : 21-Feb-04 Mercury-Mars [6] : 28-Feb-04 Mercury-Aries [7] : 06-Mar-04 Mercury-Virgo [1] : 13-Mar-04 Mercury-Sun [2] : 20-Mar-04 Mercury-Libra [3] : 27-Mar-04 Mercury-Taurus [4] : 03-Apr-04 Mercury-Gemini [5] : 10-Apr-04 Mercury-Cancer [6] : 17-Apr-04 Mercury-Leo [7] : 24-Apr-04 Mercury-Aquarius [1] : 01-May-04 Mercury-Capricorn [2] : 08-May-04 Mercury-Scorpio [3] : 15-May-04 Mercury-Pisces [4] : 22-May-04 Mercury-Venus [5] : 29-May-04 Mercury-Sagittarius [6] : 05-Jun-04 Mercury-Neptune [7] : 12-Jun-04 | Aquarius-Pisces [1] : 19-Jun-04 Aquarius-Mercury [2] : 26-Jun-04 Aquarius-Pluto [3] : 03-Jul-04 Aquarius-Moon [4] : 10-Jul-04 Aquarius-Uranus [5] : 17-Jul-04 Aquarius-Saturn [6] : 24-Jul-04 Aquarius-Jupiter [7] : 31-Jul-04 Aquarius-Cancer [1] : 07-Aug-04 Aquarius-Leo [2] : 14-Aug-04 Aquarius-Virgo [3] : 21-Aug-04 Aquarius-Mars [4] : 28-Aug-04 Aquarius-Aries [5] : 04-Sep-04 Aquarius-Taurus [6] : 11-Sep-04 Aquarius-Gemini [7] : 18-Sep-04 Aquarius-Capricorn [1] : 25-Sep-04 Aquarius-Scorpio [2] : 02-Oct-04 Aquarius-Libra [3] : 09-Oct-04 Aquarius-Venus [4] : 16-Oct-04 Aquarius-Sagittarius [5] : 23-Oct-04 Aquarius-Neptune [6] : 30-Oct-04 Aquarius-Sun [7] : 06-Nov-04 | Capricorn-Venus [1] : 13-Nov-04 Capricorn-Aquarius [2] : 20-Nov-04 Capricorn-Pisces [3] : 27-Nov-04 Capricorn-Mercury [4] : 04-Dec-04 Capricorn-Pluto [5] : 11-Dec-04 Capricorn-Moon [6] : 18-Dec-04 Capricorn-Uranus [7] : 25-Dec-04 Capricorn-Taurus [1] : 01-Jan-04 Capricorn-Gemini [2] : 08-Jan-05 Capricorn-Cancer [3] : 15-Jan-05 Capricorn-Saturn [4] : 22-Jan-05 Capricorn-Jupiter [5] : 29-Jan-05 Capricorn-Mars [6] : 05-Feb-05 Capricorn-Aries [7] : 12-Feb-05 Capricorn-Scorpio [1] : 19-Feb-05 Capricorn-Libra [2] : 26-Feb-05 Capricorn-Virgo [3] : 05-Mar-05 Capricorn-Sagittarius [4] : 12-Mar-05 Capricorn-Neptune [5] : 19-Mar-05 Capricorn-Sun [6] : 26-Mar-05 Capricorn-Leo [7] : 02-Apr-05
Note: The dates given in the table above are the start dates of each one-week phase of the 21-week cycle.

Here is another short example of Jacob's Wheel interpretation...

Tom Cruise
3 July, 1962
Syracuse, NY
(Time of birth unknown.)

Period of Analysis : 21 June, 2005 to 28 June, 2005.

2-Month Phase : Leo-Sagittarius [1/6] (ended 3 July, 2005)
1-Month Phase : Jupiter-Libra [1/5] (ended 3 July, 2005)
1-Week Cycle : Sagittarius (ended 28 June, 2005)

This is the period during which Tom Cruise had his public outburst concerning Scientology and Psychiatry.

Here we see the Leo-Sagittarius [1/6] phase demonstrating as a strong ego-attachment (Leo) to his personal belief systems (Sagittarius) leading to a rather forceful defence of Scientology and rejection of Psychiatry. (Notice the influence of the 6th spoke in that it adds a health-related, or therapeutic dimension to the issues discussed.) This phase is part of his JW 3.5 year Leo cycle that extends from 3 July, 2004 until 3 January, 2008. The cycle represents a relatively long-term process of 'Leo' transformation and expression within his life.

The concurrent Jupiter-Libra [1/5] phase reveals the need and opportunity to discuss his personal beliefs and perspectives (Jupiter) with others (Libra). The interview that he had recently on US television reflects the one-to-one nature of the Libra archetype. His 1.75 year Jupiter cycle extends from 3 July, 2004 until 3 April, 2006.

The concurrent Sagittarius 1-Week cycle re-emphasises the importance of that archetype during this period.

It is important to remember that the Jacob's Wheel cycles transform their central archetypes (within a person's being) and bring them into manifestation (within their life), while the 21 phases (of each cycle) are the vehicles through which this process occurs. So for example, the Leo archetype is being transformed and lifted to a higher form of expression within the being of Tom Cruise and currently this process is being facilitated (over a period of two months) via the Sagittarius archetype--i.e. via his current Leo-Sagittarius [1/6] 2-month phase.

The Jacob's Wheel system is amazing new innovative esoteric technology and its use complements very well a standard astrological reading. Both methodologies are powerful tools that can be used to assist us on our evolutionary path.

If you would like a personal JW forecast please fill out and send the form on the AstroQab Consultations page.

Mallukh AHI (May, 2004) Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel Wall Chart

Astrological Version

Qabalistic Version

This is actually more than just a mere chart to hang on your wall. It is a valuable esoteric tool, a visual calculator that can be used to determine and track your past, present, and future Jacob's Wheel cycles and phases. Specifically, it allows you to calculate the following cycles and phases...

Seven year cycles
Four month phases

3.5 year cycles
Two month phases

1.75 year cycles
One month phases

The other important JW cycles/phases, once determined mathematically, can also be kept track of using the wall chart.

The wall-chart contains basic descriptions of all the 32 archetypes used in JW interpretation...

> The 3 Elemental archetypes
> The 7 Numerological (or 'ray') archetypes
> The 22 Astrological archetypes

...as well as a built-in 'age number' system that is used in the JW cycle/phase calculations.

The Qabalistic version of the wall chart includes 'Ophanim tables' of angelic names derived from Jacob's Wheel.

!!! Please Note: This wall-chart is now available full-size as a print-ready pdf file !!!

All you need to do is take the pdf file to a printing shop and ask them to print you a copy of the wall-chart straight off the file. Most cities have one or more printing shops with this capability.

When printed, the high quality full colour wall chart is 60cm x 60cm (approx. 2 feet square).

To order your electronic print-ready copy of the wall-chart for the cost of a donation please Email Patrick.

To make a donation please click one of the buttons below.

USA (USD $)

Europe (EUR €)

Australia (AUD $)

Please Help Support My Work
By Making A Donation

Zoom to 100% | Qabalistic Version

Zoom to 100%

Links

  • Jacob's Wheel Research Group
  • How to Read the JW Mandala
  • Jacob's Wheel Calculator (Free Windows software)
  • Jacob's Wheel Personal Reading

Mallukh AHI (April, 2004) Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel Wall Chart

Qabalistic Version

Astrological Version

The Qabalistic version of the wall chart includes Tree of Life correspondences, and 'Ophanim tables' of angelic names derived from Jacob's Wheel. The eight tables constitute a complete system for communicating with (i.e. invoking and evoking) the Ophanim angels.

THRONES:
Also known as the Ophanim, these angels serve the primary function of being God's chariot. But besides this, they are also noted as being the dispensers of God's judgment; acting with impartialness and humility to bring about the desires of the Lord. Having the most bizarre physical appearance of the celestial host, they are described as great wheels, covered with a great many eyes and glowing with light.
[From: http://www.sarahsarchangels.com/archangels/9orders.html]

In some Jewish lore the thrones function within the heavenly scheme of things as either the chariots upon which the throne of God rests (the Merkabah) or as the wheels of the chariot. This imagery is expressed fully in the Old Testament Book of Ezekiel (1:13-21), where they appeared with the cherubim.
[From: http://www.crystalinks.com/angels2.html]

This group of Angelic Princes are often also called "Ophanim, Wheels or Galgalim." It is said that they were the actual wheels of the Lord's Heavenly Chariot (Merkabah). "The four wheels had rims and they had spokes, and their rims were full of eyes round about." They are also frequently referred to as "many-eyed ones." God's spirit is conveyed in a certain manner to these angels, who in turn pass on the message to men and the inferior angels.
[From: http://www.steliart.com/angelology_angelic_orders.html]

!!! Please Note: This wall-chart is now available full-size as a print-ready pdf file !!!

All you need to do is take the pdf file to a printing shop and ask them to print you a copy of the wall-chart straight off the file. Most cities have one or more printing shops with this capability.

Like the astrological version, when printed, the high quality full colour wall chart is 60cm x 60cm (approx. 2 feet square).

To order your electronic print-ready copy of the wall-chart for the cost of a donation please Email Patrick.

To make a donation please click one of the buttons below.

USA (USD $)

Europe (EUR €)

Australia (AUD $)

Please Help Support My Work
By Making A Donation

Zoom to 100% | Astrological Version

Zoom to 100%

Links

  • Jacob's Wheel : The Sefer Yetzirah Key
  • Jacob's Wheel & the Tree of Life
  • Jacob's Wheel & the Four Elements
  • Jacob's Wheel & the Ophanim Angels
  • Jacob's Wheel Research Group
  • Jacob's Wheel Calculator (Free Windows software)
  • Jacob's Wheel Personal Reading

Mallukh AHI (June, 2004) Copyright © 2004 Patrick Mulcahy
To the AstroQab
main page.


Jacob's Wheel Calculator v3 Pro

Based on the Jacob's Wheel system of kabbalistic astrology
Designed and programmed by Patrick Mulcahy

NEW! Last Update: 23rd July, 2007

Jacob's Wheel Calculator v3 Pro (Download)

!!! FREE SOFTWARE !!!
To download the files please click the links below.
You will need to email me for the zip password. The PW is the same for all three files.
If you provide me with your name/date/time/place of birth I'll also send you a personal astro-chart installation file.
If the download links don't work see below.
Thank you. Patrick.

Jacob's Wheel Calculator (Approx. 2mb.): Download, or Download (Email me for password.)
(Main installation file. After you download the file: double-click to open the zip archive, then double-click jwcalc3_pro_setup.exe, and follow the installation instructions.)

Astrological Chart Images Add-on (Approx. 650kb.): Download, or Download
(Self-extracting archive. After you download the file: Open the zip archive, then double-click the exe to extract into the JW Calc program folder.)

Jacob's Wheel Help File (E-book) Add-on (Approx. 2mb.): Download, or Download
(Self-extracting archive. After you download the file: Open the zip archive, then double-click the exe to extract into the JW Calc program folder.)

This software is FREE, but please consider making a donation. Your support is greatly appreciated (and needed).

USA (USD $)

Europe (EUR €)

Australia (AUD $)

Please Help Support My Work
By Making A Small Donation

Basic Description

The Jacob's Wheel astro-kabbalistic system is unique and innovative, and this software is a valuable tool for practicing astrologers because it offers a new comprehensive method of chart analysis based on the Jacob's Wheel system of tracking archetypal cycles and phases.

If you are a novice in the field of astrology then this software offers you some basic interpretations of your Jacob's Wheel cycles and phases. (Note: the interpretation database is periodically updated.)

What you need to know in order to interpret the JW cycles/phases is the basic meaning of the 22 astrological archetypes (12 signs and 10 planets) and to have an understanding of the way that they combine to produce a 'phase equation'. General instructions can be found here.

During a consultation all the cycle and phase archetypes are referred back to the client's astrological birth-chart and interpreted in light of their placement in the client's chart. So for example, if your client is currently experiencing a Jacob's Wheel Jupiter cycle their experience of the cycle will closely reflect the meaning of the sign/house placement (and aspects) of Jupiter in their horoscope. Example. Because the Jacob's Wheel system is particularly effective as a predictive tool it especially complements the use of transits and progressions during a consultation. In fact, an entire consultation can be based on an analysis of a client's current/future Jacob's Wheel cycles and phases.

Here is a list of the software's special features...

Basic Features

1) It will calculate and display your 7-year cycles/4-month phases, 3½-year cycles/2-month phases, 1¾-year cycles/1-month phases, 5¼ -month cycles/1-week phases, and your 1-week cycles/8-hour phases.

2) It also includes the JW Interpretation database from the AstroQab web-site. The interpretations are displayed by clicking a button next to a phase or cycle.

3) It auto-saves and auto-loads your client profile data.

4) It includes images of all the JW mandalas (astrological versions). These are displayed in the phase windows.

5) It allows you to change the 'enquiry date' so that you can examine the cycles/phases for any date.

6) With the click of a button you can edit the interpretation database and add your own interpretations.

7) It produces a printable JW 'Mini-Report' that lists the basic cycles/phases (plus interpretations) for the current analysis period.

8) You can examine the cycles/phases for any date from the year 1AD.

9) It graphically highlights the position of the JW cycles (for the analysis period) on the JW 'key mandala'.

10) It includes the phases of the JW 'Lunar current'. These are displayed with a click of a button.

11) It includes a 'navigation panel' that allows you to jump forward or backward in time in increments of one day, one week, one month, or one year.

12) You can navigate forward or backward through the phases while in the various phase windows. This feature allows unlimited phase progression forward or backward while you remain in the phase display window.

13) You can now build a database of 'client records' (or 'profile notes') that are directly linked to your profile database. This is an essential feature for a professional Jacob's Wheel practitioner.

14) The Pro version can produce a printable JW Report that allows you to list any or all of the cycles/phases for a user-determined period (as well as giving you the option to include the built-in interpretations). In other words, the user is able to customize the report.

15) There are numerous bug-fixes and program 'enhancements'.

16) There is a slightly different GUI and improved graphics.

17) Included is an updated interpretation database. The database will be updated periodically and provided to registered users as a series of software updates.

18) There is a 'button information' bar at the bottom of each window.

CLICK HERE to visit the Jacob's Wheel online group.

19) Included is a bonus political and celebrity profile collection and a built-in 'import profile' feature that will automatically import new profiles during your use of the program. (The bonus profile collection will be updated periodically.)

20) A Jacob's Wheel Help file is included and can be accessed from the program.

21) The four-month phase is included in the main window phase list.

22) There is a feature that highlights the cycles in two groups (rather than all the five together). You can choose between highlighting the 1-week and 21-week cycles (as one group), or the 1¾-year, 3½-year, and 7-year cycles (as the second group). The cycles in these two groupings have a special relationship with each other.

23) There is a feature that allows you to take a JW 'phase snapshot'. This feature creates a text file that lists all the current phases as well as their start and end dates/times.

24) In the phase windows the astrological symbols are displayed beside each phase.

25) In the phase windows the phase triangles are displayed.

26) I added a button that will open a gif image of the current profile's astrological chart IF a chart image exists in the JW Calculator folder. The names of these gif images must correspond precisely with each profile name. For example, if the current profile is called France then the gif image of France's astrological chart must be named France.gif. If the profile name is George W. Bush then the chart image gif file must be named George W. Bush.gif.

27) I added a new experimental function that determines the date when any point in a zodiacal cycle is reached (i.e. a point in your astrological chart that is in the same sign of the zodiac as your current Jacob's Wheel zodiacal cycle). Explained here.

Jacob's Wheel Calculator Pro Updates:

  • Added Windows Vista compatibility. (23rd-Jul-07)
  • Added experimental chart point event feature. (5th-Mar-07)
  • Changed installation so that Interpretation files are not over-written. (1st-Jan-07)
  • Updated the help file (minor update). (8th-Nov-06)
  • Updated the help file, astro chart file, profile database, and interpretations. (25th-Aug-06)
  • Expanded the software's help file. (11-Jul-06)
  • Added facility for viewing profile's astrological chart. (24-Mar-06)
  • Updated Extra Profiles. (24-Mar-06)
  • Fixed one-month phase date-change bug. (13-Mar-06)
  • Fixed birth month error in JW Report. (1-Feb-06)
  • Report now includes profile's age. (16-Jan-06)
  • Program now closes on pressing ESC or using the X button. (9-Jan-06)
  • Phase Interpretations minor update. (9-Jan-06)
  • Changed date display in phase windows to show weekday. (23-Nov-05)
  • Improved astro font visibility, and added phase triangles display. (13-Nov-05)
  • Report management system improved. (8-Nov-05)
  • Major DST (i.e. Summer Time) bug-fix. (3-Nov-05)
  • Some minor technical and cosmetic bug-fixes. (9-Oct-05)
  • Phase Interpretations updated. (9-Oct-05)

This list will be added to in the future as the software is further developed.

Also, here are some planned future add-ons...

  • World Calendar module
  • Divination module
  • Synastry module

Jacob's Wheel Calculator v3 Pro (Email Request)

Click the links below to email your request(s) for the program file(s). I will then email the files to you. If you would like all three files just send one email and mention it in your message. Thank you. Patrick.

Request JW Calculator (Approx. 2mb.)
(Main installation file. After you receive the file: double-click to open the zip archive, then double-click jwcalc3_pro_setup.exe, and follow the installation instructions.)

Request Astrological Chart Images Add-on (Approx. 650kb.)
(Self-extracting archive. After you receive the file: Open the zip archive, then double-click the exe to extract into the JW Calc program folder.)

Request JW Help File (E-book) Add-on (Approx. 1.5mb.)
(Self-extracting archive. After you receive the file: Open the zip archive, then double-click the exe to extract into the JW Calc program folder.)

This software is FREE, but please consider making a donation. Your support is greatly appreciated (and needed).

USA (USD $)

Europe (EUR €)

Australia (AUD $)

Please Help Support My Work
By Making A Donation

System Requirements:

Windows operating system (Windows 95 to Vista.)
16bit (or 32bit) screen resolution
DirectX v8 (or later) http://www.softwarepatch.com/windows/directx-80a.html

[Note: You probably already have DirectX installed in your Windows system. You only need to install DirectX if you get a 'missing file' error (d3d8.dll) when you start the JW Calculator.]

To the AstroQab
main page.


Jacob's Wheel : Master Cycle Age Table

Three Master Cycles of Jacob's Wheel
Critical Junctures on the Path of Life

By Patrick Mulcahy (July, 2006)

The Jacob's Wheel system maps out within the dimension of Time an infinite ascending and descending spiral of 'wheels within wheels', or in other words—cycles within cycles. When the Jacob's Wheel spiral is superimposed onto the life of a human-being it reveals certain ages where major transitions occur. At these special times new archetypal energy influences come into play and old ones are left behind. The main table below shows the ages where those major transitions occur as well as the nature of the archetypal forces entering in to our lives at those times.

The left-hand column of the table lists the age (in years and months) that each cycle begins. Read across horizontally to see what three archetypes are in force during the period from the current 'start age' to the next 'start age'. Some archetypes remain in force for seven years (and therefore extend across several rows) while others are of shorter duration. Thus, the larger cycles overlap (and in a certain sense contain and dominate) the smaller ones.

Each spoke provides a general influence as suggested by the keywords in the small table below, but the cycles also have their own astrological archetypes (as shown in the main table).

Looking at the table you will see that after every seven years we experience a very significant change in the archetypal Jacob's Wheel forces that are effecting our lives. That is because it is only at the seven year transition point that change occurs at all three levels of major cyclic activity.

Note: It should be remembered that the astrological archetypes of these cycles need to be considered in light of their placement in your own astrological birth-chart for a more personally meaningful interpretation.

The cycles are colour-coded according to the particular spoke (1 to 7) of Jacob's Wheel that they belong to. The 'colour key' to the main table is as follows...

1st Spoke | 2nd Spoke | 3rd Spoke | 4th Spoke | 5th Spoke | 6th Spoke | 7th Spoke
New beginnings. Action. Will. Motivation. Self-assertion. | Attraction. Desires. Values. Receptivity. | Mental activity. Communication. Planning. Networking. | Foundation. Security. Construction. Family. | Self-expression. Creativity. Friends. Community. | Work. Service. Devotion. Health-care. | Intuition. Introspection. Internal. Mystical.

The influences of the seven spokes are significant in that they provide a general atmosphere within which the astrological archetypes (i.e. of the cycles) are expressed and experienced. For example, a time of particular interest (as revealed in the table below) is the period from age 47 years/3 months until the 49th birthday. During that time we are working with the cycle archetypes Taurus-Virgo-Taurus all of which occur on the 7th spoke (coloured violet) of Jacob's Wheel.

JACOB'S WHEEL * MAJOR CYCLES * (Age 0 - 77)
Start Age | 7 Year Cycle | 3.5 Year Cycle | 1.75 Year Cycle
0yr | Moon | Moon | Moon
1yr 9mth |  |  | Uranus
3yr 6mth |  | Uranus | Saturn
5yr 3mth |  |  | Jupiter
7yr | Uranus | Saturn | Mars
8yr 9mth |  |  | Aries
10yr 6mth |  | Jupiter | Taurus
12yr 3mth |  |  | Sun
14yr | Saturn | Mars | Libra
15yr 9mth |  |  | Neptune
17yr 6mth |  | Aries | Gemini
19yr 3mth |  |  | Cancer
21yr | Jupiter | Taurus | Leo
22yr 9mth |  |  | Virgo
24yr 6mth |  | Sun | Pisces
26yr 3mth |  |  | Venus
28yr | Mars | Libra | Sagittarius
29yr 9mth |  |  | Mercury
31yr 6mth |  | Neptune | Aquarius
33yr 3mth |  |  | Capricorn
35yr | Aries | Gemini | Scorpio
36yr 9mth |  |  | Moon
38yr 6mth |  | Cancer | Uranus
40yr 3mth |  |  | Saturn
42yr | Taurus | Leo | Jupiter
43yr 9mth |  |  | Mars
45yr 6mth |  | Virgo | Aries
47yr 3mth |  |  | Taurus
49yr | Sun | Pisces | Sun
50yr 9mth |  |  | Libra
52yr 6mth |  | Venus | Neptune
54yr 3mth |  |  | Gemini
56yr | Libra | Sagittarius | Cancer
57yr 9mth |  |  | Leo
59yr 6mth |  | Mercury | Virgo
61yr 3mth |  |  | Pisces
63yr | Neptune | Aquarius | Venus
64yr 9mth |  |  | Sagittarius
66yr 6mth |  | Capricorn | Mercury
68yr 3mth |  |  | Aquarius
70yr | Gemini | Scorpio | Capricorn
71yr 9mth |  |  | Scorpio
73yr 6mth |  | Moon | Moon
75yr 3mth |  |  | Uranus
77yr | Cancer | Uranus | Saturn

You will notice that the 7th spoke influence gets increasingly strong from age 42 until age 49. Generally speaking, this is a period of inner reflection and growing spiritual awareness that leads to a 'turning point' and a new beginning as the 1st spoke influence (colour-coded red) is entered at age 49. A major concentration of 1st spoke energy (encompassing the archetypes Sun-Pisces-Sun) is then experienced and lasts until age 50 years/9 months, but the 1st spoke influence remains active (in lessening intensity) right up until the 56th birthday.

Note: In human terms, age 49 is comparable in significance to age 0—that is, to the age when physical birth, or 'reincarnation' occurs. At birth the 1st spoke archetypes are Moon-Moon-Moon, while at age 49 they are Sun-Pisces-Sun. The rebirth that occurs at age 49 is a 'rebirth in consciousness' (i.e. it is 'solar' in nature) unlike the 'lunar' rebirth that occurs at age 0.

It is obvious that during the Taurus-Virgo-Taurus period the dominant archetype is Taurus while Virgo also contributes its energy, but with less emphasis. Therefore, issues related to the theme of personal values, desires and resources (i.e. Taurean issues) are a major concern during this time, but so too are issues concerning work and health due to the influence of the Virgo archetype. The house positions of both these astrological archetypes (i.e. Taurus and Virgo) need to be examined in your own birth-chart in order to discover what specific areas of your personal life will be effected.

Note: The length of a cycle determines the relative significance of the evolutionary (and/or creative) process that it represents. Some personal issues are deeply rooted, take longer to resolve, and therefore require a longer cycle. Similarly, some creative enterprises are 'monumental' in scope and require a longer cycle to complete. In this sense, the length of a cycle determines the relative importance (from the perspective of your 'soul') of the cycle in your life.

Taurus and Virgo are two of the three archetypes that appear on the 7th spoke of Jacob's Wheel, and you will see from the adjacent table that we experience their cycles quite early on in our lives. However, the final 7th spoke archetype—Scorpio—is not experienced until we reach age 35. Interestingly, age 35 to age 36 years/9 months (see table) happens to be the time period of the 'Pluto square' transit for the generation of people born with Pluto in Virgo. The elongated shape of Pluto's eliptical orbit determines this as being the youngest age that any generation can experience their 'Pluto square Pluto' transit. It is significant here because Pluto is the modern ruler of Scorpio.

It appears therefore, that age 35 is the 'lower age limit' required to be reached before a human-being can 'safely' undergo the significant kinds of transformation that accompany a major Jacob's Wheel Scorpio cycle (as well as the Pluto square Pluto transit). The Jacob's Wheel Scorpio cycle does not occur again until the age of 70. We receive our most potent dose of the Scorpio archetype from age 71 years/9 months to 73 years/6 months. At that time two major cycles of Scorpio overlap. (See the table.) This age also happens to be close to the current average life expectancy of a human-being.

Age 73 years/6 months is another time of 'rebirth'—i.e. from the 7th spoke to the 1st spoke. It differs however, in nature and scope, to the experience we have at age 49. Looking at the table you will notice that the transition at age 73 years/6 months involves the same archetype that is in force at physical birth (i.e. age 0)—that is, the Moon. You will also notice that it occurs on a level below (in terms of cycle length) our original physical birth. In other words, it is a 'little rebirth' that involves themes pertaining to the Moon archetype and which, of course, can include the need for physical nurture and care. Physical death is certainly not a 'given' at this time, but the condition of the 'etheric body' (represented by the Moon) is a focus, and physical death can occur during this period if the etheric body is unwilling or unable to maintain its 'vitalising' connection to the physical body. Statistics show that many souls do choose to take the option of physical death at this cycle juncture. The fact that the Gemini archetype overshadows this 'little rebirth' at age 73 years/6 months suggests that our prevailing 'mental condition', and the 'measure of light and darkness' within our psyche at that age, is a big influence that effects the outcome (and the nature of our experience) of this important process of transition.

If you look again at the table you will see that another 'little rebirth' occurs between age 24 years/6 months and age 26 years/3 months. This rebirth experience (or 'initiation') pre-empts and reflects, on a smaller scale, the major 'solar' initiation that we experience after turning 49. It involves a process of ego development, but is not as deeply transformative as the process we go through after our 49th birthday because the latter involves larger cycles.

Notice that Jupiter is the 'overshadowing' archetype during the little initiation that commences at age 24 years/6 months. Jupiter's influence here suggests that the 'solar rebirth' initiation that follows age 24 years/6 months involves a change on 'higher mental' levels, a changed perspective of one's current life-direction, and a changed mental focus. Of course, this very general and basic interpretation needs to be modified and elaborated according to the placement of Jupiter in each individual's natal chart.

Because the table (and the Jacob's Wheel system) is 'fractal' in structure, the Jupiter archetype also overshadows the major initiation that begins at age 49. It is not visible in the table because I have not included (in a column) the larger master cycle of which it is a part. If had chosen to include it you would see a large green rectangle containing Jupiter, positioned to the left of Taurus and the Sun, and signifying a fourteen year cycle that extends from age 42 to age 56.

The table above reveals many interesting cycle combinations that occur at key ages in a person's life. It provides valuable information that we can use to help us better understand our major evolutionary processes and thus to see the events of our lives as part of a larger perspective. The kabbalistic astrological information set forth in this table is also contained in my free Jacob's Wheel software which you can download at the following link...

Jacob's Wheel Software Download Page

To the AstroQab
main page

Copyright © 1998-2006, Patrick Mulcahy / AstroQab


SEVEN MASTER CYCLES OF JACOB'S WHEEL - CALCULATIONS
=======================================================

---------------------
147yr MASTER CYCLE
Minor cycle = 7 years
Phase = 4 months
---------------------

To determine the monthly phases firstly the current age must be calculated in months. Example...

42 years = 504 months (i.e. 42 x 12 = 504), or
65 years and 6 months = 786 months (i.e. 65 x 12 + 6 = 786)

Now to find the 4-month phases divide that number by 1764...

786 / 1764 = 0.4455782

Now multiply the decimal by 21...

0.4455782 x 21 = 9.3571429

This number tells us that the 9th (seven year) minor cycle is completed and that therefore (at age 65 years and 6 months) the 10th mandala cycle (Neptune [3]) is current. Now to find the current phase multiply the new decimal by 21...

0.3571429 x 21 = 7.5

This number tells us that the 7th phase has been completed and that the 8th phase (Neptune-Jupiter [1]) is the current four-month phase. It is relatively easy now to determine the date that this phase ends because the 6 month point of your personal year occurs in the middle phase of three four-month phases. They each begin on the same day number as you were born. So if you were born on the 25th day of the month then all your four-month phases will begin on that day number.

========================================================================

-----------------------
73.5yr MASTER CYCLE
Minor cycle = 3.5 years
Phase = 2 months
-----------------------

Now to find the two-month phase divide the current age in months by 882...

786 / 882 = 0.8911564

Now multiply the decimal by 21...

0.8911564 x 21 = 18.714286

Therefore at age 65 years and 6 months the 18th (3.5 year) minor cycle has been completed and the 19th mandala cycle (Aquarius [5]) is current. Now to find the current phase multiply the new decimal by 21...

0.714286 x 21 = 15

This number tells us that the 15th phase has been completed and the 16th phase (Aquarius-Scorpio [2]) is the current two-month phase. It is relatively easy now to determine the date that this phase begins. It begins on the same day number as your birth-date, so if you were born on the 25th day of the month then your current phase began on the 25th of the current or previous month. You will need to count the number of months (in groups of two) from your previous birthday to determine the particular month in which this phase began.

========================================================================

------------------------
36.75yr MASTER CYCLE
Minor cycle = 1.75 years
Phase = 1 month
------------------------

Now to find the one-month phase divide the current age in months by 441...

786 / 441 = 1.7823129

Now multiply the decimal by 21...

0.7823129 x 21 = 16.428571

Therefore at age 65 years and 6 months the 16th (1.75 year) minor cycle has been completed and the 17th mandala cycle (Sagittarius [3]) is current. Now to find the current phase multiply the new decimal by 21...

0.428571 x 21 = 9

This number tells us that the 9th phase has been completed and that the 10th phase (Sagittarius-Gemini [3]) is the current one-month phase. It is relatively easy now to determine the date that this phase begins and ends. It begins on the same day number as your birth-date, so if you were born on the 25th day of the month then your current phase began on the last day that was the 25th and will end on the next day that is the 24th.

=========================================================================

NOTE THAT A SPECIAL CALCULATOR THAT DETERMINES THE NUMBER OF DAYS YOU HAVE BEEN ALIVE IS NEEDED FOR THE FOLLOWING FOUR MASTER CYCLE CALCULATIONS.

A Windows freeware calculator is available for download at the following link... http://www.kobayashi.com/datediff.html

=========================================================================

First determine your current age in days. Example...

Current Age = 15376 days

---------------------------
441wk (8.5yr) MASTER CYCLE
Minor cycle = 5.25 months
Phase = 1 week
---------------------------

Divide your current age (in days) by 3087...

15376 / 3087 = 4.9808876

Then multiply the decimal by 21...

0.9808876 x 21 = 20.598639

Therefore at age 15376 days the 20th (5.25 month) minor cycle has been completed and the 21st mandala cycle (Scorpio [7]) is current. Now to find the current phase multiply the new decimal by 21...

0.598639 x 21 = 12.571429

This number tells us that the 12th phase has been completed and the 13th phase (Scorpio-Saturn [6]) is the current one-week phase. It is relatively easy now to determine the date that this phase begins. It begins on the same day of the week as you were born, so if you were born on a Wednesday then your current phase began on Wednesday last. Similarly, your next weekly phase will begin next Wednesday.

==========================================================================

---------------------------
147wk (2.8yr) MASTER CYCLE
Minor cycle = 7 weeks
Phase = 2.3 days
---------------------------

Divide your current age (in days) by 1029...

15376 / 1029 = 14.942663

Then multiply the decimal by 21...

0.942663 x 21 = 19.795918

Therefore at age 15376 days the 19th (seven week) minor cycle has been completed and the 20th mandala cycle (Capricorn [6]) is current. Now to find the current phase multiply the new decimal by 21...

0.795918 x 21 = 16.714286

This number tells us that the 16th phase has been completed and the 17th phase (Capricorn-Virgo [3]) is the current 2.3 day phase. It is relatively easy now to determine the date and time that this phase begins. Your personal week begins on the same day of the week as you were born, so if you were born on a Saturday then your current week is divided into three 2.3 day phases that began on Saturday last. And don't forget to start the first day of your personal week at the same time as your birth-time. For example...

If you were born at 6:30am on a Saturday then your personal week would be divided like so...

Phase One: 6.30am Saturday to 2.30pm Monday
Phase Two: 2.30pm Monday - 10.30pm Wednesday
Phase Three: 10.30pm Wednesday to 6.30am Saturday

=========================================================================

---------------------------
441dy (1.2yr) MASTER CYCLE
Minor cycle = 3 weeks
Phase = 1 day
---------------------------

Divide your current age (in days) by 441...

15376 / 441 = 34.866213

Then multiply the decimal by 21...

0.866213 x 21 = 18.190476

Therefore at age 15376 days the 18th (3 week) minor cycle has been completed and the 19th mandala cycle (Aquarius [5]) is current. Now to find the current phase multiply the new decimal by 21...

0.190476 x 21 = 3.999999

This number tells us that the 4th phase has been completed and the 5th phase (Aquarius-Uranus [5]) is the current one-day phase.

==========================================================================

-----------------------------
147dy (5.25mth) MASTER CYCLE
Minor cycle = 1 week
Phase = 8 hours
-----------------------------

Divide your current age (in days) by 147...

15376 / 147 = 104.59864

Then multiply the decimal by 21...

0.59864 x 21 = 12.571428

Therefore at age 15376 days the 12th (one week) minor cycle has been completed and the 13th mandala cycle (Leo [6]) is current. Now to find the current phase multiply the new decimal by 21...

0.571428 x 21 = 11.99999

This number tells us that the 12th phase has been completed and the 13th phase (Leo-Pisces [6]) is the first eight-hour phase of your current day. It is important to check precisely what eight-hour phase your are in by considering the time that your personal day starts. Your personal week begins on the same day of the week as you were born, so if you were born on a Wednesday then your current week is divided into 21 eight-hour phases - three per day beginning on the previous Wednesday. Your personal days begins at the same time of the day that you were born.

==========================================================================

SUMMARY

Phases / Divisor
----------------

4-month / 1764
2-month / 882
1-month / 441

1-week / 3087
2.3 days / 1029
1-day / 441
8-hour / 147

==========================================================================

Copyright © 2001-3. Patrick Mulcahy / AstroQab


The Jacob's Wheel Mandala Tarot Spread

Introduction

This tarot spread is built on the model of Jacob's Wheel. It not only produces a deeply symbolic arrangement of the tarot cards, but by learning to use this tarot spread you will also increase your understanding of the Jacob's Wheel system of kabbalistic astrology.

Getting Started

Ask a question, shuffle the deck of tarot cards, and lay 23 cards on a table-top in the following order beginning and ending with [0/22] in the centre...

[15] | [11] | [7] |  | [1] | [12] | [20]
[17] | [10] | [6] | [0/22] | [2] | [13] | [18]
[19] | [9] | [5] |  | [3] | [14] | [16]
 |  |  | [4] |  |  |
 |  |  | [8] |  |  |
 |  |  | [21] |  |  |

See the graphical example below.

The beauty of this tarot spread is that each card position is rich with meaning because it falls on a grid composed of the seven spokes and three rings of Jacob's Wheel. It is also extremely useful because it has a built-in 'timing' function that is based on the Jacob's Wheel system of qabalistic astrology.

The cards are read in the following numerical order, from 0 to 22...

[21] | [14] | [7] |  | [1] | [8] | [15]
[20] | [13] | [6] | [0/22] | [2] | [9] | [16]
[19] | [12] | [5] |  | [3] | [10] | [17]
 |  |  | [4] |  |  |
 |  |  | [11] |  |  |
 |  |  | [18] |  |  |

As you can see, the interpretive order is different to the card placement order. There is an esoteric mathematical reason for this, and you can discover what that reasoning is by visiting The Jacob's Wheel Key.

Basically, the card placement order (as depicted in the first table) derives the magic number 33—that is, when the three numbers on each spoke are added together. Example: 1 + 12 + 20 = 33.

The Three Rings

Ring 1 is the inner ring of cards as numbered [1,2,3,4,5,6,7] above.

Ring 2 is the middle ring of cards as numbered [8,9,10,11,12,13,14] above.

Ring 3 is the outer ring of cards as numbered [15,16,17,18,19,20,21] above.

The symbolism of the three 'rings' of Jacob's Wheel is as follows...

RING 1 | RING 2 | RING 3
Earth | Water | Air
Body | Soul | Spirit
Will | Desire | Intelligence
Physical | Astral | Mental
Action | Feeling | Thinking

The Seven Spokes

The seven 'spokes' are interpreted as follows...

SPOKE 1 [1,8,15] | The first spoke represents the initial motivation (or drive) that carries the momentum of the complete cycle/spread. The cards of this spoke sometimes represent subconscious forces that are driving us in a particular direction, or energies that we are strongly, but unconsciously, identified with, and/or that reinforce the 'I' (or ego). The first spoke resonates with the meaning of the numerological '1'.
SPOKE 2 [2,9,16] | The second spoke establishes values and reflects the desires that are a significant magnetic influence within the cycle/spread. It is a feminine magnetic influence in contradistinction to the masculine force of the first spoke. These cards often represent what we hope to gain during the cycle/spread. The second spoke reflects the meaning of the numerological '2'.
SPOKE 3 [3,10,17] | The third spoke represents the 'intelligence' aspect (i.e. the mental component) that is guiding and influencing the course of the cycle/spread. It indicates where and/or how the mind is preoccupied during the cycle. The third spoke reflects the meaning of the numerological '3'.
SPOKE 4 [4,11,18] | The fourth spoke represents the foundation that is relied upon, the work that is being done, and the structures that are being built during the cycle/spread. Card [11] is located at the middle of the time-line of the spread. Card [18] is the 'Israel' card (see below). The fourth spoke reflects the meaning of the numerological '4'.
SPOKE 5 [5,12,19] | The fifth spoke adds creative energy to the cycle/spread—that is, it instills the soul's vibration (or 'key-note') into to the cycle/spread. The cards of this spoke often relate to interactions with friends and/or the community. The fifth spoke reflects the meaning of the numerological '5'.
SPOKE 6 [6,13,20] | The sixth spoke demonstrates itself primarily in service—most positively, as an act of love or devotion, and more negatively, as an act of servitude, or out of a feeling of obligation, or in thinking that you know what's best for others. Health issues are also sometimes represented by the cards on this spoke. The sixth spoke reflects the meaning of the numerological '6'.
SPOKE 7 [7,14,21] | The seventh spoke reflects the inter-relationship (or communion) between Heaven and Earth (or between the spiritual and the material), and it indicates the way that that special relationship is expressed within the cycle/spread. Often these cards represent intimate, privately internalised, and/or hidden influences. The seventh spoke reflects the meaning of the numerological '7'.

The Timing Function

The timing aspect of the cycle/spread is often determined by the nature of the question asked. If you are enquiring about a long-term issue then you might be looking at a 21 month, or 21 week cycle, in which case each of the 21 'spoke' cards would represent either one month, or one week respectively. If the question relates to a shorter term issue then you might like to read the spread as a 21 day (three week) cycle where each 'spoke' card corresponds to one day. If it is a weekly spread that you are analysing then each card is equivalent to eight hours of time (i.e. three cards per day).

CYCLE | CARD VALUE
21 Months | 1 Month
21 Weeks | 1 Week
3 Weeks | 1 Day
1 Week | 8 Hours

Of course you can, prior to laying out the cards, designate in your mind any time period that would then apply to the reading.

Regarding the time-line of the spread... the 21 'spoke' cards are read sequentially from one to 21 when determining the timing of events. So, for example, in a 21 day spread the 18th card (indicated as [18] above) would be read as representing the 18th day of the three week period represented by the spread.

Interpretation

The two cards numbered 0 and 22 [0/22] together represent the 'key' to the reading. They represent a 'seed' (i.e. a potential energy) that is emerging, or a process that is unfolding, through the vehicle of the other surrounding 21 cards. This process of emergence also necessarily involves a process of personal transformation (and possibly of creation). Thus card [0] is read as the 'initial conditions' or 'starting point' of the reading, and card [22] can be read as the 'final outcome' of the reading. Card [22] represents the complete unfoldment (or 'realisation') of the unrealised potential contained in card [0]. The journey from the potential of card [0] to its full realisation in card [22] is achieved by treading the path (i.e. going through the process) of the other surrounding 21 cards.

The 'seed' analogy holds true on many levels. A seed goes through a process of major transformation as it grows into a mature tree, but whether or not it bears any fruit—i.e. is creative—depends upon the success of the cycle. The quality of any fruit produced will likewise depend on the cycle's success. Our personal actions and reactions during the cycle are the determining factor.

The positions of the surrounding 21 cards have significance according to their ring/spoke placements. To give you an example, card [18] in the spread falls on the 3rd ring (Air) and the 4th spoke (Foundation) of the spread. Therefore this card is interpreted as a mental influence, or as effecting the mental realm (i.e. 3rd ring), and also it represents a foundational aspect (i.e. 4th spoke) of the issue (or question). The cards on each spoke also need to be read as a trinity and interpreted in relation to their overall spoke meaning. There is a great depth of symbolism and of meaning that can be gleaned from these card positions.

Here are some key-words that I use when interpreting the card ring/spoke positions...

 | 1st Spoke | 2nd Spoke | 3rd Spoke | 4th Spoke | 5th Spoke | 6th Spoke | 7th Spoke
1st Ring (Earth) | [1] Physical Actions | [2] Material Resources | [3] Physical Focus of Mind | [4] Physical Support | [5] Physical Ego Involvement | [6] Physical Application/Work | [7] Physical Expression of Spirit
2nd Ring (Water) | [8] Emotion-based Actions | [9] Emotional Desires | [10] Emotional Thinking | [11] Emotional Support | [12] Emotional Ego Involvement | [13] Emotionally-based Application/Work | [14] Psychic/Emotional Expression of Spirit
3rd Ring (Air) | [15] Motivating Ideas | [16] Value System | [17] Problem Solving | [18] Psychological Foundation | [19] Mental Ego Involvement | [20] Mental Application/Work | [21] Spiritual Inspiration/Illumination

Another interpretive key (i.e. the astrological key) to the 22 card positions is illustrated by the following table...

[Scorpio] | [Virgo] | [Taurus] |  | [Moon] | [Sun] | [Pisces]
[Capricorn] | [Leo] | [Aries] | [Pluto] | [Uranus] | [Libra] | [Venus]
[Aquarius] | [Cancer] | [Mars] |  | [Saturn] | [Neptune] | [Sagittarius]
 |  |  | [Jupiter] |  |  |
 |  |  | [Gemini] |  |  |
 |  |  | [Mercury] |  |  |

Each of the card placements reflects the nature of its associated astrological archetype (as set forth in the table above).

The 'Israel' Card

In every reading card [18] should be carefully considered because it is located in the 'Israel' position. You will notice in the card placement table (at the top of this page) that the 'Israel' card is the last 'spoke' card dealt (i.e. numbered [21]), and in a sense this card does represent the conclusion of the cycle/spread. It symbolises the result (success or failure) of the 'alchemical process' that is occurring within the spread. If the tarot card in this position is a challenging one then it is a warning that your current course of action may need to be adjusted.

The 'Israel' position represents something that is critical and foundational, and is indicative of the greatest challenge posed by the cycle/reading. Its most positive manifestation involves a personal 'initiation' of sorts, as well as a creative expression.

The reason that the 'Israel' card/phase is so challenging is because it represents your psychological foundation. It symbolises the basic preconceptions of your mind that cause you to view the world around you from a particular perspective. This foundational aspect of your psyche contains in-grained ideas that you are rarely inclined to question because they have been conditioned into your consciousness over a long period of time. Often these ideas are part of the collective mental paradigm of the society in which you have been raised. The path to Self-realisation however, requires that some of these foundational ideas be uprooted and replaced with more enlightened understandings.

In the following example the Nine of Swords is the 'Israel' card.

Example Card Layout

Mallukh AHI (Updated: September, 2007) Copyright © 2005-2007 Patrick Mulcahy
To the AstroQab
main page.


Unifying the Holy Name: YHVH
Unleashing the Magic of the Soul

...Then the Tree and all the other trees of the Garden of Eden emit sweet odours and praise their Lord, for at that time the Matrona prepares Herself to enter under the shade of the canopy, there to unite herself with her Spouse; and all the supernal potencies unite in one longing and one will to be united in perfect union, without any separation soever...

[From: Soncino Zohar, Shemoth, Section 2.] Full Quote

Introduction

The process of 'unifying the Holy Name' is a process of living a life according to the laws of 'soul magic'. It is not merely an abstract procedure involving gematria, nor is it simply a meditation. It involves a living awareness of the cosmic Father and Mother principles and an understanding of the way that They interact with the microcosmic Son and Daughter principles, and importantly, it requires our own applied spiritual will and fortitude to actively demonstrate the workings of their divine relationship within the context of our own lives.

The magical essence of the soul, like a seed, exists in a state of pure potential within each one of us and merely requires germination for its incredible effects to visibly manifest in out lives. And, like a seed the essence of the soul also requires the right conditions for it to germinate, to sprout, to flower forth and bear its magical fruit. We will examine some of these conditions during the course of this article.

The magic of the soul is abstractly described by the divine formula YHVH (Hebrew: Yod-Ha-Vav-Ha)—usually pronounced Yehovah, or Yahweh.

The YHVH formula illustrates a very special relationship that exists between each individual soul and the greater Universe.

The greater Universe can be thought of as being composed of two primary principles—a divine masculine and a divine feminine principle. In the physical dimensions within which human-beings exist these two principles are in a state of tension like two lovers held physically apart from each other, with each aware of the other's close proximity, but rarely able (due to circumstances) to make actual physical contact. To put it another way, they are like the two terminals of a battery—positive and negative—but without a suitable medium between them to conduct their powerful energies so as to produce the desired physical effects.

Let's call these two Universal principles the divine Father (Yod) and the divine Mother (Ha). The sub-formula that describes their relationship is YH (Hebrew: Yod-Ha, 'Yah'), or Father-Mother.

There does exist a permanent connection between these two principles, but it is established on planes above the 'physical'—that is, above the three dimensions of our human world: the mental, astral, and physical dimensions. That special connection is expressed in 'consciousness' by the soul (or 'causal body') within each one of us. The soul is personified as the Son (Vav) in the divine family—Father, Mother, Son, and Daughter.

The soul is like a little reflection of the greater Universe in that it also contains two basic elements. It contains a feminine aspect and a masculine aspect. The feminine aspect of the soul is the 'form and substance' that gives it its 'shape'—i.e. the material envelope that gives it a sense of separateness from all other forms. This envelope is extended from the divine Mother principle and is composed of 'higher mental' material. The masculine aspect of the soul is contained inside the material envelope. It is pure creative energy (or 'wisdom') and is extended from the divine Father principle. The Son understands his creative purpose because of this special relationship he has with the Father and Mother principles.

Thus, it is as if the Son were standing between his divine Parents and holding Their hands—his left hand reaching up to the Mother, and his right hand reaching up to the Father. Thus, he forms a link between them. He is a symbol and expression of Their divine Love and Will, and he has direct communication with them. The sub-formula that expresses this relationship is YHV (Hebrew: Yod-Ha-Vav), or Father-Mother-Son.

The Daughter (final Ha) is the youngest of the divine Family—a mere baby. She is in the care of her Brother (i.e. the Son) but initially she is unaware of his presence, and when she does begin to sense him, she seldom acknowledges his seniority preferring instead to ignore his promptings. Unbeknownst to her however, his instructions have, in fact, been transmitted by his Parents (i.e. the divine Father and Mother principles) for him to pass on to her so that she will grow into a creature of Beauty—thereby reflecting her royal heritage.

The human 'personality' aspect is personified by the Daughter. Her composition includes every 'material' form (mental, astral, and physical) that is born of human consciousness.

The magic of the soul can only manifest when the human personality has established 'right relationship' with the soul—the Daughter with the Son. This is symbolised for us by the sub-formula VH (Hebrew: Vav-final Ha), or Son-Daughter. A permanent connection (or 'channel') must be made between them so that the divine energy that flows 'horizontally' between the Father and the Mother can also flow 'vertically' between the Son and the Daughter, and so become manifested within our three dimensional world. The Christian 'cross' is symbolic of this horizontal and vertical energy relationship, and the 'Crucifixion' initiation indicates the point in evolution when a perfect flow of energy along the vertical channel between the Son and Daughter has finally been effected.

This advanced initiation necessarily involves the 'death' of the Son as a new, more direct channel of mediation between Heaven and Earth takes His place—i.e. 'monadic consciousness' is achieved.

The physical substance of the Daughter principle provides the descending divine creative energy the 'resistance' it needs to produce Light and Heat—just as a copper wire held between the two terminals of a battery will allow physical effects to be produced. Without the Daughter principle there can be no manifestation of the divine creative Purpose in our physical world because the Creator needs a vehicle that will embody His energy within the mental, astral, and physical dimensions, and the Daughter is destined (after some initial preparation) to be that vehicle.

The Education of the Daughter

The Daughter begins her life as a baby in the care of her 'big Brother' (the Son), and at first she is unable to comprehend the words that he speaks to her. It takes her a long time to learn the subtle language of the soul, and therefore in the beginning stages of her existence she learns mainly through her own (sometimes painful) experience of 'cause and effect' (action and consequence) as she stumbles around in her limited physical environment. Indeed, without the Son's input, her experience of the world is restricted by the physical laws that underpin and dominate it. In this less-evolved state the higher laws (of soul magic) remain dormant, unrealised.

Gradually the Daughter does begin to understand some of the 'words' spoken to her by her Brother, but that does not necessarily mean that she will follow his advice. The Daughter has her own little will and desires (i.e. those of the ego) and her initial tendency is to follow her own 'material' desires until she reaches the point where they no longer satisfy her.

During all this time she continues to gradually learn the language of the soul with its subtle nuances, and slowly she starts to take notice of what her Brother is trying to communicate to her. The guidance he offers her is based on wisdom and understanding, and he knows the wonderful things that will happen if she follows his instructions.

At first her understanding is dim, and her perception very limited. She is only able to receive one simple instruction at a time, and so (in the beginning stages) she must learn to trust absolutely in her Brother's guidance, and must develop the courage to follow through each of the steps in turn that are given to her—even though she can't see, and doesn't know, where they are leading her.

But the Son does know what lies ahead in the life the Daughter, and the great things that will manifest to her if she will follow his instructions. His vision is from a 'higher' perspective and so he is able to see much further than she can.

The Daughter's faith and courage slowly increases as she continues to take little steps in accordance with the directives of her Brother. Her trust in the Son's wisdom becomes increasingly fortified as she experiences the 'magical' results of her faith-based actions. (During this process her faith becomes transformed into a state of inner knowing.) Each step that she takes upon her 'soul-path' causes a magical reaction in her environment—a reaction that expresses within the circumference of her own reality-construct the ecstatic union of the Father and Mother principles. And each step forward on her special Path becomes easier because she has seen the results of her previous steps, and thus does she learn to trust in the Son's guidance.

The soul 'speaks' to the personality through the medium of the higher chakras (i.e. those above the Solar Plexus chakra). In the Heart chakra the Daughter experiences the 'desire' of the soul and a sense of knowing that is 'felt' to be true. In the Throat chakra communication comes via the mental plane as a channelled thought-form. In the Ajna chakra (i.e. Third Eye) she reads and interprets the inner and outer symbols that appear to her vision. In the Crown chakra there is an immediate knowing and a direct communication that only occurs in very high states of consciousness. These are the four basic esoteric senses (corresponding to Y-H-V-H) that are available to her and that when effectively activated provide a medium of communication between herself and her Brother—and ultimately, directly between herself and the divine Father and Mother principles.

Soul Magic—How it Works

In order for the magic of the soul to manifest in our lives we must make room for it to do so. The door to soul magic has a 'conditional lock' and thus can only be opened after we adjust our consciousness and our lives to the requisite conditions. Soul magic is fundamentally based on our perception of, and approach to, the world around us. Essentially, we must make ourselves (and our lives) a medium through which the divine Father and Mother principles can establish union on the physical plane.

The material manifestation of the magic of the soul appears as a series of triggered 'physical' events. These magical events appear to us as 'serendipities' (i.e. fortunate coincidences). Certain prerequisites must be met before a magical event is triggered, and they can only be triggered in a certain pre-determined order. One of the prerequisites for triggering a magical event is that the previous magical event must have already been triggered. Another prerequisite is that the Daughter must have prepared herself mentally, emotionally, and physically so that she is able to take full advantage of her experience of the magical event. She must also be rightly oriented and moving in a direction that reflects her Brother's promptings (i.e. her soul's purpose).

Modest Living

One of the most important and difficult prerequisites that must be implemented before the magic of the soul will manifest in our lives is called 'modest living'. Our modern Western societies (for example) encourage the accumulation of wealth and the acquisition of possessions to such an extent that we are now rapidly depleting the Earth's resources. The accumulation of material possessions builds a wall between ourselves and the divine Mother principle—a wall that effectively prevents Her from bestowing upon us the specialised 'materials' that we need to fulfill our soul's mission. The Earth's resources are here to be used (first and foremost) as building materials during the divine Creative process. They are not here simply for our personality's pleasure and indulgence.

Each person must determine individually the modicum of basic physical resources they need in order to live and survive in the society in which they find themselves. The more specialised resources required by the soul in its work on the physical plane are obtained during the magical process. The purpose of each soul is unique and requires a different amount and type of material resources. Those resources are provided to us during the process of 'soul magic' as described in this article. If we have too much wealth or own too many possessions then that blocks the flow, and effectively halts the 'magical' journey. In that case our personal journey will be one of unconscious evolution—which we all have to experience in the beginning stages, but there does come a time when we are able to choose the more conscious Path of the soul.

There are tests of faith involved in 'soul magic' and one of them is learning to live by the maxim 'the Universe provides'. This lesson cannot be learned as long as we allow our physical insecurities to cause us to hoard money, or our material desires to lead us to seek after a surfeit of trivial and superfluous possessions. Living modestly provides the opportunity for each of us to learn the reality of 'soul magic' and to develop the strength of faith that is required during the first stages of the magical process of living the life of the soul.

A Practical Example:

Imagine that you are 'living a modest life' and striving to achieve something that you feel in your Heart is what you are really meant to be doing here on this planet. But imagine that your personal physical resources are dwindling, and that you are beginning to get fearful about your physical survival. You still have a roof over your head, some food in the fridge, and a few dollars in the bank, but it will not sustain you for more than a couple of weeks. Playing on your mind is the knowledge that there is currently an opportunity available to you that will enable you to improve your financial situation, but it requires that you compromise (in some significant way) part of your 'soul purpose'. What do you do? Do you take the opportunity, or do you resist it and continue with what you are currently doing—that is, engaging in the work of your soul?

To resist the opportunity requires a high degree of faith in the magic of the soul, because you cannot see where the support you will soon need is going to come from. All you have is the 'feeling' in your Heart that what you are doing is 'right' and that it is connected with your true soul purpose.

In this situation the magic of the soul will activate (sometime within the next two weeks) and bring whatever opportunity is needed into your life, to support you and your life-purpose. The new 'magical' opportunity will manifest in such a way that you will not need to sacrifice anything important to your soul purpose, and it will enable you to continue applying yourself to the work of your soul.

If you had chosen the first, less-desirable opportunity then you would have failed the 'test of faith' and effectively blocked the second, more positive opportunity from manifesting, and hence delayed your progress on your magical Path.

This example is basic, but it describes the type of approach that is needed when living according to the laws of 'soul magic'.

One way to think of this process is to imagine yourself surrounded by six stepping stones—representing six alternative life directions/decisions that are available to you. Stepping upon one of these stones (i.e. the 'right' one) will activate the magic of the soul, but the other five stepping stones will activate a path of evolutionary learning. If you choose this latter path the experience that you have while upon it will help you to choose more wisely at the next juncture.

Divine Timing

The whole series of magical events that occur in a life-time lead to a sense of completion that acknowledges the synthesis and fulfillment of the soul's purpose for that life-time. The supreme magical process however, spans several 'magical' life-times and culminates in one supreme life achievement where the full splendour of the final synthesis is demonstrated in the physical world. This magical process occurs at both the individual and the collective level of human life.

An important attribute that must be developed by the Daughter as she continues along the Path of soul magic is 'conscious attunement to divine timing'. This attunement demonstrates as a particular state of awareness that emerges within the Daughter as she learns to accept that her preferred time schedule does not necessarily reflect the exquisitely perfect schedule of the soul. The Daughter is required here to surrender her desire to make things happen, and instead she must learn to live 'in the NOW' and to accept on faith the pre-destined timing of the divine Plan that is unfolding magically through her.

Because the Daughter is working at the 'coal-face' of Creation, she is unable to see (or comprehend) clearly the bigger picture of the unfolding divine Plan, and so she must relinquish her will in this regard. Her own magical Path is further complicated by the complex interrelationships that exist between her own soul-purpose and all the other soul-purposes that are intertwined with hers. A tapestry is being woven through time, and each thread must enter the weave in perfect coordination with all the others in order to produce a perfect image of the divine Plan.

The Magical Process

The two basic ingredients that combine together to produce the manifestation of soul magic on the physical plane come from the divine Father and Mother principles. Basically, the Father principle provides a certain creative energy—an energy that could be described as a combination of wisdom and creative genius (when it is given form in the three dimensions of our world). Initially, it is held within the soul (in the custody of the Son)—within the material envelope that has been provided by the Mother principle. It exists in a state of 'slow release' (or 'time release') because it gradually trickles down through the open channel that is being established between the Son and Daughter principles—i.e. between the soul and personality—until it becomes fully embodied within the substance of the three dimensions of our physical world.

The Mother principle provides the substance that becomes the vehicle for, and the embodiment of, the Father's creative energy. This substance is of a very special sort however. It is substance of a highly refined and specialised nature. It has to be, in order to adequately contain the immense, but subtle power of the Father's energy.

The 'physical' substance provided by the divine Mother infuses the mental, astral, and physical planes, and becomes refined and integrated within the corresponding aspects of the human personality as the Daughter principle evolves. In other words, as the human personality evolves, its physical, astral, and mental bodies become increasingly refined until a certain level of 'purity' is reached, and then the vessel that is the Daughter becomes consecrated to her sacred task. She then becomes as a shining, resplendent, holy chalice—fit to receive and contain the divine elixir of the Father principle. When she achieves this condition the forms that extend from her (out into the world) are powerful 'physical' expressions of the divine creative Will.

As the Daughter moves forward on her soul Path, the divine Mother principle provides a very well orchestrated pattern of unfolding circumstances that 'magically' emerge in her life (as described above). These physical circumstances are specially crafted to provide pre-destined opportunities that are critical to the successful completion of the Daughter's sacred mission in the world, and they become more frequent as the Daughter learns to keep to her Path, and steadfastly follow the communications she is receiving from her Brother (the Son). The opportunities that the divine Mother principle provides for the Daughter appear miraculous to normal (i.e. three dimensional) consciousness because they are manifesting according to laws whose origins are beyond the physical, astral, and mental planes. The rational mind cannot anticipate them although the Daughter may sense the approach of something magical in her life (i.e. using her esoteric senses).

As the Daughter moves forward on her magical Path she is actually learning (through experience) to see with her higher senses—for example, she still sees with her physical eyes, but she is increasingly able to perceive below the surface of things and to interpret the inner reality (i.e. 'the meaning behind the form') with her 'third eye'.

This process is an important part of human evolution, and opens the door for our individual and collective entry into what New Age theory calls the '4th Dimension'. It is a process of personal initiation—an experiential journey that each of us must take in order to awaken our esoteric senses and accustom ourselves to the new Way of being (i.e. of interacting with our environment).

Humanity cannot survive for much longer if we continue to allow our human personalities to control our experience of the world. There is an increasingly urgent need for more people to achieve 'soul consciousness' and thus to learn to view the world through the eye of the soul. Only then can we come to flow in greater harmony with the higher Purpose that is reflected within our souls—both individually and collectively—and assist in the process of divine Creation on our planet.

Appendix I

The Daughter—Royal Bride or 'Whore'

There is a symbolism in some esoteric literature that refers to the Daughter principle as a 'whore'. (See for example, the Book of Revelations, and the writings of Aleister Crowley.) The reason for this is that the feminine principle of manifestation has two basic expressions. The 'whore' symbolism reflects the idea that the feminine principle gives herself indiscriminately to the masculine principle, the result being the gross materialism that we see around us in the world today.

When the Son (i.e. soul) is not permitted to contribute to the creative process that is seeking to manifest on the Earth then the Daughter becomes a 'mother of abominations' (see for example: Revelations, Chaps 17-19). In our world the masculine creative energy that fecundates the feminine principle derives (in the main) from the human personality aspect, not from the soul. The creation that is being collectively birthed on our planet is to a large extent composed of dark physical (Yesod), astral (Netzah), and lower-mental (Hod) substance, and therefore it is strongly infused with fear, glamour, and illusion. Due to our collective point in evolution we are creating a world that is an 'abomination'. It is so-called because it does not reflect the nature of the collective human soul.

The Daughter principle becomes the 'royal bride' when she establishes a 'magical' relationship with the Son. They then take their destined places as Queen and King, Priestess and Priest, and the world becomes as a royal Palace and Temple—built according to divine principles, and reflective of the greater Purpose of the Creator.

As more and more people become 'soul conscious' and the magic of the soul comes to increasingly influence the collective creative process, then we will be on the way to building a world that expresses the beauty, wisdom, and power of the soul. But before that can happen we each must individually open that inner door to the soul that allows the magic to flow into our lives.

Appendix II

At the time when Israel is proclaiming the unity-the mystery contained in the Shema-with a perfect intention, a light comes forth from the hidden supernal world, which divides into seventy lights, and those seventy lights into the seventy luminous branches of the Tree of Life. Then the Tree and all the other trees of the Garden of Eden emit sweet odours and praise their Lord, for at that time the Matrona prepares Herself to enter under the shade of the canopy, there to unite herself with her Spouse; and all the supernal potencies unite in one longing and one will to be united in perfect union, without any separation soever. Then the Spouse makes ready likewise to enter the Canopy in order to unite Himself with the Matrona. Therefore we proclaim loudly: "Hear, O Israel; prepare thyself, for thy Husband has come to receive thee." And also we say: "The Lord our God, the Lord is one", which signifies that the two are united as one, in a perfect and glorious union, without any flaw of separation to mar it. As soon as the Israelites say, "The Lord is One", to arouse the six aspects, these six unite each with each and ascend in one ardour of love and desire. The symbol of this is the letter Vau (because its numerical value is six) when it stands alone without being joined to any other letter. Then the Matrona makes herself ready with joy, and adorns herself with delight, and Her attendants accompany Her, and in hushed silence She encounters her Spouse; and Her handmaids proclaim, "Blessed be the Name of the Glory of His Kingdom for ever and ever." These words are said in a whisper, for so she must be introduced to her Spouse. Blessed is the people which perceives these things, ordering its prayers in accordance with this mystery of the Faith! At the time when the Spouse is united with the Matrona a herald comes forth from the south, crying: "Awaken, O ye supernal hosts, and unfurl the banners of love in honour of your Lord!" Then one of the leaders of the celestial array-he whose name is Boel (God is in him)- stands forth, and in his hands are four keys which he obtained one from each of the four corners of the earth. One key has upon it the sign of the letter Yod engraved; the second the letter He’; and the third the letter Vau; and these three keys he lays beneath the boughs of the Tree of Life. Then these three become one. Then the fourth and last key, which bears upon it the second letter He’, joins the three which have become one. And all the angelic hosts enter by means of those keys into the Garden of Eden, where with one voice they proclaim the Divine unity at the selfsame moment as it is proclaimed here below. Then the Shekinah, the Bride, is conducted to the Palace of the King, Her Bridegroom, for now He stands complete in all His supernal goodness and can supply Her with all that She needs. Thus her attendants bring Her in unto Him in silence. Why in silence? In order that no "stranger" (evil potencies) should participate in her joy. As He united Himself above according to six aspects, so also She unites Herself below according to six other aspects, so that the oneness may be completed, both above and below, as it is written: "The Lord will be One, and his Name One" (Zech. XIV, 9): Six words above-Shema Israel YHVH Elohenu YHVH ehad, corresponding to the six aspects, and six words below-baruk shem kebod malkuto le'olam waed (Blessed be the Name, etc.)-corresponding to the six other aspects. The Lord is one above; and His Name is One below. We say this reponse silently, although it is a triumphant expression of the Oneness, because of the "evil eye", which still has power under the present dispensation; but in the future (Messianic Age) when the "evil eye" will have ceased to exist and will have no dominion whatsoever over this world, then we shall proclaim the Divine Unity and its full accomplishment openly and in a loud voice. At present, as the "other side" still cleaves to the Shekinah, She is not entirely One, and therefore, although even in this present time we proclaim the unity, we do so silently, symbolizing it by the letters of the word wa'ed (ever), which are equivalent by certain permutations to those of the word ehad (one). But in the time that is to be, when that other side shall be removed from the Shekinah and pass away from the world, then shall that unity be proclaimed openly. When She enters the canopy and is united with the Supernal King, then we awaken the joy of the Right and of the Left, as it is written: "Thou shalt love the Lord thy God with all thy heart", etc. -that is, without any fear or foreboding, because the "other side" comes not near and has no power here. But whilst Her servants are bringing Her to the King they must keep a great and solemn silence.

[From: Soncino Zohar, Shemoth, Section 2, Page 133b, 134a]

Mallukh AHI (May, 2005) Copyright © 2005 Patrick Mulcahy
To the AstroQab
main page.


AstroQab Astrology Services

Full Natal Analysis
(+ Basic 12-month Forecast) 		Twelve Month Forecast
(In-depth) 		Long Range Forecast
NEW! 		Twelve Month
Kabbalistic Astrology Forecast 		Mini-Forecast Relationship Analysis

!!! NEW !!! ~ Esoteric Tarot Reading ~ $20

!!! SPECIAL !!! ~ Free copy of my book with every reading!

Basic Overview:

My astrological services are recorded as downloadable MP3 audio files (i.e. four or five files of approx. 4mb each) or alternatively, I can record your reading onto an audio CD-ROM and mail it out to you. My readings run for 60+ minutes of voice recording (unless otherwise stated).

I also include with your audio files a pdf document (with attached notes) that contains a full colour image of your natal chart plus transit lists (with important transits highlighted).

In all my readings the advice that I offer is aimed towards helping you to...

  • advance upon your 'path of evolution'
  • recognise your creative potential
  • achieve constructive resolution of personal and inter-personal conflicts and dilemmas
  • dissolve internal and external blockages that prevent you from achieving your goals
  • understand the challenges that confront you on your path
  • learn to recognise illusions and thus to avoid the path of futility
  • develop a living conscious sense of connectedness with the Divine Intelligence that governs our world
Client Feedback

Full Natal Chart Analysis (+ Basic 12 Month Forecast)
Duration: 60+ minutes
Cost: $70 MP3, or $75 CD-ROM

It is an in-depth examination and covers major creative and evolutionary themes in your natal chart. Also included is a 12 month forecast providing insights into future life potentials as indicated by current transits, progressions, profections, solar returns, etc.

Go to Consultation Form.
Go to Payment Section.

Twelve Month Astrology Forecast (In-depth)
Duration: 60+ minutes
Cost: $70 MP3, or $75 CD-ROM

This forecast focuses on the personal astrological trends of your next twelve month period--i.e. using transits, solar returns, etc. These readings are also approximately 60 minutes in length.

Go to Consultation Form.
Go to Payment Section.

Long Range (Ten Year) Astrology Forecast
Duration: 60+ minutes
Cost: $90 MP3, or $95 CD-ROM

This forecast is suitable for everyone, but is especially suitable for parents who would like to know something of the nature and destiny of their new-born (or very young) child. The included long-range forecast covers the period in the young person's life between the ages of 15 and 25.

If this reading is done for an adult then my included long-range forecast will cover the next ten years of life.

This long-range forecast provides a basic overview of your evolutionary journey for the next ten years.

Go to Consultation Form.
Go to Payment Section.

Kabbalistic Astrology Forecast (12 Months)
Duration: 60+ minutes
Cost: $70 MP3, or $75 CD-ROM

For these readings I use the Jacob's Wheel system of kabbalistic astrology.

My Jacob's Wheel readings are focused on assisting you with your evolutionary development, etc, and are approx. 60 minutes in duration. This forecast focuses on the longer cycles and phases of Jacob's Wheel. Specifically, I examine your 4-month, 2-month, and 1-month phases for the period.

What is a Jacob's Wheel forecast? Click Here
FREE: Jacob's Wheel Calculator v3 PRO

Go to Consultation Form.
Go to Payment Section.

Payment

All the above astrological services are recorded as downloadable MP3 audio files (i.e. four or five files of approx 4mb each) or alternatively, I can record your reading onto an audio CD-ROM and mail it out to you. My readings run for 60+ minutes of voice recording.

In summary, the standard cost of my services are as follows:

1. Full Natal Chart Analysis (+ Basic 12 Month Forecast) = $70 (mp3), or $75 (cd-rom)
2. Twelve Month Forecast (In-depth) = $70 (mp3), or $75 (cd-rom)
3. Long Range (10 Year) Forecast = $90 (mp3), or $95 (cd-rom)
4. Twelve Month Kabbalistic Astrology Forecast = $70 (mp3), or $75 (cd-rom)

Please indicate your preferences in the form below.

All of my readings include colour images of your charts, and highlighted transit lists, etc. They are provided as Adobe Reader documents (i.e. pdf) and also as stand-alone executable documents (i.e. exe) for those of you who don't have the Adobe pdf reader installed.

To make your payment please click the appropriate button below.

Audio MP3 Files
USD $70
Mailed CD-ROM
USD $75
Audio MP3 Files
USD $90
Mailed CD-ROM
USD $95

If you don't own a credit card I can also accept international checks and money orders. (In case you are wondering, I live in Australia.)

Go to Consultation Form.

Astrology Mini-Forecast (12 Months)
Duration: 20+ minutes
Cost: $25 MP3

A mini-forecast is a 20+ minute long audio MP3 reading. In it I identify and discuss the single most significant and powerful astrological influence that is occurring in your life during the next 12 months. I can also, if you prefer, answer a specific question that you might have regarding your future during the next 12 months.

The cost of a 20+ minute mini-forecast is USD $25.00. It is recorded by me as an audio MP3 file (approx. 5mb) and made available for you to download from the internet. The cd-rom option is not available for this mini-forecast.

Audio MP3 Files
Cost: USD $25

Go to Consultation Form.

Relationship Analysis
Duration: 60+ minutes
Cost: $100 MP3, or $105 CD-ROM

This type of reading is more expensive than the others because it involves the study of two charts instead of just one. This means that there is a lot more work involved.

This type of reading is suitable for all kinds of relationships — parent-child, marriage, business, employer-employee, etc. It looks at the nature of the challenges that need to be overcome in order for a relationship to become more harmonious. Each individual in a relationship needs to understand the energy dynamics and karmic (or past life) influences that are effecting the way that they (and the other person) interact with each other. These influences are depicted by the inter-aspects that exist between each person's birth-chart. My analysis discusses these inter-aspects, etc, and also provides practical advice on how best to work with them.

To order a Relationship Analysis reading PLEASE CLICK HERE.

General Information

I will send the MP3 download links to you via email. By clicking on the links you will be able to download and listen to your mp3 files (and then burn them to cd if you wish). The total download (i.e. for a 60 min reading) is approx 15mb, split into four smaller mp3 files. This method of delivery means that you will have access to your reading very soon after I have received your payment. In other words, you wont have to wait for it to arrive by 'snail-mail' in the post.

If you choose the CD-ROM option, and you live outside of Australia, it will take about 10 days for your CD to reach you by mail (i.e. after I have posted it).

I am also available for phone consultations. These are also recorded (live) and the recording is made available to you after the consultation. If you would prefer a phone consultation please indicate it in the form below.

The more information you provide in the form below, the better will I be able to focus on relevant personal issues during the reading.

Client Feedback

Here are some responses to personally composed 'mini-readings' that I have provided to members of my AstroQab Astrology Group.

Response One
Response Two
Response Three
Response Four
Response Five
See also...
Free Guestbooks by Bravenet.com More Client Feedback
Free Guestbooks by Bravenet.com

AstroQab Consultation
Personal Information Form
Please type your full name:

Date of Birth:
Day:
Month:
Year:
Time of Birth:

Place of Birth:

Where did you spend your previous birthday?

Where do you think you will spend your next birthday?

Your Email Address:

What is your gender?
Female Male

I would like a...

Full Astrology Reading (+ 12 month forecast)
Twelve Month Astrology Forecast (In-depth)
Long Range (Ten Year) Astrology Forecast NEW!
Twelve Month Kabbalistic Forecast
Twelve Month Mini Forecast

Type...

Standard (non-interactive)
Phone Consultation (interactive)

Media...

Audio MP3 Files
Audio CD-ROM

Background Information...

Marital Status:

Do you have any children?
Yes No

Occupation:

Other Relevant Background Material:

Specific Issues you'd like discussed, etc:

Make Payment

Please excuse the Bravenet advertising. I use their free (advertising funded) form service.

Updated: 29th August, 2007 Copyright © 2004-7 Patrick Mulcahy
To the AstroQab
main page.


AstroQab Relationship Analysis

Relationship ‡ Analysis

When two people are brought together in close relationship their energy fields interact in a way that is basically pre-determined. The nature of this interaction is described archetypally by the geometric relationship that exists between their astrological birth-charts. Powerful karmic and past-life influences are often present when we establish significant relationships. These potent influences can be identified when the birth-charts of the two individuals are superimposed on each other and the planetary connections examined. My relationship analysis readings explain in clear terms what kind of experience you can expect when you interact with the other person. I explain what the in-built challenges are and how best to work with them.

With this valuable information you will be able to work consciously to manifest the full positive potential of your relationships, instead of struggling unconsciously against the evolutionary forces working within them.

Relationship Analysis
Duration: 60+ minutes
Cost: $100 MP3, or $105 CD-ROM

By filling out and sending the form below you will request one of my Relationship Analysis readings. They have a duration of 60+ minutes of voice recording, and are available as downloadable audio MP3 files, or as an audio CD-ROM that is mailed out to you.

I also include with your audio files a pdf document (with attached notes) that contains full colour images of your natal and synastry charts, etc.

In the form below you will need to include your own birth-data as well as the birth-data of the other person involved.

The cost of this service is USD $100.00 (for audio MP3 files), or USD $105.00 (for a mailed audio CD-ROM).

Audio MP3 Files
USD $100
Mailed CD-ROM
USD $105

Please ensure that you fill out ALL the form fields (below) with the required data. Otherwise I will not be able to process your request.

Relationship Analysis
~ Information Form ~
Please type your full name:

Your Date of Birth:
Day:
Month:
Year:
Your Time of Birth:

Your Place of Birth:

Your Email Address:

What is your gender?
Female Male

Please type the other person's full name:

Their Date of Birth:
Day:
Month:
Year:
Their Time of Birth:

Their Place of Birth:

What is their gender?
Female Male

What is your relationship with this person?

Do you have any specific questions regarding this relationship?

Please choose a format for your reading...

Audio MP3 Files (USD $100.00)
Audio CD-ROM (USD $105.00)

Updated: 29th August, 2007 Copyright © 2004-7 Patrick Mulcahy
To the AstroQab
main page.


Formation of the Tree of Life [e-book]

Formation of the Tree of Life

A New Vision of the Kabbalistic Tree of Life

By Patrick Mulcahy

Book Title: Formation of the Tree of Life
Author: Patrick Mulcahy
Subject: Kabbalah (Intermediate Level)
Details: 153 Pages; 44 Diagrams
Format: Adobe PDF e-book (2.2mb)
Release Date: 3rd April, 2007
Cost: USD $12.00

This book reveals the secret of how the kabbalistic Tree of Life diagram is systematically built in a series of steps from Ain Sof to Malkut. It shows how each step involves combining the twenty-two Hebrew letters in certain conformations to produce the ten sefirot and the twenty-two pathways. The end-result includes a new path configuration that solves many mysteries of the Sefer Yetzirah and the Zohar. During the course of the book information is drawn from the ancient texts: Sefer Berashit, Sefer Yetzirah, and the Zohar (i.e. Sefer Dtzenioutha, Ha Idra Rabba Qadisha, and Ha Idra Zuta Qadisha).

Free Supplements:

1. Download (or Download Mirror) a free supplementary document called The Metaphysical Body of Adam. (PDF document)

To purchase Formation of the Tree of Life please make a $12.00 payment using the "Buy Now" button above. Click here to download the book. You will need the password to extract the book from the zip archive. If you like, you can send an email to Patrick Mulcahy and I will email back to you the zip password. Alternatively, I will send the password to the email address included in your PayPal order. Blessings, Patrick.

Related Articles by Patrick Mulcahy:

Mothers, Doubles, and Simples
Tree of Life…Anatomical Correspondences plus Correction
Twelve Tribes of Israel…Twelve Simple Letters
Malkut…Twelve Simple Letters
Thought, Understanding, Voice, Utterance
Joseph Represents Yesod
The Mystery of Da'at (Part One)
The Mystery of Da'at (Part Two)
The Community of Israel
The Great Voice
The Fall of Adam
The Naming of Seth
The Holy Covenant
The Four Chayyoth
Esau Corresponds with Hod
The 'Well' of Da'at (Part One)
The 'Well' of Da'at (Part Two)
Jacob Wrestles with Samael
Samael - A Further Elaboration
The Four Sons of the Concubines
The Shekinah and the Twelve Tribes of Israel
The Shekinah and the Twelve Tribes of Israel (cont.)
The Eight Firmaments
The Ways and Paths
Nefesh, Ruach, and Neshamah

Some Useful References:

Sefer Yetzirah (Book of Formation) - GRA Version - Hebrew & English (Kaplan)
Kabbalah Denudata (The Kabbalah Unveiled) - S. L. MacGregor Mathers, translator - Download Mirror
Sefer Dtzenioutha (Book of Concealed Mystery) - Hebrew Version - Download Mirror
Idra Zuta Qadisha (Lesser Holy Assembly) - Hebrew Version - Download Mirror

Some Sample Pages - Pp 65-96

Table of Contents

Introduction.........................................9

Formation of the Tree of Life.................19
AIN SOF..................................................19
KETER....................................................23
HOCKMAH AND BINAH........................................25
DA'AT....................................................28
HESED....................................................33
GEBURAH..................................................35
HOD......................................................37
TIFARET..................................................39
YESOD....................................................41
NETZAH...................................................44

Division of the Tree of Life...................49
LIGHT AND DARKNESS.......................................49
DAY AND NIGHT............................................53

Two Trees of Life..................................59
TREE OF THE SOUL.........................................59
THE TWELVE SIMPLE LETTERS................................69
TREE OF THE UNIVERSE.....................................84
MALKUT...................................................92

The Elements and the Tree.......................97
ALEF.....................................................97
MAYM.....................................................99
SHIN.....................................................104
ALEF, MAYM, AND SHIN.....................................114
THE NOSE OF MACROPROSOPUS................................117
THE LIPS OF MICROPROSOPUS................................125

The Holy Name: YHVH...............................128
INTRODUCTION.............................................128
VH.......................................................129
YH.......................................................136
BREATH FROM BREATH.......................................142

Index of Diagrams

Diagram 1: Tree of Life (One of many variations)................12
Diagram 2: The Berashit Sequence of Sefirotic Unfoldment........15
Diagram 3: Leadbeater's 'Anu'...................................16
Diagram 4: Ain Sof..............................................21
Diagram 5: Keter................................................24
Diagram 6: Hockmah and Binah....................................26
Diagram 7: Da'at................................................29
Diagram 8: Hesed................................................34
Diagram 9: Geburah..............................................36
Diagram 10: Hod.................................................38
Diagram 11: Tifaret.............................................40
Diagram 12: Yesod...............................................42
Diagram 13: Netzah..............................................45
Diagram 14: The Seven Double Letter Paths & Sefirot.............47
Diagram 15: Three Sefirot of Light; Three Sefirot of Darkness...50
Diagram 16: Three Sefirot of Day; Three Sefirot of Night........55
Diagram 17: "Four sides from one portion".......................63
Diagram 18: "Four sides from the part of His countenance".......66
Diagram 19: "Four sides from another part of the periphery".....66
Diagram 20: "One above the skull"...............................67
Diagram 21: The Seven Double Letter Facial Features and Major
Bodily Attributes...............................................68
Diagram 22: The Four Compass Points.............................73
Diagram 23: Compass and Astrological Wheel......................74
Diagram 24: The Three Eastern Boundaries........................75
Diagram 25: The Three Southern Boundaries.......................76
Diagram 26: The Three Western Boundaries........................77
Diagram 27: The Three Northern Boundaries.......................78
Diagram 28: The Twelve Simple Letter Pathways...................79
Diagram 29: Tree of Life (Soul).................................83
Diagram 30: The Tree of Life (Universe).........................84
Diagram 31: The Seven Lower Sefirot and the Zodiacal Circle.....85
Diagram 32: The Astrological Pyramid............................86
Diagram 33: The Astrological Pyramid (Upright)..................87
Diagram 34: The Addition of Malkut..............................93
Diagram 35: Malkut: Astrological and Hebrew Versions............94
Diagram 36: The Path of Alef....................................98
Diagram 37: The Path of Maym....................................100
Diagram 38: The Path of Shin....................................106
Diagram 39: The Astrological Pyramid (plus Shin)................108
Diagram 40: The Lower Sefirot and Zodiac (plus Shin and Maym)...110
Diagram 41: The Tree of Life (Full Hebrew Version)..............112
Diagram 42: The Tree of Life (Full Astrological Version)........113
Diagram 43: The Hidden Paths of Maym and Shin...................118
Diagram 44: The Astrological Pyramid............................133

To the AstroQab
main page.

Copyright © 2001-7. Patrick Mulcahy / AstroQab


AstroQab by Mallukh AHI

Astrology & Qabalah

Jacob's Wheel
Take A Closer Look

Now Available!

Book Title: Formation of the Tree of Life
Author: Patrick Mulcahy
Description: Among other things, this book reveals the secret of how the kabbalistic Tree of Life diagram is systematically built in a series of steps from Ain Sof to Malkut. It shows how each step involves combining the twenty-two Hebrew letters in certain conformations to produce the ten sefirot and the twenty-two pathways. This knowledge is derived from the ancient books: Sefer Berashit, Sefer Yetzirah, and the Zohar (i.e. Sefer Dtzenioutha, Ha Idra Rabba Qadisha, and Ha Idra Zuta Qadisha). Formation of the Tree of Life consists of 153 pages, and contains 44 diagrams (most of them full-colour originals).

[Updated: 21st Sept, 2007.]

Latest Items Added...

NEW! Esoteric Tarot Readings
(A personal 'live' audio recording of 20+ minutes duration for $20.)
Added: 17th Sept, 2007

The YHVH Zodiacal Mandala
(An updated hybrid version of my YHVH mandala articles in pdf format.)
Added: 7th March, 2007 Download Mirror

Angelic Hosts ~ Ophanim
(Includes a new 'Ophanim Name Tables' graphic.)
Also: Jacob's Wheel Wall-charts Now Available For a Donation!
Added: 16th August, 2006

Three Master Cycles of
Jacob's Wheel
Critical Junctures on the Path of Life
Added: 8th July, 2006

International Forecasts
Using the Jacob's Wheel system of kabbalistic astrology.
World, Iran, Israel, Afghanistan, France, Sri Lanka, Lebanon.

The Jacob's Wheel Tarot Spread
A 23 card layout based on the model of Jacob's Wheel.
Updated: 7-Sep-2007

Jacob's Wheel Calculator v3
New free Jacob's Wheel software that calculates
your JW cycles and phases. (Now Vista compatible.) Updated: 23-Jul-07

Join the Jacob's Wheel Group
Powered by groups.yahoo.com

Unifying the Holy Name: YHVH
Describes the process of unleashing the magic of the soul.
Added: 17-May-05

Jacob's Wheel - The Key
A concise explanation of how the JW mandala
is encoded in the Sepher Yetzirah.
Added: 02-May-04

AstroQab Esoteric Services:

Astrology Reading/Forecast
Kabbalistic Astrology Forecast
Astrological Relationship Analysis
Esoteric Tarot Reading NEW!

Voice-recorded as downloadable MP3 audio files,
or audio cd-rom. Pay by credit card, or PayPal.
New Services Available! (10 September, 2007)

Free Guestbooks by Bravenet.com Client Feedback
Free Guestbooks by Bravenet.com

Patrick, January, 2007 Name: Patrick Mulcahy (Mallukh AHI)
Primary Email: mallukh_ahi@yahoo.com
Secondary Email: mallukh_ahi@hotmail.com

My esoteric journey began in 1987 when I was at Newcastle University (Australia) studying for an Arts degree. Exploring esoteric realms suddenly became an all-consuming passion. A study of the Tarot was my first step, then Qabalah and Magick, then Alice Bailey, then Astrology, and then mysteries of Ancient Egypt. Since January 2001, the development of Jacob's Wheel has become my main priority. I have been working full-time as a professional astrologer since 1994.

AstroQab News Group
Jacob's Wheel Research Group
Don't forget to download the growing collection of classic occult books and esoteric articles in the Files Section.

-------------Search AstroQab-------------
PicoSearch
Help

Table of Contents

  • Introduction to the AstroQab System of Qabalah
  • Introduction to Jacob's Wheel
  • Sefer Yetzirah Studies
  • Jacob's Wheel Calculator v3 (Windows software)
  • Jacob's Wheel Study & Divination Cards
    Adobe Acrobat file (pdf). Added: 14 Feb, 2005 Download Mirror

• Essential Articles

• Selected Writings 1995 - 2004

• Astrology

• Qabalah

• Just For Fun

  • RPGchess

Email Patrick
mallukh_ahi@yahoo.com

USA (USD $)

Europe (EUR €)

Australia (AUD $)

Please Help Support My Work
By Making A Donation

Post a link to your Web Site on my AstroQab Links page... LINKS

Can't find AstroQab? Use my 'Fast Url'... http://destined.to/astroqab

Copyright © 1998-2006. Patrick Mulcahy / AstroQab


Jacob's Wheel : 2006 World Forecast

Jacob's Wheel : World Forecast for the Year 2006 CE

Based on our World's 147-Year Master Cycle

Introduction

On the 6th September, 1973 the world entered the 40th master cycle of Jacob's Wheel since the Creation—that is, since a major new world epoch began on the 6th September, 3761 BC.

Since the beginning of our current 40th turning of the wheel the world has experienced four 7-year minor cycles and is now 2/3 of the way through the fifth (or 'Mars') minor cycle...

1. Moon : 6th September, 1973 -to- 6th September, 1980
2. Uranus : 6th September, 1980 -to- 6th September, 1987
3. Saturn : 6th September, 1987 -to- 6th September, 1994
4. Jupiter : 6th September, 1994 -to- 6th September, 2001
5. Mars : 6th September, 2001 -to- 6th September, 2008
6. Aries : 6th September, 2008 -to- 6th September, 2015

There are 21 of these seven-year minor cycles in a complete 147-year master cycle. Each minor cycle is governed by a different astrological archetype.

NOTE: The image left illustrates the basic underlying dynamics that drive the Mars cycle, and it describes the archetypal role this cycle plays in terms of the complete Jacob's Wheel master cycle. The key archetype is, of course, Pluto (center), the primary archetype is Mars (top), the secondary archetype is Cancer (bottom-right), and the tertiary archetype is Aquarius (bottom-left). Similar images below illustrate phase dynamics operating within the Mars cycle itself.

NOTE: The corresponding 'Mars' period during the previous JW 147-year master cycle was from 6th September, 1854 to 6th September, 1861. This period coincided with the build-up to the American Civil War. The war itself was fought during the cycle that follows Mars—that is, during the 7-year Aries cycle. If this pattern repeats itself (probably this time on a more global scale) then we are currently in a preliminary period that is building up to a time of major conflict during our next Aries cycle—i.e. from 6th September, 2008 to 6th September, 2015.

As you can see (above), the Mars minor cycle began on 6th September, 2001—just a few days before the world witnessed the '9/11' terrorist attack on the World Trade Center in New York. That attack occurred during the first 4-month phase of the Mars minor cycle—a phase governed by the archetypes...

Mars-Aries [1/1]

Since that time the world has undergone 14 of the 21 phases of the Mars cycle and is about to enter the 15th four-month phase. Thus, the year 2006 sees the continuation of the Jacob's Wheel world Mars seven-year cycle. The three four-month phases for the year 2006 are as follows...

Mars-Sagittarius [2/7] (6th Jan. -to- 6th May, 2006)
Mars-Saturn [3/1] (6th May -to- 6th Sept. 2006)
Mars-Moon [3/2] (6th Sept. 2006 -to- 6th Jan. 2007) Coming Soon!

Let's examine these one at a time, but before we continue I should explain that when I speak of the lunar current I am talking about an involutionary current of energy that flows in the reverse direction (i.e. anti-clockwise) around the spiral of Jacob's Wheel. The two currents, solar (evolutionary) and lunar (involutionary), flow concurrently in opposite directions to each other. Our present Mars minor cycle is part of the solar current and therefore tends to draw us towards the Light—at least it does so for those of us who are able to register its vibration in our higher chakras. The lunar current (on the other hand) tends to pull our focus down towards the dark material aspect of the Universe. The twin currents are neither 'good' nor 'evil', but it is my understanding that both of them can be expressed negatively or positively depending on the consciousness of the entity involved.

In this regard, you might like to know that the lunar current seven-year cycle that complements the Mars solar current cycle is Sagittarius (whose triangle is imaged left). As the lunar current Sagittarius archetype descends to influence the 'matter' principle it promotes the creation, transformation, consolidation, or destruction of all forms that in some way reflect the Sagittarian archetype. This includes all established (including 'traditional') systems of knowledge and belief, and some of these old forms may need to be radically transformed as new, 'higher' forms of the Sagittarius archetype attempt to manifest. It is natural, of course, for passionate adherents of old forms to feel threatened by newly emerging ideas that promote change, and to therefore react emotionally and aggressively in order to preserve their old traditions.

Go to: Previous World Phase
Go to: JW 2005 World Forecast

Mars-Saturn [3/1]

The world four month phase that follows Mars-Sagittarius [2/7] is...

Phase Number: 99
Hebrew: Daleth-Beth
Solar Current: Mars-Saturn [3/1]
Bridge: Aries + Capricorn + Saturn
Angel: Vahoiel
Period: 6th May -to- 6th September, 2006

Lunar Current: Sagittarius-Moon [1/7]

This first spoke triangle of the Mars mandala holds the key to the World Trade Center terrorist attack and the ensuing 'war on terrorism' initiated by the USA. Negatively, these three archetypes can express themselves as an aggressive push (Aries) for dominance (Capricorn) and control (Saturn)—for example, as a determined quest for 'big brother' status, or 'world domination'. Violence, oppression, and the imposition of severe limitations are also negative keywords associated with this triangle. Positively, it can demonstrate as the initiation and ongoing supervision and management of important constructive projects.

Mars-Saturn [3/1] is the third and final phase (solar current) of the 1st spoke of the Mars mandala. The destruction of the World Trade Center in New York occurred just after the commencement of the first phase of this spoke—i.e., Mars-Aries [1/1]. That powerful event initiated our current Mars seven-year cycle in both a symbolic and actual sense. And now the Mars-Saturn [3/1] phase will qualify the final chapter of the mandala's 1st spoke process.

The 1st spoke of every Jacob's Wheel mandala represents the initial motivation (or drive) that carries the momentum of the complete cycle. The archetypes of this spoke sometimes represent subconscious forces that are driving us in a particular direction, or energies that we are strongly, but unconsciously, identified with, and/or that reinforce the 'I' (or ego). The first spoke reflects the meaning of the numerological '1'.

This is an important and potentially quite oppressive phase because of the dominant influence of the Saturn archetype, and because it is backed up by the 'authoritarian' archetypes Aries and Capricorn.

'Leadership' is a Saturnian theme that appears to have featured strongly during the world's previous lunar current Mars-Saturn [3/1] phase.

Lunar Current: Mars-Saturn [3/1]
Period: 6th September, 1940 -to- 6th January, 1941

The 'leadership' theme is evident in the following examples...

01/09/1940 - Gen George Marshall sworn in as chief of staff of US army
04/09/1940 - Gerbrandy becomes premier of Dutch govt in exile
06/09/1940 - Crown prince Michael succeeds Carol II as king of Romania
06/09/1940 - Generalissimo Gamelin arrested in France
10/09/1940 - Buckingham Palace hit by German bomb
11/09/1940 - 54th Postmaster General: Frank C Walker of Pa takes office
04/10/1940 - Adolph Hitler and Benito Mussolini confer at Brenner Pass in Alps
16/10/1940 - Benjamin Oliver Davis Sr named 1st black general in US regular army
24/10/1940 - Hitler meets Marshal P'tain
25/10/1940 - Col Bo Davis attains rank of Brigadier General
28/10/1940 - Meeting between Hitler and Mussolini in Florence
05/11/1940 - Pres. F.D. Roosevelt (Dem.) wins unprecedented 3rd term beating Wendell Willkie (Rep.)
19/11/1940 - Belgian King Leopold III visits Adolf Hitler
06/12/1940 - Pietro Badoglio resigns as viceroy of Ethiopia
01/01/1941 - Russian general Zhukov appointed chief of general staff

These examples demonstrate that the Mars-Saturn [3/1] phase can involve the promotion, demotion, instillation, or resignation of high-profile community, military, and government leaders, and (as I write this article 14-Apr-06) I am seeing significant signs of trouble in various leadership positions around the world.

We are now in the 'transition' period (of one month) that precedes our full entry into the world Mars-Saturn [3/1] four-month phase. This period is important because it gives us a preview of the kind of experiences we can expect to have during the phase proper. For example, the issue of 'leadership' is now beginning to emerge as a significant theme in world news headlines.

George W. Bush announces resignation of chief of staff
PepsiCo Vet Chidsey Takes Burger King Throne
Nepal rocked by protests against king "...the most intense demonstrations against his regime since his royal coup in February last year."
AWB scandal reaches top level of Australian govt
CIA leak probe circles back to cast George W. Bush as leaker in chief
Italy nabs elusive Mafia boss after decades on the run
Australian Prime Minister called before Iraq bribes inquiry "...the first time a Prime Minister has given evidence at a judicial inquiry since Bob Hawke faced the Hope Royal Commission in 1983."
Generals question Rumsfeld's leadership "...the first time we are hearing from high-level officers who served on the ground in Iraq."

I think we can expect to see further developments (both 'evolutionary' and 'creative') on the theme of 'leadership' occurring around the world during the course of this Mars-Saturn [3/1] phase.

Note: The damage inflicted on Buckingham Palace during a German bombing raid in September 1940 (listed above) also reveals that not only people, but other great 'symbols of authority' can likewise become a focus during this phase.

During the previous world Mars-Saturn [3/1] phase (i.e. of the Jacob's Wheel lunar current) the concept of authority and control was well exemplified by the US government's implementation of the military draft...

14/09/1940 - Congress passes 1st peace-time conscription bill (draft law)
16/09/1940 - FDR signs Selective Training and Service Act (1st peacetime draft)
29/10/1940 - Sec of War Henry L Stimson drew 1st number-158-in 1st peacetime military draft in US history
15/11/1940 - 1st 75,000 men called to armed forces duty during peacetime

This act of congress will not necessarily be repeated in May-Sept., 2006, but considering the present conflict in Iraq it is possible that increased pressure will be applied by the government to the young men and women of the USA to sign up for military service. A good example of this kind of Mars-Saturn military pressure can be found in the following recent British news story...

British RAF officer jailed for defying Iraq call-up
Fri 14 Apr 2006

"AN RAF doctor who refused to serve in Iraq because he believed the conflict was "on a par with a Nazi war crime" was jailed for eight months yesterday..." (He's the first member of the military to be charged with disobeying orders to deploy in Iraq.)

Because this is a world phase it is certainly possible that the draft (or a similar measure) could be implemented in any nation around the world during this four month period.

There was a lot of destruction during the 1940 lunar Mars-Saturn [3/1] phase because Mars is a destroyer archetype and Saturn represents structure, but Mars is also an archetype of new beginnings, and Saturn is one of construction and establishment so it is no surprise to also see pioneering construction projects in our list of historical events for that period...

02/09/1940 - Great Smoky Mountains National Park dedicated
01/11/1940 - 1st US air raid shelter, Fleetwood, Pa
15/11/1940 - NY Midtown tunnel linking Manhattan and Queens opens to traffic
26/11/1940 - Nazi Germany began walling off the Jewish Ghetto in Warsaw
30/12/1940 - California's 1st freeway, (Arroyo Seco Parkway), opens

The Saturn archetype is associated with mountains and the earth element in general, so large 'earth-works' such as tunnels and freeways certainly fall within its domain. Saturn is also the principal archetype representing 'walls' and all forms of boundaries and limitations. The very prominent rings of the planet Saturn are symbolic of the boundaries that divide and differentiate all physical forms, as well as delineating the psychological differences that separate all incarnate human-beings.

Here is a recent world news item that reflects this characteristic of 'division and definition' of the Mars-Saturn [3/1] phase...

Olmert pledges to draw Israel's borders by 2010
(Filed: 29/03/2006)

Ehud Olmert has pledged to fix Israel's final borders by 2010, as it emerged that his centrist Kadima party had secured 28 seats in Israel's parliament, enough to form a governing coalition.

A good example that reflects Saturn's rulership of 'earth-works' and major construction projects occurred way back during our previous solar Mars-Saturn [3/1] phase...

25/04/1859 - Ground broken for Suez Canal

This event occurred just prior to the official beginning of the world's Mars-Saturn [3/1] solar phase (i.e. during the phase 'transition' period) and therefore it was strongly in orb of the Saturn influence. It merged the Sagittarius archetype of the previous phase with the growing Saturnian energy.

Solar Current: Mars-Saturn [3/1]
Period: 6th May, 1859 -to- 6th September, 1859

The 'breaking of the ground' of the Suez Canal was a very apposite symbolic event to herald the world's entry into the Mars-Saturn [3/1] phase. During the phase proper, we saw the first oil well drilled in the USA (Pennsylvania), and the discovery of the Comstock silver lode in Nevada, again emphasizing the breaking or penetration (as well as the mining) of the earth element. 'Mundane' events such as these can help us better understand the deeper symbolic nature of the Jacob's Wheel phases.

It is possible that we will see similar kinds of events occurring in our new Mars-Saturn [3/1] phase, but the 'war on terror' is also likely to be a special focus because this phase represents the rise to ascendency of the third point (Saturn) of the triangle whose first point (Aries) (when it was in ascendency) coincided with the destruction of the World Trade Center and thus the official beginning of the 'war on terror' (and the world's seven year Mars cycle). Our imminent Mars-Saturn [3/1] phase thus represents (in some way) the continued expression of the driving force (or motivation) that is behind the unfolding events of the world's Mars cycle.

Mars-Saturn [3/1] : Obituaries, Appointments, Etc

There always occurs during these world phases the departure (from the Wheel) of some souls whose lives have embodied (within the collective psyche) the archetypes of the phase. (See the previous phase for examples.) Therefore, I expect to see during this phase the passing of some recognized leaders (Saturn) in various fields of human endeavor, as well as, of course, the rise of new leaders into important positions of responsibility in the world. I shall list them here as they are brought to my attention.

Solar Current: Mars-Saturn [3/1]
Period: 6th May, 2006 -to- 6th September, 2006
On the theme of 'leadership'...

During the one month lead-up 'transition' period...

Jury convicts former Illinois Gov. Ryan
Rocket chief gets top post (in Palastinian Authority Gov't)
Motion filed to sack Rini (Solomon Islands Prime Minister)
Ibrahim al-Jaafari Drops Bid to Keep His Post as Iraqi Premier
Nepal's king hands power to the people
Iraqi Parliament Chooses Top Leaders
Indian opposition party leader (Pramod Mahajan) shot by brother
Humbled King apologizes for deaths and restores democracy
Sun CEO Scott McNealy Steps Down
NASA Names Worden New Ames Center Director
Religious authorities announce new Satmar Hasidim leader (...but feuding sons continue to battle for leadership.)
Controversial Solomon Islands Prime Minister Quits
Koirala appointed Nepal’s 48th PM
Berlusconi ready to resign as Italy's PM
Grand Jury Is Investigating Ex-Chief of FDA Lester M. Crawford
NASA Losing First Female Commander (Eileen M. Collins)
Serb deputy PM quits over Mladic
Beazley battles on to hold the Opposition leadership
Olmert Takes Oath as Israeli Prime Minister

During the Mars-Saturn [3/1] phase proper...

CIA Director Goss Abruptly Resigns
Heads roll in Blair cabinet after heavy poll losses
Cory Booker elected Newark's mayor "...Newark's first new mayor in two decades."
Giorgio Napolitano named new Italian president
Romano Prodi Sworn in As Premier of Italy
Nepal Parliament deprives king of sovereign powers
Hayden confirmed as CIA chief
Russia's Top Law Officer Resigns
Goldman Sachs to name Blankfein CEO, chairman
German Jews elect woman as leader for first time
Millions of Thais celebrate king's 60-year rule "The world's longest reigning king."
Bill Gates passes baton at key time for Microsoft He's "...handing over his job as chief software architect to Chief Technical Officer Ray Ozzie."
Episcopalians Elect 1st Female Leader (Katharine Jefferts Schori)
Deputy Secretary of State Zoellick quits
Key Microsoft lieutenant (Martin Taylor) leaves company
Novell Announces New CEO (Ronald Hovsepian)--But Can He Save A Sinking Ship?
Mineta resigns as Bush's transportation secretary He... "spearheaded an unprecedented overhaul of transportation security after the September 11 attacks."
East Timor crisis deepens after Ramos-Horta quits
EAST TIMOR: Prime Minister (Mari Alkatiri) Resigns
Israel invades Gaza after attack
Dutch govt collapses after party abandons coalition
N. Korea Warns of Nuclear War if Attacked
Ramos-Horta Named East Timor's Interim Prime Minister
Kaczynski Twins set to run Poland
Australian Treasurer, Prime Minister at odds over leadership
World leaders seek consensus on Mideast
Hezbollah leader Hassan Nasrallah emerges as hero among Palestinians
Mid-East crisis divides G8 leaders
Fidel Castro relinquishes power before surgery
Press sees Ukraine Orange leader (Viktor Yanukovych) pipped

Walls, Borders, & Major Construction...

Freedom Tower construction begins (at 'Ground Zero')
Bush Says Border Fencing Makes Sense
China completes Three Gorges Dam wall
First Rebuilt Skyscraper at World Trade Center Opens
Minutemen installing Arizona border fence
A&M breaks ground on $95 million science building
Court frees states to redraw U.S. House districts
Chinese President Hu opens world's highest railway
Court redraws 5 Texas congressional districts

Deaths...

Transition period...

Former Defense Secretary Weinberger Dead at 88
Communist Party of India (Marxist) leader T K Ramakrishnan Dead
Manning matriarch dies "Muriel [was] a key cog in the moulding of Alberta."
Conservative leader Curcio dies
Ultra-Orthodox Jewish sect (Satmar Hasidim) leader (Rabbi Moses Teitelbaum) Dead
Veteran communist leader Devulapalli Srirangamma passes away
Leader of Germany's Jewish Community, Paul Spiegel, Dies at 68
'Loss of a giant'(John Kenneth Galbraith)
Civic leader dies of heart failure
India's Hindu Nationalist Leader Mahajan Succumbs to Bullet Wounds

Phase proper...

Anti-apartheid leader Stella Sigcau dies
Walter Bird, Leader in Fabric Structure Design, Dies
Prominent Ill. legislator 'Lou' Jones dead
Former Deputy Premier of Ireland (Michael O'Leary) Drowns
Former Dow Chemical CEO Doan Dies at 83
Head of U.N. health agency (Dr. Lee Jong-wook) dies at 61
Zambia's opposition leader Mazoka dies in S.Africa
France's Edouard Michelin (head of the iconic French tire maker) dies in boating accident
Iraq hails new dawn after death of al-Qa'eda leader Zarqawi
Russian Troops Kill Leader of Chechen Separatists (Abdul Khalim Saidullayev) NY Times Login: astroqab Password: visitor
Longtime Yakama Nation leader (William Yallup Sr.) dies
Enron founder Lay dies of apparent heart attack
Tonga Prince, Princess Die in Calif. Crash
Chechen Rebel Chief (Shamil Basayev) Is Killed, Russia Says NY Times Login: astroqab Password: visitor
Floyd's first leader, Syd Barrett, dies
Evangelical leader (Former President of World Vision) Ted Engstrom dies at 90
Dominica Leader Pierre Charles, 49, Dies
New Zealand mourns death of Maori Queen
Paraguay's former military dictator ALFREDO STROESSNER: 1912-2006
Rioters in Pakistan rampage after death of charismatic chief
Australian Democrats founder, Don Chipp, dies

Sigil of Vahoiel

 Vahoiel, mighty angel of the cycle of Mars; warrior-king; angel of sovereignty, strength, and might, we ask you to grant us the wisdom we need to assert our authority in accordance with the divine Will of Heaven. Bless the leaders of our world with the foresight they need to make decisions that support the best interests of the human race. Help us all to break down the walls of ignorance, fear, and hatred that divide us, and assist us to build in their stead solid frameworks of mutual understanding so that love and respect are able to flow between all peoples of earth. Vahoiel, let it be so.

Go to: Previous World Phase
Go to: JW 2005 World Forecast

Appendix

Here is a complete list of commonly quoted historical events for the period of the previous world lunar Mars-Saturn [3/1] phase...

Lunar Current: Mars-Saturn [3/1]
Period: 6th September, 1940 -to- 6th January, 1941
01/09/1940 - Gen George Marshall sworn in as chief of staff of US army
02/09/1940 - 23rd PGA Championship: Byron Nelson at Hershey CC Hershey Pa
02/09/1940 - Great Smoky Mountains National Park dedicated
03/09/1940 - 1st showing of high definition color TV
03/09/1940 - 39.4 CM rainfall at Sapulpa Oklahoma (state record)
03/09/1940 - Hitler orders invasion in England on Sept 21 (Operation-Seel”we)
03/09/1940 - Neth govt in exile of Gerbrandy forms London
03/09/1940 - Sicherheits police bans Free masons, Rotary and Red Cross
03/09/1940 - US gives Britain 50 destroyers in exchange for Newfoundland base lease
04/09/1940 - CBS begins broadcasting TV as station W2XAB
04/09/1940 - Gerbrandy becomes premier of Dutch govt in exile
04/09/1940 - Mussert sends telegram, that Hitler has captured the Dutch
04/09/1940 - Nazi collaborator Mussert puts the fate of Neth in Hitler's hands
06/09/1940 - Crown prince Michael succeeds Carol II as king of Romania
06/09/1940 - Generalissimo Gamelin arrested in France
07/09/1940 - 54th US Womens Tennis: Alice Marble beats Helen Hull Jacobs (62 63)
07/09/1940 - 60th US Mens Tennis: McNeill beats Robert Riggs (46 68 63 63 75)
07/09/1940 - German Air Force blitz London for 1st of 57 consecutive nights
07/09/1940 - Luftwaffe loses 41 bombers above England
09/09/1940 - 28 German aircraft shot down above England
09/09/1940 - 60th US Mens Tennis: W D McNeill beats Robert L Riggs (46 68 63 63 75)
10/09/1940 - Buckingham Palace hit by German bomb
11/09/1940 - 54th Postmaster General: Frank C Walker of Pa takes office
11/09/1940 - Anton Mussert establishes Dutch SS
11/09/1940 - Hitler begins operation-Seel”we (invasion England)
12/09/1940 - 49 die and 200 injured when Hercules Powder Co plant explodes (NJ)
12/09/1940 - Italian troops enter Egypt
12/09/1940 - 4 teens, following their dog down a hole near Lascaux France discover 17,000-year-old drawings now known as Lascaux Cave Paintings
13/09/1940 - Italian troops under Marshal Graziani attack Egypt
14/09/1940 - Congress passes 1st peace-time conscription bill (draft law)
14/09/1940 - German bomb hits shelter in Chelsea; 100s die
15/09/1940 - 3rd American Football League plays 1st game (Milw 14, Columbus 2)
15/09/1940 - Chicago Tribune sponsors Ted Lyons Day (White Sox pitcher)
15/09/1940 - Luftwaffe bombs Bristol Aeroplane Company
15/09/1940 - PM Winston Churchill visits #11 Fighter Group
15/09/1940 - Tide turns in Battle of Britain in WW II, RAF beats Luftwaffe
16/09/1940 - Dutch SS forms
16/09/1940 - FDR signs Selective Training and Service Act (1st peacetime draft)
16/09/1940 - Leo Durocher suspended from Ebbetts Field for "inciting a riot"
16/09/1940 - Luftwaffe attacks center of London
16/09/1940 - Samuel T Rayburn of Tx elected speaker of House
16/09/1940 - St Louis Browns Johnny Lucadello is 2nd to HR from each side of plate
17/09/1940 - Hitler begins invasion of England (operation Seel”we)
17/09/1940 - Nazis deprive Jews of possessions
18/09/1940 - 19 German aircrafts shot down above England
18/09/1940 - Elmer Harris' "Johnny Belinda," premieres in NYC
18/09/1940 - Italian troops conquer Sidi Barrani
19/09/1940 - Nazi decree forbids gentile woman to work in Jewish homes
23/09/1940 - -27] French/British assault on French fleet in Dakar, flees
23/09/1940 - Dutch nazi collaborator Mussert's 1st meeting with Hitler
24/09/1940 - Jimmy Foxx hits his 500th career HR
24/09/1940 - Luftwaffe bombs Spitfire-factory in Southampton
25/09/1940 - German High Commissioner in Norway sets up Vidkun Quisling govt
25/09/1940 - Luftwaffe bombs Spitfire-factory in Southampton
26/09/1940 - Airplane manufacturer in Woolston bombed, 30 killed
26/09/1940 - Japanese troops attack French Indo-China
27/09/1940 - 55 German aircrafts shot down above England
27/09/1940 - Black leaders protest discrimination in US armed forces
27/09/1940 - Floyd Giebells, 1st game, 2-0 pennant clinching beating Bob Feller
27/09/1940 - Nazi-Germany, Italy and Japan sign 10 year formal alliance (Axis)
27/09/1940 - Yankees, lose to A's and eliminated from pennant for 1st time since 1935
28/09/1940 - Michigan's Tom Harmon runs 72, 86 and 94 yard touchdowns
28/09/1940 - Nazi occupiers present "New Dutch Culture" in German
28/09/1940 - Bud Brennan, a fan at Memorial Stadium, races out of stands and attempts to tackle Tom Harmon at 3-yard line, Harmon easily evades Brennan
29/09/1940 - "Double or Nothing," a radio quiz show, 1st heard on Mutual Radio Net
29/09/1940 - "Strike Up Band," opens
30/09/1940 - 47 German aircrafts shot down above England
30/09/1940 - 59 U-boats sunk this month (295,000 tons)
01/10/1940 - Pennsylvania Turnpike, pioneer toll thruway, opens
02/10/1940 - 17 German aircrafts shot down above England
02/10/1940 - British Council receives British Charter
02/10/1940 - British liner Empress loaded with refugees for Canada, sunk
03/10/1940 - France Vichy govt proclaims end to Jewish status
03/10/1940 - Reds beat Tigers ending NL's 10-game World Series losing streak
03/10/1940 - US forms parachute troops
04/10/1940 - 12 German aircrafts shot down above England
04/10/1940 - Adolph Hitler and Benito Mussolini confer at Brenner Pass in Alps
04/10/1940 - French Vichy-regime proclaims end of "Statut of the Juifs"
04/10/1940 - Wrestling returns to Madison Sq Garden after 12 year lay off
06/10/1940 - Zoological Gardens opens on Sloat and Skyline in SF
07/10/1940 - Reds Bucky Walters is 1st pitcher in 14 years to homer in World Series
08/10/1940 - Cin Reds beat Detroit Tigers, 4 games to 3, in 37th World Series
08/10/1940 - German troops occupies Romania
12/10/1940 - Hitler begins operation-Seel”we (invasion of England)
15/10/1940 - -16] Heavy German air raid on London, 400 killed
15/10/1940 - London's Waterloo Station bombed by Germans
16/10/1940 - Benjamin Oliver Davis Sr named 1st black general in US regular army
16/10/1940 - Lottery for 1st US WW II draftees held; #158 drawn 1st
16/10/1940 - Warsaw Ghetto forms
17/10/1940 - German occupiers issue identity cards
18/10/1940 - Kaufman and Harts "George Washington Slept Here," premieres in NYC
20/10/1940 - Cheese rationed in Netherlands
20/10/1940 - Greenhouse rationing begins in Netherlands
21/10/1940 - RAF drops 1st anti-nazi pamphlets on Netherlands
24/10/1940 - 40 hour work week goes into effect (Fair Labor Standards of 1938)
24/10/1940 - Hitler meets Marshal P‚tain
24/10/1940 - Japan eliminates US terms (strike, play ball) from baseball
24/10/1940 - Protestant churches protest against dismissal of Jew civil servants
25/10/1940 - Col Bo Davis attains rank of Brigadier General
25/10/1940 - Duke, Latouche and Felter's musical premieres in NYC
28/10/1940 - Greece successfully resists Italy's attack
28/10/1940 - Meeting between Hitler and Mussolini in Florence
29/10/1940 - Sec of War Henry L Stimson drew 1st number-158-in 1st peacetime military draft in US history
30/10/1940 - Cole Porters musical "Panama hattie," premieres in NYC
31/10/1940 - 63 U boats sunk this month (325,000 ton)
31/10/1940 - Battle of Britain: Germany and Britair control of English Channel, ends
31/10/1940 - Deadline for Warsaw Jews to move into Warsaw Ghetto
01/11/1940 - 1st US air raid shelter, Fleetwood, Pa
01/11/1940 - Dutch "Curfew" forms (12 AM - 4 AM)
04/11/1940 - Eggs and cake rationed in Netherlands
05/11/1940 - Dutch submarine departs Dundee
05/11/1940 - Pres FDR (D) wins unprecedented 3rd term beating Wendell Willkie (R)
05/11/1940 - Walter Johnson, won 416 games for Wash Senators, loses Maryland congressional race (R)
06/11/1940 - Franklin D Roosevelt re-elected president
07/11/1940 - Stravinsky's Symfonie in C premieres in Chicago
07/11/1940 - Tacoma Narrows (Galloping Gertie) Bridge collapses, Wash
08/11/1940 - RAF bombs Munich
09/11/1940 - Germany invades Norway and Denmark in WW II
10/11/1940 - Pittsburgh and Philadelphia play a penalty free NFL game
11/11/1940 - 1,000s Paris students lay wreath at Grave of Unknown Soldier
11/11/1940 - Blizzard strikes midwestern US killing over 100
11/11/1940 - British air attack destroys half of Italian fleet
11/11/1940 - Willys unveiled its General Purpose vehicle ("Jeep")
12/11/1940 - Blizzard strikes midwest, 154 die (69 on boat on Great Lakes)
13/11/1940 - Walt Disney's "Fantasia" released
14/11/1940 - During WW II, German planes destroy most of Coventry, England
15/11/1940 - 1st 75,000 men called to armed forces duty during peacetime
15/11/1940 - 1st black to sign hockey contract-Arthur Dorrington and AC Seagulls
15/11/1940 - NY Midtown tunnel linking Manhattan and Queens opens to traffic
17/11/1940 - Green Bay Packers become 1st NFL team to travel by plane
18/11/1940 - George Matesky Mad Bomber's 1st time-bomb
19/11/1940 - Belgian King Leopold III visits Adolf Hitler
19/11/1940 - German air raid on Birmingham fails
20/11/1940 - Hungary joins 3 Power pact
21/11/1940 - Nazi occupiers forbid building schools in Netherlands
22/11/1940 - 500 students in Delft demonstrate against nazis
23/11/1940 - 1st edition of illegal "The Truth" publishes
23/11/1940 - Romania signs Driemogendheden pact
23/11/1940 - SD arrested resistance fighter Bernard Iron wire
25/11/1940 - Patria, carrying illegal immigrants, sinks in port of Haifa, 200 die
25/11/1940 - U of Mich retires Tom Harmon's #98
25/11/1940 - Woody Woodpecker debuts with release of Walter Lantz's "Knock Knock"
26/11/1940 - Leidse students strike
26/11/1940 - Nazi Germany began walling off the Jewish Ghetto in Warsaw
27/11/1940 - 6th Heisman Trophy Award: Tom Harmon, Michigan (HB)
27/11/1940 - Nazis signs Technical Hague court Delft
28/11/1940 - Cleveringa arrested by nazis
30/11/1940 - 28th CFL Grey Cup (Game 1): Toronto Balmy Beach defeats Ottawa, 8-2
30/11/1940 - 32 U boats sunk this month (147,000 ton)
30/11/1940 - Lucille Ball weds Desi Arnaz
06/12/1940 - Gestapo arrest German resistance fighter/poster artist Helen Ernst
06/12/1940 - Pietro Badoglio resigns as viceroy of Ethiopia
07/12/1940 - 28th CFL Grey Cup (Game 2): Toronto Balmy Beach defeats Ottawa, 12-5
07/12/1940 - North Africa: British counter offensive under general O'Connor
08/12/1940 - 1st NFL championship on national radio; Bears beat Redskins 73-0
09/12/1940 - British assault on Banghazi Libya
09/12/1940 - British troops 1st major offensive in No Africa (Libya) during WW II
09/12/1940 - Illegal Jewish immigrants to Haifa are deported to Mauritius
09/12/1940 - South Australia all out for 47 v NSW, O'Reilly 5-11
10/12/1940 - British anti-offensive in Libya (Sidi Barrani)
11/12/1940 - Russian general Zhukov warns of German assault
12/12/1940 - British troops conquer Sidi el-Barrani
16/12/1940 - British air raid on Mannheim
16/12/1940 - Joe Louis KOs Al McCoy in 6 for heavyweight boxing title in Chicago
17/12/1940 - British troops occupies Sollum
20/12/1940 - Connie Mack acquires controlling interest in the Athletics for $42,000
23/12/1940 - John Van Druten's "Old Acquaintance," premieres in NYC
25/12/1940 - Bradman out 1st ball for SA v Victoria before 6213
25/12/1940 - Richard Rodgers and Lorenz Harts "Pal Joey," premieres in NYC
26/12/1940 - 1st-class debut of Arthur Morris, who scores 148
26/12/1940 - JA Fields/J Chodorov's "My Sister Eileen," premieres in NYC
28/12/1940 - Arthur Morris scores 111 in 2nd innings of 1st game after 148
29/12/1940 - Germany begins dropping incendiary bombs on London (WW II)
29/12/1940 - NFL Pro Bowl: Chi Bears beats NFL All-Stars 28-14
30/12/1940 - California's 1st freeway, (Arroyo Seco Parkway), opens
31/12/1940 - 37 U boats sunk this month (213,000 ton)
01/01/1941 - Netherlands begins taxing wages
01/01/1941 - Russian general Zhukov appointed chief of general staff
03/01/1941 - Canada and US acquire air bases in Newfoundland (99 yr lease)
03/01/1941 - Italian counter offensive in Albania
03/01/1941 - Sergei Rachmaninov's "Symphonic Dances" premieres in Philadelphia
04/01/1941 - Resistance fighters counter d'Estienne d'Orves/Jan Doornik, 1st meet
04/01/1941 - Sergey Rachmaninov's "Symphonie Dances," premieres in Philadelphia
05/01/1941 - British/Australian troops conquer Bardia Lybia

Here is a complete list of commonly quoted historical events for the period of the previous world solar Mars-Saturn [3/1] phase...

Solar Current: Mars-Saturn [3/1]
Period: 6th May, 1859 -to- 6th September, 1859
25/04/1859 - Ground broken for Suez Canal
31/05/1859 - Phila A's organize to play "town ball" became baseball 20 years later
11/06/1859 - Comstock silver lode discovered near Virginia City, Nevada
24/06/1859 - Battle of Solferino, N-Italy: France/Sardinia-Austria
28/06/1859 - 1st dog show held (Newcastle-on-Tyne, England)
30/06/1859 - Charles Blondin is 1st to cross Niagara Falls on a tightrope
01/07/1859 - 1st intercollegiate baseball game, Amherst beats Williams 66-32
01/07/1859 - Balloon covers a record 809 miles over St Louis
05/07/1859 - Capt N C Brooks discovers Midway Islands
12/07/1859 - Paper bag manufacturing machine patents by William Goodale, Mass
22/07/1859 - V E Walker takes 10-74 in an innings for England v Surrey
09/08/1859 - Elevator patented
17/08/1859 - 1st air mail (in a balloon) took off from Lafayette Ind
27/08/1859 - 1st successful oil well drilled, near Titusville, Penn by Edwin Drake
01/09/1859 - 1st Pullman sleeping car in service
01/09/1859 - R C Carrington and R Hodgson make 1st observation of solar flare
02/09/1859 - Gas lighting introduced to Hawaii
PLEASE NOTE: All historical events mentioned in this paper were collected from the website: http://www.historyorb.com/today/search.shtml
Go to: Previous World Phase
Go to: JW 2005 World Forecast

Mallukh AHI (April, 2006) Copyright © 2006 Patrick Mulcahy
To the AstroQab
main page.


AstroQab Tarot Reading

Esoteric ‡Tarot ‡ Reading

!!! SPECIAL !!! ~ Free copy of my book with every reading!

The Tarot is a wonderful tool that allows us to receive guidance and to gain knowledge regarding future potentialities.

Tarot readings are made possible because our souls are in constant communion with each other, constantly radiating and receiving 'light'. All are attuned to the Divine Intelligence that oversees the unfolding Creation.

Souls communicate to each of us in symbols (or archetypes). The Tarot provides one medium through which that exchange can occur. The communication of the soul's knowing can also occur via dreams, and likewise through the symbolic events that everyday manifest in our lives. In fact every existing thing and every event is a symbolic superficial representation that conceals a higher recondite meaning.

My aim is to help you understand your current circumstances, experiences, and challenges from a soul-based perspective, using my many years of acquired knowledge of the Tarot's symbolism.

Blessings,
Patrick Mulcahy.
(10th Sept, 2007.)

Tarot reading
Duration: 20+ minutes
Cost: $20 MP3

By filling out and posting the form below you will request one of my Tarot readings. They have a duration of 20+ minutes of voice recording, and are made available to you as downloadable audio MP3 files.

I will also include with your audio files a pdf document that contains full colour images of your Tarot card layout, as well as your astrological chart (i.e. if you provide me with your birth-data in the form below).

The cost of this service is USD $20.00.

Audio MP3 Files
USD $20

Esoteric Tarot Reading
~ Information Form ~
Please type your name (Optional):

Your Email Address:

What is your gender?
Female Male

The following 'birth-data' fields are optional...

Date of Birth:

Day:
Month:
Year:
Time of Birth:

Place of Birth:

Please write your question in the box below.

Example 1: What is my best course of action regarding...?
Example 2: What will be the outcome if I...?

Your Tarot reading will be made available to you as...

Audio MP3 Files (USD $20.00)

[Please excuse the Bravenet advertising. I use their free (advertising funded) form service.]

Updated: 10th September, 2007 Copyright © 2004-7 Patrick Mulcahy
To the AstroQab
main page.