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Introduction

Welcome to the most popular office productivity software in the world. If you’re
already familiar with Microsoft Office 2007/201/2013, you’ll find that the new
Microsoft Office 2016 is familiar enough to use right away with minimal training, but
comes jam-packed with additional features to make Office even more useful than ever
before. If you’ve been using a much older version of Office (such as Office 2003 or
earlier), you’ll find Office 2016 to be a radical leap forward in both features and its
new user interface.

Like most software, the real challenge is figuring out where to find the commands you
need and understanding how to use them in the correct order to do something useful.
While this book won’t turn you into a Microsoft Office 2016 expert overnight, it will
give you just enough information so you can feel confident using Office 2016 to get
something done quickly and easily without tearing your hair out and losing your mind
in the process.

In this book, you find out how to master the “Ribbon” user interface along with
discovering the dozens of new features that Microsoft added to your favorite program
in Office 2016. More importantly, you find a host of shortcuts and tips to help you
work faster and more efficiently than ever before. Whether you rely on Word, Excel,
PowerPoint, Access, or Outlook, you’re sure to glean something new from this book to
help you master Office 2016 on your own computer.



Who Should Buy This Book

This book is targeted toward three kinds of people like you:

1 You’re familiar with recent versions of Microsoft Office (such as 2007, 2010, or
2013), and you want to catch up with the new features of Office 2016.

Office 2016 For Dummies is a handy reference for finding out how to use the latest
features and changes.

1 You’re upgrading from an older version of Microsoft Office, such as Office 2003 or
Office XP.

Office 2016 For Dummies is a gentle guide to help you make a less-painful
transition from traditional pull-down menus to the Ribbon user interface.

You’ve rarely (if ever) used any version of Microsoft Office at all.
Office 2016 For Dummies can serve as a guide through

e Word processing (Microsoft Word)

e Number calculations (Microsoft Excel)

e Presentations (Microsoft PowerPoint)

e Database management (Microsoft Access)

e Managing your time, appointments, and e-mail (Microsoft Outlook).

No matter how much (or how little) you already know about Microsoft Office, this
book can show you how to use the most common and most useful features of Office
2016 so you can start being productive right away.

Although you can just flip through this book to find the features you need, browse
through Part I for a quick refresher (or introduction) to the Office 2016 user interface
Ribbon. After you understand the basics of using this new Ribbon user interface, you’ll
be able to master any Office 2016 program in no time.

To get the most from this book, you need to understand the following conventions:

1 The mouse pointer usually appears as an arrow and serves multiple purposes. First,
you use the mouse pointer to select data (text, numbers, e-mail messages, and so
on) to change. Second, you use the mouse pointer to tell Office 2016 which
commands you want to use to change the data you selected. Finally, the appearance
of the mouse pointer can reveal the options available to you at that moment.
(Although it’s called a mouse pointer, you can move and control it using either a
mouse or a track pad.)

1 Clicking means moving the mouse pointer over something on the screen (such as a
menu command or a button), pressing the left mouse button once, and then letting
go. Clicking tells the computer, “See what I’m pointing at? That’s what I want to



choose right now.”

1 Double-clicking means pointing at something with the mouse pointer and clicking
the left mouse button twice in rapid succession.

1 Dragging means holding down the left mouse button while moving the mouse.
Dragging typically moves something from one onscreen location to another, such
as moving a word from the top of a paragraph to the bottom.

1 Right-clicking means moving the mouse pointer over something and clicking the
right mouse button once. Right-clicking typically displays a shortcut menu of
additional options.

In addition to understanding these terms to describe different mouse actions, you also
need to understand different keystroke conventions. When you see an instruction that
reads Ctrl+P, that means to hold down the Ctrl key, press the P key, and then let go of
both the Ctrl and P keys at the same time.

Finally, most computer mice offer a scroll wheel that lets you roll it up or down, or
press it. This scroll wheel works to scroll windows up or down, whether you’re using
Office 2016 or nearly any other type of program as well. In Office 2016, the scroll
wheel doesn’t serve any unique purpose, but it can be a handy tool for rapidly scrolling
through windows in any Office 2016 program.



Icons Used in This Book

Icons highlight important or useful information.
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This icon highlights information that can save you time or make it easier for
you to do something.
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‘“H This icon emphasizes information that can be helpful, although not crucial,
when using Office 2016.
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.7 Watch out! This icon highlights something that can hurt or wipe out important

data. Read this information before making a mistake that you may not be able to
recover from again.
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This icon highlights interesting technical information that you can safely
ignore but may answer some questions about why Office 2016 works a certain
way.



Beyond the Book

You’ll find extra resources at www.dummies.com:

1 There’s a handy Cheat Sheet: www.dummies.com/cheatsheet/office2016

1 Online articles deliver more information: www.dummies.com/extras/office2016
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Getting Started

Here’s your first tip. Any time you do something in Office 2016, you can undo or take
back your last command by pressing Ctrl+Z. (Just hold down the Ctrl key, press the Z
key, and release both keys at the same time.) There, now that you know about the
powerful Undo command, you should have a surging sense of invulnerability when
using Office 2016, knowing that at any time you make a mistake, you can turn back
time by pressing Ctrl+Z to undo your last command.

Zul

. l)

le If you get nothing else from this book, always remember that the Ctrl+Z
command can save you from making simple or career-threatening mistakes using
a computer. See? Office 2016 is going to be easier than you think.
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Getting Started with Office 2016
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In this part ...

1 Starting an Office 2016 program

1 Using the pop-up toolbar

1 Modifying pictures

1 Opening and browsing the Help window

1 Visit www . dummies . com for great Dummies content online.
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Introducing Microsoft Office 2016

In This Chapter
Starting an Office 2016 program
Learning the Ribbon
Customizing an Office 2016 program

Exiting from Office 2016

Microsoft Office 2016 consists of five core programs: Word, Excel, PowerPoint,
Access, and Outlook, where each program specializes in manipulating different data.
Word manipulates text; Excel manipulates numbers; PowerPoint manipulates text and
pictures to create a slide show; Access manipulates organized, repetitive data such as
inventories; and Outlook manipulates personal information such as e-mail addresses
and phone numbers.

Although each Office 2016 program stores and manipulates different types of data,
they all work in similar ways. First, you have to enter data into an Office 2016 program
by typing on the keyboard or loading data from an existing file. Second, you have to
tell Office 2016 how to manipulate your data, such as underlining, sorting, arranging it
on the screen, or deleting it. Third, you have to save your data as a file.

To help you understand this three-step process of entering, manipulating, and saving
data, all Office 2016 programs offer similar commands so you can quickly jump from
Word to PowerPoint to Excel without having to learn entirely new commands for each
program. Even better, Office 2016 organizes commands in tabs to make finding the
command you need faster and easier than ever before.

°

If you’re already familiar with computers and previous editions of Microsoft
Office, you may want to browse through this chapter just to get acquainted with
the appearance and organization of Office 2016. If you’ve never used a computer
before or just don’t feel comfortable using Microsoft Office, read this chapter
first.



Starting an Office 2016 Program

Microsoft Office 2016 runs on Windows 10, Windows 8, or Windows 7.

7
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If you’re using an older version of Windows (such as Vista or XP), you can’t
install, let alone run and use, Microsoft Office 2016.

The process to start an Office 2016 application depends on your Windows version. The
following sections show how to use each compatible Windows version.

Windows 10

To start Office 2016 on Windows 10, you must click the Office 2016 tile that represents
the program you want to run. Follow these steps:

1. Click the Start button on the Windows taskbar.
A pop-up menu appears.

2. Select the program you want to start.
You can either

e Click the tile that represents the Office 2016 program you want to run, such
as Microsoft Word 2016 or Microsoft PowerPoint 2016.

e Click All apps to view a list of all programs installed on your computer.

3. Click the Office 2016 program you want to run, such as Microsoft Word 2016
or Microsoft PowerPoint 2016.

Your chosen program appears on the screen. At this point, you can open an existing
file.

Windows 8

To start Office 2016 on Windows 8, you must click the Office 2016 tile that represents
the program you want to run. Follow these steps:

1. Open the Windows 8 tiles by either pressing the Windows key on your
keyboard or moving the mouse pointer to the bottom-left corner of the screen
and clicking when the Start preview window appears.

The Windows 8 tile interface appears.

2. Scroll sideways until you see the Office 2016 tiles that represent the program
you want to start.

3. Click the tile that represents the Office 2016 program you want to use, such as
Microsoft Word 2016 or Microsoft PowerPoint 2016.



Your chosen program appears on the screen. At this point, you can open an existing
file.

Windows 7

To start Office 2016 on Windows 7, go through the Start menu. Follow these steps:

1. Click the Start button on the Windows taskbar.
A pop-up menu appears.

2. Choose All Programs.
Another pop-up menu appears.

3. Choose Microsoft Office.
A list of programs appears on the Start menu.

4. Choose the Office 2016 program you want to use, such as Microsoft Word
2016 or Microsoft PowerPoint 2016.

Your chosen program appears on the screen. At this point, you can open an existing
file.



Introducing the Microsoft Office Ribbon

The basic idea behind the Ribbon interface in Microsoft Office is to store commonly
used commands under separate tabs. Clicking each tab displays icons that represent
related commands; you can see groups of related commands at a glance.




Changing to the Ribbon

In older Windows programs, such as Microsoft Office 2003, the program displays pull-down menus at the top of the
screen. To find a command, you had to click a pull-down menu, then search for a command buried in the menu.
This made finding commands tedious and confusing. That’s why newer versions of Microsoft Office introduced the
Ribbon interface.

Although every Office 2016 program displays different tabs, the three most common
tabs are the File tab, the Home tab, and the Insert tab.

The File tab lets you open, save, and print your files. In addition, the File tab also lets
you close a document or customize an Office 2016 program, as shown in Figure 1-1.
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Figure 1-1: The types of commands available through the File tab.

The Home tab displays icons that represent the most common commands for that
particular Office 2016 program, such as formatting commands as shown in Figure 1-2.
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Figure 1-2: The Home tab displays common formatting commands.

The Insert tab displays icons that represent common commands for adding items to a
file such as pictures and tables, as shown in Figure 1-3.

Fresertabion] - PowerPoint (Teual)

Tearamions Arerratiang Shde Show

| e i Onfine Pichares Shagees = a2 : A t ol 1™ o
= L = & g
m Ty Screeeahot < ) Sreaartt . 2
Hew Tabde  Pociures e b Comment  Ted  Header Wordtn _ Symbok’ Wides Audio  Screen
e » . =1 Phobo Album ~ K] Chat e Bea & Footer = = Reeedng
SHdes  Tables mages Wastrations Linicy Commends Media A

1
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Figure 1-3: The Insert tab displays common commands for adding items to a file.

In addition to the File, Home, and Insert tabs, every Office 2016 program also includes
tabs that contain commands specific to that particular program. For example, Excel



contains a Formulas tab that contains commands for creating a formula in a spreadsheet
while PowerPoint contains a Transitions tab for adding transitions to your presentation
slide shows.
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H/ Some tabs only appear when you click a certain item, such as a table, picture,
or text box. These tabs provide specific commands for manipulating the currently
selected item (such as letting you modify a picture). The moment you select a
different item, these tabs disappear.

The File tab

The various commands available on the File tab include

1 Info: Protects your file from changes, inspects a file for compatibility issues with
older programs, and manages different versions of your file. The Info command
also lets you view the details of your file such as the file’s size and the date you
created it, as shown in Figure 1-4.

1 New: Creates a new file.
1 Open: Loads an existing file.

1 Save: Saves your file. If you haven’t named your file yet, the Save command is
equivalent to the Save As command.

1 Save As: Saves the current file under a new name and/or in a different location
such as a different folder or computer.

1 Print: Prints the current file.

1 Share: Sends a file as an e-mail attachment or posts it online.

1 Export: Saves the current file in a different file format.

1 Close: Closes an open file but keeps the Office 2016 program running.

1 Account: Displays information about your OneDrive account.

2

S/ (OneDrive is Microsoft’s cloud computing service that lets you store files
online so you can access them from other types of devices such as a smartphone, a
tablet, or another computer.

1 Options: Displays various options for customizing the way each Office 2016
program behaves.
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Figure 1-4: The Info command on the File tab lets you protect or inspect a file.

2
4

n
\@ In Word, a file is called a document. In Excel, a file is called a workbook. In
PowerPoint, a file is called a presentation. In Access, a file is called a database.

Creating a new file

Each time you create a new file, you have the option of choosing different types of
templates that are already formatted and designed for specific purposes, such as a
calendar, newsletter, sales report, or corporate slideshow presentation, as shown in

Figure 1-5.
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Figure 1-5: The New command displays a variety of files you can create.

To create a new file, follow these steps:

1. Click the File tab.
2. Click New.

A list of templates appears (see Figure 1-5).
3. Double-click the template you want to use.

Office 2016 creates a new file based on your chosen template. For some templates,
you may need access to the Internet to download the templates from Microsoft’s
website.

@
Pressing Ctrl+N is a keystroke shortcut for creating a new file.
Opening an existing file

When you load an Office 2016 program, you may want to edit a file that you created
and modified earlier. To open an existing file, you need to tell Office 2016 the location
and name of the file you want to open.

The five options for finding an existing file include

1 Recent Documents/Workbooks/Presentations: Displays a list of files you
recently opened.

1 OneDrive: Displays a list of files stored on your OneDrive account. (You need



Internet access to open and retrieve a file stored on OneDrive.)

1 This PC: Lets you browse through the folders stored on your computer to find a

file.

1 Add a place: Lets you define a new location for storing files in the cloud such as

your OneDrive account.

1 Browse: Lets you search through all the folders/directories on any storage device

connected to your computer.
To open a file, follow these steps:

1. Click the File tab.
2. Click Open.

An Open pane appears, as shown in Figure 1-6.

AP

Pressing Ctrl+O is a keystroke shortcut for displaying the Open pane.

3. Choose an option such as Recent or This PC.

You may need to click the Browse button to access different folders.

4. Click the file you want to open.

Your chosen file appears.
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Figure 1-6: The Open pane lets you change drives and folders to find the file you want to use.
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H/ If you delete or move a file, Office 2016 may still list that filename under the
Recent category even if that file no longer exists or has been moved.

Saving files

Saving a file stores all your data on a hard drive or other storage device (such as a USB
flash drive). You can also save your files to a OneDrive account so you can access that
file anywhere you have Internet access. The first time you save a file, you need to
specify three items:

1 The location in which to store your file
1 The name of your file

1 The format in which to save your file

The location can be any folder on your hard drive or in your OneDrive account. It’s a
good idea to store similar files in a folder with a descriptive name, such as Tax
Information for 2017 or Letters to Grandma. If you save your files to your computer,
Office 2016 stores all your files in the Documents folder unless you specify otherwise.

You can give a file any name you want, but it’s also a good idea to give your file a
descriptive name, such as Latest Resume 2017 or Global Trade Presentation for
Meeting on October 29, 2018.

The format of your file defines how Office 2016 stores your data. The default file
format is simply called Word Document, Excel Workbook, PowerPoint Presentation, or
Access Database. Anyone using Office 2013, 2010, or Office 2007 can open these files.

<

For a quick way to save a file, click the Save icon that appears above the File
tab or press Ctrl+S.

Saving a file in other file formats

If you need to share files with people using older versions of Microsoft Office or other
word processors, spreadsheets, or database programs, you need to save your files in a
different file format. To share files with people using older versions of Microsoft
Office, you need to save your files in a format known as 97-2003, such as Word 97-
2003 Document or PowerPoint 97-2003 Presentation.

This special 97-2003 file format saves Office 2016 files so that previous versions of
Microsoft Office 97/2000/XP/2003 can open and edit your files.

8T
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When you save files in the 97-2003 format, Microsoft Office 2016 saves your
files with a three-letter file extension, like .doc or .xls. When you save files in the



Office 2016 format, Microsoft Office 2016 saves your files with a four- or five-
letter file extension, such as .docx or .pptx, as shown in Table 1-1.

Table 1-1 File Extension Names Used by Different Versions of Microsoft

Office
Program [Microsoft Office 2016 File Extension |Microsoft Office 97-2003 File Extension
Microsoft Word .docx .doc
Microsoft Excel xlsx xls
Microsoft PowerPoint .pptx .ppt
Microsoft Access .accdb .mdb

To save your Office 2016 files in the 97-2003 format, follow these steps:

1.
2.

Click the File tab.

Click Export.

The middle pane displays different options.

Click Change File Type.

A list of different formats appears, as shown in Figure 1-7.

Click the 97-2003 format option, such as Word 97-2003 Document or Excel 97-
2003 Workbook.

Click the Save As button.

The Save As dialog box appears.

L 5Ty,
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If you want to share your file with different types of programs, you may
need to choose a different file format, such as Rich Text Format or Text.

(Optional) Click in the File Name text box and type a descriptive name for
your file.

W

When you save a file in a different file format, give that file a descriptive
name that’s different from your original file. That way, you won’t confuse the two
and send the wrong file format to someone by mistake.

Click Save.
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Figure 1-7: The Export pane lets you choose a file format.

Closing a file

When you’re done editing a file, you need to close it. Closing a file simply removes the
file from your screen but keeps your Office 2016 program running so you can edit or
open another file. If you haven’t saved your file, closing a file will prompt you to save
your changes.

To close a file, follow these steps:

1. Click the File tab.
2. Click Close.

If you haven’t saved your file, a dialog box appears asking whether you want to
save your changes.

AP

For a faster way to choose the Close command, press Ctrl+F4.

3. Click Save to save your changes, Don’t Save to discard any changes, or Cancel
to keep your file open.

If you click either Save or Don’t Save, Office 2016 closes your file.



Using the Ribbon

The Ribbon interface displays tabs that contain groups of related commands. For
example, the Layout tab displays only those commands related to designing a page, and
the Insert tab displays only those commands related to inserting items into a file, such
as a page break or a picture.

Using the Ribbon is a two-step process. First, you must click the tab that contains the
command you want. Second, you click the actual command.

Zul
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le Tabs act exactly like traditional pull-down menus. Whereas a pull-down menu
simply displays a list of commands, tabs display a list of icons that represent
different commands.

Deciphering Ribbon icons

Each Ribbon tab displays commands as buttons or icons, organized into groups. There
are four types of icons displayed on the Ribbon:

1 One-click icons: These icons do something with a single click.
1 Menu icons: These icons display a pull-down menu of options you can choose.

1~ Split-menu icons: These icons consist of two halves. The left or top half lets you
choose a command like a one-click icon, and the right or bottom half displays a
downward-pointing arrow, which displays additional options.

1 Combo boxes: These display a text box where you can type a value in or click a
downward-pointing arrow to choose from a menu of options.
Using one-click icons

One-click icons often appear as just an icon or as an icon with a descriptive label (such
as the Format Painter and the Bold and Italics icons), as shown in Figure 1-8.
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Figure 1-8: The two types of one-click icons.
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\@ One-click icons typically represent commonly used commands, such as the Cut
and Copy commands, which appear on the Home tab of every Office 2016

program.

Using menu icons

A one-click icon represents a single command. However, there isn’t enough room on
the Ribbon to display every possible command as a single icon. As a result, menu icons
display a pull-down menu that stores multiple options within a single icon, as shown in

Figure 1-9.
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Figure 1-9: A menu icon displays additional options you can choose.

Selecting an option in the pull-down menu immediately manipulates your selected data.
Using split-menu icons
Split-menu icons give you two choices:

1 1f you click the top or left half of a split-menu icon, you choose a default value. For

example, the left half of the Font Color icon lets you choose the currently displayed
color.

1 1f you click the bottom or right half of a split-menu icon, a pull-down menu
appears, letting you choose a new default option, as shown in Figure 1-10.
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Figure 1-10: A split-menu icon gives you a choice between either a menu or the currently displayed option.

The Paste and Font Color icons, found on the Home tab of Word, Excel, and
PowerPoint, are typical split-menu icons.

2
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\@ You can identify split-menu icons because only half of the icon appears
highlighted when you move the mouse pointer over that half.

Using combo boxes

A combo box gives you two ways to choose an option:

1 Type directly into the combo box.

1 Click the downward-pointing arrow to display a list of options, as shown in Figure
1-11.
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Figure 1-11: A combo box lets you choose a menu or type data in yourself.

The Font and Font Size combo boxes, found on the Home tab of Word, Excel and

PowerPoint, are typical combo boxes:

1 1f you click the left side of the Font Size combo box, you can type your own value

in for a font size.

1 1f you click the downward-pointing arrow on the right side of the Font Size combo

box, you can choose a value from a pull-down menu.

Identifying Ribbon icons

While some icons include descriptive text (such as Format Painter or Paste), most icons
simply look like cryptic symbols from an alien language. To get additional help
deciphering icons on the Ribbon, just point the mouse pointer over an icon, and a short

explanation appears, called a ScreenTip, as shown in Figure 1-12.
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Figure 1-12: A ScreenTip explaining the Format Painter icon.

ScreenTips provide the following information:

1 The official name of the command (which is Format Painter in Figure 1-12)

1 The equivalent keystroke shortcut you can use to run the command (which is
Ctrl+Shift+C in the figure)

1 A short explanation of what the command does

To view the ScreenTip for any icon on the Ribbon, move the mouse pointer over that
icon and wait a few seconds for the ScreenTip to appear.

AP

Shortcut keystrokes let you choose a command from the keyboard without the
hassle of clicking a tab and then clicking the icon buried inside that tab. Most
shortcut keystrokes consist of two or three keys, such as Ctrl+P or Ctrl+Shift+C.

Displaying dialog boxes

On each tab, the Ribbon displays related commands in a group. For example, the Home
tab groups the Cut, Copy, and Paste commands within the Clipboard group and the text
alignment and line-spacing commands within the Paragraph group.

Although you can choose the most commonly used commands directly from the
Ribbon, Word often contains dozens of additional commands that don’t appear on the
Ribbon. To access these more obscure commands, you need to open a dialog box.

In the bottom-right corner of a group of icons on the Ribbon, you’ll see the Show



Dialog Box icon, which looks like an arrow pointing diagonally downward, as shown
in Figure 1-13.
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Figure 1-13: The Show Dialog Box icon appears in the bottom-right corner of many groups on the Ribbon.
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\“@ Not every group of icons on the Ribbon displays the Show Dialog Box icon.

To open a dialog box that contains additional options, follow these steps:

1. Click a tab on the Ribbon, such as the Home or Page Layout tab.

2. Click the Show Dialog Box icon in the bottom-right corner of a group such as
the Font or Paragraph group found on the Home tab.

Office 2016 displays a dialog box, as shown in Figure 1-14.

3. Choose any options in the dialog box, and then click OK or Cancel when
you’re done.
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Figure 1-14: Clicking the Show Dialog Box icon displays a dialog box.

Minimizing the Ribbon

Some people like the Ribbon displaying various icons at all times, but others find that it
makes the screen appear too cluttered. In case you want to tuck the Ribbon out of sight
(or display a Ribbon that is already tucked out of sight) so icons only appear when you
click a tab, choose one of the following methods:

» Double-click the current tab.
1 Press Ctrl+F1.

1 Click the Ribbon Display Options icon that appears to the left of the minimize icon.
When you choose either of the first two methods, the Ribbon displays its tabs but hides
any icons that normally appear underneath. When you click the Ribbon Display
Options icon, a menu appears (as shown in Figure 1-15) and gives you three options:
1 Auto-hide Ribbon: Completely hides the Ribbon including tabs and icons.

1 Show Tabs: Displays the Ribbon tabs but hides the icons on each tab.

1 Show Tabs and Commands: Displays the Ribbon tabs and icons on each tab.
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Figure 1-15: The Ribbon Display Options menu lets you choose how to display the Ribbon tabs.



Using the Quick Access Toolbar

The Quick Access toolbar appears in the upper-left corner of the screen, directly above
the File and Home tabs. The Quick Access toolbar displays icons that represent
commonly used commands such as Save and Undo, as shown in Figure 1-16.
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Figure 1-16: The Quick Access toolbar provides one-click access to the most commonly used commands.

Using the Quick Access icons

If you click the Save icon in the Quick Access toolbar, Office 2016 saves your current
file. If you’re saving a new file, a dialog box pops up, asking you to choose a name for
your file.

The Undo icon is unique in that it offers two ways to use it. First, you can click the
Undo icon to undo the last action you chose. Second, you can click the downward-
pointing arrow that appears to the right of the Undo icon to display a list of one or more
of your previous actions, as shown in Figure 1-17.
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Figure 1-17: The Undo icon displays a list of actions you can undo.

The most recent action you chose appears at the top of this list, the second most recent
action appears second, and so on. To undo multiple commands, follow these steps:

1. Click the downward-pointing arrow that appears to the right of the Undo icon
in the Quick Access toolbar.

2. Move the mouse pointer to highlight one or more actions you want to undo.

3. Click the left mouse button.

Office 2016 undoes all the multiple actions you selected.

Adding icons

The Quick Access toolbar is designed to put your most commonly used commands
(such as the Save and Undo commands) where you can find them quickly. To add other
icons to the Quick Access toolbar, follow these steps:

1. Click the Customize Quick Access Toolbar arrow.

A pull-down menu appears, as shown in Figure 1-18.

2. Click a command that you want to add to the Quick Access toolbar such as
Open or Quick Print.

A check mark appears next to each command that currently appears on the Quick
Access toolbar. If you want to add more commands that aren’t displayed on the
Quick Access toolbar menu, continue with the rest of Steps 3 through 7.



3. Click More Commands.

An Options window appears, as shown in Figure 1-19. The panel on the right
shows all the current icons on the Quick Access toolbar. The panel on the left
shows all the other icons you can add.

4. Click in the Choose commands from list box and choose a title, such as
Popular Commands or Insert Tab.

The left panel displays a list of icons and commands.

5. Click an icon and then click the Add button.

6. (Optional) Repeat Steps 4 and 5 for each icon you want to add to the Quick
Access toolbar.

7. Click OK.

Your chosen icon (or icons) now appears on the Quick Access toolbar.
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Figure 1-18: The Customize Quick Access Toolbar menu.
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Figure 1-19: The Options window lets you select the icons you want to add to the Quick Access toolbar.

Removing icons

You can remove icons from the Quick Access toolbar at any time. To remove an icon,
follow these steps:

1. Right-click an icon on the Quick Access toolbar.
A pull-down menu appears.
2. Click Remove from Quick Access Toolbar.

Office 2016 removes your selected icon from the Quick Access toolbar.

Moving the Quick Access toolbar

The Quick Access toolbar can appear in one of two places:

1 Above the Ribbon (its default location)
1 Below the Ribbon

To move the Quick Access toolbar, follow these steps:

1. Click the Customize Quick Access Toolbar arrow.
A pull-down menu appears.

2. Choose Show Below/Above the Ribbon.



If the Quick Access toolbar currently appears over the Ribbon, you’ll see the Show
Below the Ribbon command.

If the Quick Access toolbar appears under the Ribbon, you’ll see the Show Above
the Ribbon command.



Customizing an Office 2016 Program

If you don’t like the default settings of your favorite Office 2016 program, you can
modify them. Some common ways to modify an Office 2016 program include

1 Changing the file format and location to save files

1 Customizing the icons that appear on the Ribbon

Changing the file format and default location

Every Office 2016 program is designed to share files easily with anyone who uses
Office 2016, 2013, 2010, or 2007. However, if you need to share files with people who
use earlier versions of Office or other programs altogether, you may need to save your
files in a different format.

To choose a default file format that each Office 2016 program will use every time you
choose the Save command, follow these steps:

N =

Load an Office 2016 program.

Click the File tab.

Click the Options button in the left pane.
An Options dialog box appears.

Click Save.

The Options dialog box displays multiple options, including Save files in this
format and Default local file location, as shown in Figure 1-20.

5. Choose a different file format and location.

Click OK when you’re done choosing different options.
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Figure 1-20: The Options dialog box lets you choose a default file format and location.

Customizing the Ribbon icons

If you don’t use certain Ribbon icons, you can remove them and replace them with
icons that represent the commands you do use most often. To customize the Ribbon

icons, follow these steps:

1. Load an Office 2016 program.

2. Click the File tab.

3. Click the Options button in the left pane.
An Options dialog box appears.

4. Click Customize Ribbon.

The Options dialog box displays multiple options for you to customize, as shown in

Figure 1-21.
5. Click different icons and click the Add or Remove buttons.

6. Click OK when you’re done choosing different options.
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Figure 1-21: The Options dialog box lets you change the icons that appear on the Ribbon.



Exiting Office 2016

No matter how much you may love using Office 2016, eventually there will come a
time when you need to exit an Office 2016 program and do something else with your
life. To exit from any Office 2016 program, choose one of the following:

1 Click the Close box in the upper-right corner of the Office 2016 window.

1 Click the program icon in the upper-left corner and when a menu appears, click
Close.

1 Press Alt+F4.

"

u.) If you try to close an Office 2016 program before saving your file, a dialog box
pops up to give you a chance to save your file. If you don’t save your file before
exiting, you’ll lose any changes you made to that file.



Chapter 2



Selecting and Editing Data

In This Chapter
Selecting data
Using the pop-up toolbar
Copying, cutting, and pasting
Copying and cutting with the mouse

Sharing data within Office 2016

Although you create a file only once, you can edit it many times. Editing can add,
rearrange, or delete data, such as text, numbers, or pictures. All Office 2016 programs
work in similar ways to edit data, so whether you use Word, Excel, PowerPoint, or
Access, you’ll know the right commands to edit data, no matter which program you
may be using.

BER
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\E) Whenever you edit a file, save your file periodically by clicking the Save icon
in the Quick Access toolbar, pressing Ctrl+S, or clicking the File tab and choosing
Save. That way if your computer crashes or the power goes out, you won’t lose all
the editing changes you made.



Adding Data by Pointing

When you enter data into a file, your data appears wherever the cursor appears on the
screen. The cursor appears as a blinking vertical bar, which basically says, “Anything
you type now will appear right here!”

Because the cursor won’t always magically appear exactly where you want to type
data, you must move the cursor by using either the mouse or the keyboard. To move the
cursor by using the mouse, follow these steps:

1. Move the mouse pointer where you want to move the cursor.
2. Click the left mouse button.

The cursor appears where you click the mouse pointer.

To move the cursor by using the keyboard, you can use one of these cursor movement
keys:

1 The (up/down/left/right) arrow keys
1 The Home/End keys
1 The Page Up/Page Down keys

Use the up/down/right/left arrow keys when you want to move the cursor a small
distance, such as up one line or right to the next cell in an Excel spreadsheet.

W

To move the cursor faster, hold down the Ctrl key and then press the arrow
keys. If you hold down the Ctrl key, the up-arrow key moves the cursor up one
paragraph, the down-arrow key moves the cursor down one paragraph, the left-
arrow key moves the cursor left one word, and the right-arrow key moves the
cursor right one word.

Pressing the Home key moves the cursor to the beginning of a sentence (or a row in a
spreadsheet), and pressing the End key moves the cursor to the end of a sentence (or a
row in a spreadsheet).

Pressing the Page Up/Page Down keys moves the cursor up or down one screen at a
time.

Using any of the cursor-movement keys puts the cursor in a new location. Wherever
the cursor appears will be where you can enter new data. Table 2-1 lists ways to move
the cursor in each Office 2016 program.

Table 2-1 Moving the Cursor in Office 2016 Programs

Keystroke |Word Excel PowerPoint Access




Home Beginning  Column A of the current row that the cursor Displays first slide; beginning of the First field of the
of the line  appears in; (Ctrl+Home moves to cell A1) line (when text box is selected) current record
End End of the NA; (Ctrl+End moves to last cell) Displays last shde; end of the line Add New Field
line (when text box is selected) of current record
Page Up E;ﬂf apage Up 23 rows Displays preceding slide Up 25 records
Page Half a page Down 23 rows Displays next slide Down 25 records
Down down
Up/Down Up/down Next/previous slide; up/down one line  Up/down one
. Up/down one row .
arrow one line (when text box is selected) record
Left/Right Leftright Left/right | Next/preceding slide; left/right one Left/right one
arrow one etright one column character (when text box is selected) field

character




Selecting Data

To modify data, you must tell Office 2016 what you want to change by selecting it.
Then choose a command that changes your data, such as underlining text or deleting a
picture.

To select anything in Office 2016, you can use either the mouse or the keyboard.
Generally the mouse is faster — but getting used to coordinating the motion of the
mouse with the movement of the mouse pointer onscreen takes some time. The
keyboard is slower but much simpler and more precise to use.

Selecting data with the mouse

The mouse provides two ways to select data. The first way involves pointing and
dragging the mouse:

1. Point the mouse pointer at the beginning or end of the data you want to select.

2. Hold down the left mouse button and drag (move) the mouse pointer over the
data to select it.

Zul
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le When you drag the mouse, hold down the left mouse button. If you don’t hold
down the left mouse button as you move the mouse, you won’t select any data
when you move the mouse pointer across the screen.

You can also select data by clicking the mouse. To select a picture, such as a chart in

Microsoft Excel or a photograph added to a Microsoft Word document, just click the

picture to select it. Office 2016 displays rectangles, called handles, around the border
of any selected picture, as shown in Figure 2-1.
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Figure 2-1: When you select a picture, handles appear around it.

To select text with the mouse, you can click the mouse in one of three ways:

1 Single-click: Moves the cursor
1 Double-click: Selects the word that you click
1 Triple-click: Selects the entire paragraph that contains the word you click
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4'&) Office 2016 defines a paragraph as any chunk of text that begins on a separate
line and ends with a Return character (), created by pressing the Enter key.

Selecting data with the keyboard

To select data with the keyboard, you use the following keys:

1 The cursor movement keys (up/down/left/right arrow keys, Home/End keys, or
Page Up/Page Down keys)

1 The Shift key

AP
@ To select all the data in a file, press Ctrl+A.

The cursor movement keys simply move the cursor. When moving the cursor, you can
also hold down the Shift key to tell Office 2016 what to select. To select data, follow
these steps:



<

Move the cursor to the beginning or end of the data you want to select.
Hold down the Shift key. (Keep it pressed down.)

Move the cursor by using any of the cursor movement keys, such as the up-
arrow key or the End key.

Release the Shift key.

Instead of dragging the mouse to select data, you may find it easier to place the
cursor by using the mouse and then hold down the Shift key while pressing a
cursor movement.

Selecting multiple chunks of data with the mouse
and keyboard

For greater flexibility in selecting data, you can use both the mouse and the keyboard to
select multiple chunks of data that are not located next to each other. To select two or
more chunks of data, follow these steps:

1.
2.
3.

Select a picture or chunk of text, using either the keyboard or the mouse.
Hold down the Ctrl key.

Select another picture or chunk of text, using either the keyboard or the
mouse.

Repeat Step 3 for each additional item you want to select.

5. Release the Ctrl key when you’re done selecting data.



Editing Text with the Pop-up Toolbar

As soon as you select text with the mouse, Office 2016 displays a pop-up toolbar that
displays the most commonly used commands (displayed as icons). The closer you
move the mouse toward this pop-up toolbar, the darker and sharper the toolbar appears,
as shown in Figure 2-2. The farther you move away from the toolbar, the fainter it
appears.
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Figure 2-2: Whenever you select text with the mouse, Office 2016 displays a pop-up toolbar above the selected text.
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\@ The pop-up toolbar appears only if you select text by using the mouse. If you
select text by using the keyboard, this pop-up toolbar will not appear.

To use this pop-up toolbar, follow these steps:

1. Select data by using the mouse.

The pop-up toolbar appears.

AP

The closer you move the mouse to the toolbar, the more visible the toolbar
will appear.

2. Click a command (icon) on the pop-up toolbar.



Deleting Data

The simplest way to edit a file is to delete your existing data. If you just need to delete
a single character, you can use one of two keys:
1 Backspace: Deletes the character immediately to the left of the cursor

1 Delete: Deletes the character immediately to the right of the cursor

If you need to delete large chunks of text, follow these steps:

1. Select the data you want to delete, using either the keyboard or the mouse.
(See the earlier section, “Selecting Data.”)

2. Press the Delete (or Backspace) key.
Office 2016 wipes away your data.

°

If you select text and start typing, your newly typed text will replace all

your selected text. This can be a quick way to delete text and replace it with new
text in one step.



Cutting and Pasting (Moving) Data

Moving data in Office 2016 requires a two-step process: cut and paste. When you cut
data, you delete it but save a copy in a special area of the computer’s memory known
as the Clipboard. When you paste data to a new location, you copy the data from the
Clipboard and paste it into your file.

To move data, follow these steps:

1. Select the data you want to move, using the keyboard or mouse as explained in
the earlier section, “Selecting Data.”

2. Choose one of the following:
e (Click the Cut icon (on the Home tab).
e Right-click the mouse; when the pop-up menu appears, choose Cut.
e Press Ctrl+X.
3. Move the cursor to a new location.
4. Choose one of the following:
e (Click the Paste icon (on the Home tab).
e Right-click the mouse; when the pop-up menu appears, choose Paste.
e Press Ctrl+V.

W

If you select data in Step 3, you can replace that selected data with the pasted
data you selected in Step 1.



Copying and Pasting Data

Unlike the Cut command, the Copy command leaves your selected data in its original
location but places a second copy of that data somewhere else. To copy and paste data,
follow these steps:

1. Select the data you want to copy, using the keyboard or mouse, as explained in
the earlier section, “Selecting Data.”

2. Choose one of the following:
e (Click the Copy icon (on the Home tab).
e Right-click the mouse; when the pop-up menu appears, choose Copy.
e Press Ctrl+C.

3. Move the cursor to a new location.

4. Choose one of the following:
e (Click the Paste icon.
e Right-click the mouse; when the pop-up menu appears, choose Paste.
e Press Ctrl+V.



Using Paste Options

Cutting, copying, and pasting text from one location to another is easy. However, a
problem can occur when you paste formatted text from one location to another. When
you paste formatted text, you have several choices, depending on the Office 2016
program you’re using. Three common choices include:

1 Paste the text with the original formatting of the copied or cut text.
1 Merge the pasted data with the formatting of the current text.
1 Paste the text but strip away the formatting.

q,;@'—”-’":‘f‘.‘
-/ Each Office 2016 program displays slightly different options for Paste Options.

To use the Paste Options feature, follow these steps:

1. Select text.

You can select text by either dragging the mouse over text or holding down the
Shift key and pressing an arrow key.

2. Click the Home tab and click the Cut or Copy icon.
If you select the Cut icon, your selected text disappears.
3. Move the cursor to where you want to paste your cut or copied text.

4. Click the Home tab, and then click the downward-pointing arrow at the
bottom of the Paste icon.

The Paste Options menu appears, displaying the different ways you can paste, as
shown in Figure 2-3.

5. Move the mouse pointer over each Paste Options icon to see how your pasted
text will look in the file.

Each time you move the mouse pointer over a different Paste Options icon, the
appearance of the pasted text will change.

6. Click the Paste Options icon that you want to use.
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Figure 2-3: The Paste Options menu appears when you click the bottom half of the Paste icon.
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If you right-click in Step 3, a pop-up menu appears with the Paste Options

displayed, as shown in Figure 2-4.
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Dragging with the Mouse to Cut, Copy, and
Paste

The mouse can also cut/copy and paste data. To move data with the mouse, follow
these steps:

1.

Select the data you want to move by using the methods described in the earlier
section, “Selecting Data.”

Move the mouse pointer over the highlighted data.
Hold down the left mouse button and drag (move) the mouse.

The mouse pointer displays an arrow and a box while the cursor turns into a dotted
vertical line.

Alternatively, to copy data, hold down the Ctrl key while holding down the left
mouse button and dragging (moving) the mouse. The mouse pointer displays an
arrow and a box with a plus sign while the cursor turns into a dotted vertical line.

Move the dotted vertical line cursor where you want to place the data you
selected in Step 1.

Release the left mouse button.

Your data appears in its new location.



Undo and Redo

To protect you from mistakes, Office 2016 offers a special Undo command, which
essentially tells the computer, “Remember that last command I just gave? Pretend I
never chose it.”

You can use the Undo command any time you edit data and want to reverse your
changes. The two ways to choose the Undo command are

1 Click the Undo icon on the Quick Access toolbar.
1 Press Ctrl+Z.

Sometimes you may make many changes to your file and suddenly realize that the last
five or ten changes you made messed up your data by mistake. To undo multiple
commands, follow these steps:

1. Click the downward-pointing arrow that appears to the right of the Undo icon.

A list of your previously chosen commands appears.

2. Move the mouse pointer to highlight all the commands that you want to undo,
as shown in Figure 2-5.

3. Click the left mouse button.

Office 2016 undoes your chosen commands.
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Figure 2-5: The downward-pointing arrow to the right of the Undo icon lets you view a list of your last commands.

The Redo command lets you reapply the last command you chose to undo. To choose



the Redo command, press Ctrl+Y.

2

.f/ ||r oy

H/ Each time you choose the Redo command, you reverse the effect of the last
Undo command. For example, if you use the Undo command four times, you can
choose the Redo command only up to four times.



Sharing Data with Other Office 2016

Programs

Cutting, copying, and pasting data may be handy within the same file, but Office 2016
also gives you the ability to cut, copy, and paste data between different programs, as
when you copy a chart from Excel and paste it into a PowerPoint presentation.

Using the Office Clipboard

When you cut or copy any data, Windows stores it in a special part of memory called
the Clipboard. This Windows Clipboard can only hold one item at a time, so Office
2016 comes with its own Clipboard called the Office Clipboard, which can store up to
24 items.

Whereas the Windows Clipboard works with any Windows program (such as Microsoft
Paint or OneNote), the Office Clipboard works only with Office 2016 programs (such
as Word, Excel, PowerPoint, Access, and Outlook). To store data on the Office
Clipboard, you just need to use the Cut or Copy command, and Office 2016
automatically stores your data on the Office Clipboard.

The two big advantages of the Office Clipboard are

1 You can store up to 24 items.
The Windows Clipboard can store only one item.
1 You can select what you want to paste from the Clipboard.

The Windows Clipboard lets you paste only the last item cut or copied.

Viewing and pasting items from the Office
Clipboard

After you use the Cut or Copy command at least once, your data gets stored on the
Office Clipboard. You can then view the Office Clipboard and choose which data you
want to paste from the Clipboard into your file.

To view the Office Clipboard and paste items from it, follow these steps:

1. Move the cursor to the spot where you want to paste an item from the Office
Clipboard.

2. Click the Home tab.

3. Click the Show Dialog Box icon in the bottom-right corner of the Clipboard
group.
The Office Clipboard pane appears on the left side of the screen, as shown in



Figure 2-6. The Office Clipboard also displays an icon that shows you the program
where the data came from, such as Word or PowerPoint.

4. Click the item you want to paste.

Office 2016 pastes your chosen item into the file where you moved the cursor in
Step 1.

5. Click the Close box of the Office Clipboard window to tuck it out of sight.
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Figure 2-6: The Office Clipboard pane lets you view the current contents of the Office Clipboard.

AP
@ If you click the Paste All button, you can paste every item on the Office
Clipboard into your file.

Deleting items from the Office Clipboard

You can add up to 24 items to the Office Clipboard. The moment you add a 25th item,
Office 2016 deletes the oldest item from the Office Clipboard to make room for the
new cut or copied item.

You can also manually delete items from the Office Clipboard, by following these
steps:

1. Click the Home tab.

2. Click the Show Dialog Box icon in the bottom-right corner of the Clipboard
group.



The Office Clipboard appears.
3. Move the mouse pointer over an item on the Office Clipboard.
A downward-pointing arrow appears to the right.
4. Click the downward-pointing arrow to the right of an item.
A pop-up menu appears, as shown in Figure 2-7.
5. Click Delete.
Office 2016 deletes your chosen item.
6. Click the Close box to tuck the Office Clipboard out of sight.
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Figure 2-7: To remove an item from the Office Clipboard, click the downward-pointing arrow and click Delete.
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If you click the Clear All button, you can delete every item currently stored on
the Office Clipboard.

BER

‘u
‘\@ Make sure that you really want to delete an item from the Office Clipboard
before you do so, because after you delete it, you can’t retrieve it.



Chapter 3



Modifying Pictures

In This Chapter
Adding (and deleting) pictures
Modifying pictures

Altering the appearance of pictures

One way to spice up your Word documents, Excel spreadsheets, or PowerPoint
presentations is to add photographs that you’ve captured through a digital camera.
Adding photographs is simple enough, but Office 2016 also includes different ways to
manipulate your picture by using special visual effects.

One common problem with photographs is that they may appear too light or too dark.
In the past, the only way to correct these types of problems was to edit the picture in a
photo-editing program like Adobe Photoshop. Because not many people have
Photoshop or know how to use it, Office 2016 now contains simple photo-editing tools
that anyone can use to correct minor flaws.

After you’ve corrected any flaws, Office 2016 also lets you turn your photographs into
art by adding frames, tilting the picture sideways, or adding a visual effect that makes
the picture look more like a painting.

With Office 2016, you can add photographs, correct them, and modify them to give all
your Word, Excel, or PowerPoint files that extra bit of color and showmanship.



Adding (and Deleting) Pictures

To add a picture to a file, follow these steps:

1. Click the Insert tab.
2. Click the Pictures icon.
The Insert Picture dialog box appears.
3. Select the picture file you want to insert.

You may need to select a different folder or drive that contains the picture you want
to insert.

4. Click the Insert button.
e In Word, your picture appears wherever the cursor appears.

¢ In Excel, the upper-left corner of your picture appears in the cell where the
cursor appears.

e In PowerPoint, your picture appears in the center of the currently displayed
slide.

To delete a picture in a file, follow these steps:

1. Select the picture that you want to delete.
Handles appear around your selected picture.

2. Press the Delete or Backspace key.

Getting pictures from the Internet

Every Office 2016 application can retrieve images from the Internet (if your computer
has Internet access).

sING/
&‘3 N
‘/ Many images on the Internet are copyrighted. You can’t legally use them
without written permission. When retrieving images from the Internet, look for

public domain images, such as pictures captured by government agencies or sites
that collect public domain images.

To retrieve an image from the Internet, follow these steps:

1. Click the Insert tab.
2. Click the Online Pictures icon.
An Insert Pictures dialog box appears, as shown in Figure 3-1.

3. Click in the Bing Image Search text box and type a descriptive name for the



image you want to find, such as “cat” or “rose”.
4. Press Enter.

The Insert Pictures dialog box displays a list of images, as shown in Figure 3-2.
5. Click an image that you want to use and click the Insert button.

Office 2016 inserts your chosen picture in your file.
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Figure 3-1: The Insert Pictures dialog box lets you search for images using Bing.
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Figure 3-2: The Insert Pictures dialog box displays images found on the Internet.

Capturing screenshots

Many times, you may run programs on your computer that contain images you’d like to
insert into an Office 2016 document, such as how a web page appears in a browser or
how a particular program looks. Fortunately, Office 2016 includes a handy feature for
capturing screenshots that you can insert into any Office 2016 file.

To capture a screenshot, follow these steps:

1. Display the image on your monitor that you want to capture.
2. Click the Insert tab and click the Screenshot icon.

The Screenshot icon displays a menu of currently open programs, as shown in
Figure 3-3.
3. Capture the image you want:

e To capture a whole program window, click on the window in the Screenshot
menu.

e To capture part of the screen, click Screen Clipping. When the mouse
pointer turns into a crosshair, drag the mouse to select the part of the screen
you want to capture.

Office 2016 inserts your chosen image in your file.
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Figure 3-3: The Screenshot icon menu of currently open windows.



Manipulating Pictures

After you add a picture to a file, it may not be in the correct position or be the right
size. As a result, you may want to move, resize, or rotate it.

Moving a picture

To move a picture, follow these steps:

1. Select the picture that you want to move.
Handles appear around your selected picture, as shown in Figure 3-4.
2. Move the picture, using one of the following methods:

e Move the mouse pointer over the picture and drag the mouse.

e Press the up/down or left/right arrow keys.

Figure 3-4: Handles appear to show that you selected a picture.

AP

You can’t easily move a picture anywhere in a Word 2016 document. To get
around this limitation, use a text box. Click the Insert tab, click the Text Box icon,
and choose Draw Text Box to draw a text box anywhere in your document using
the mouse. If you paste a picture inside a text box, you can move the text box
anywhere in your document; any image inside the text box moves at the same
time.



Resizing a picture
To resize a picture, follow these steps:

1. Select the picture that you want to move.
Handles appear around your selected picture.

2. Move the mouse pointer over a handle and drag the mouse.

°

If you drag a corner handle, you can change the height and width of a picture at
the same time.

If you click the Format tab, you can type a precise width and height for your picture in
the Height and Width text box displayed in the Size group.

Rotating a picture

To create an interesting effect, you may want to rotate a picture in a file. To rotate a
picture, follow these steps:
1. Select the picture that you want to rotate.

Handles appear around your selected picture. Note that the rotate handle appears to
be sticking up from the top of the picture, as shown in Figure 3-5.

2. Move the mouse pointer over the rotate handle and drag the mouse.

The mouse pointer turns into a circular arrow icon when you move it over the rotate
handle.
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Figure 3-5: The rotate handle appears at the top of a picture.



Enhancing Pictures

Sometimes a picture may look almost perfect, but still need some minor corrections.
Other times a picture may look plain, but by adding some visual effects, you can turn a
plain picture into a work of art.

To help you make your pictures look prettier and more visually engaging, Office 2016
lets you choose different effects, colors, frames, and styles.

Choosing visual effects

Office 2016 offers several different ways to alter a picture’s visual appearance:

1 Corrections: Sharpens or softens a picture, or adjusts the brightness or contrast.

1 Color: Adjusts the tone or saturation of a picture’s color, or lets you change the
color of a picture altogether.

1~ Artistic Effects: Makes a picture appear as different styles, such as a mosaic or
watercolor painting.

1 Picture Effects: Lets you add visual effects to a picture, such as shadows, glows,
or rotation.

To choose a visual effect for a picture, follow these steps:

1. Click the picture that you want to modify.
The Format tab appears on the Ribbon.
2. Click the Corrections icon.

When you click the Corrections icon, a menu of correction options appears, as
shown in Figure 3-6.

3. Select a Corrections option from the menu.
4. Click the Color icon.
A menu of color options appears, as shown in Figure 3-7.
5. Select a Color option from the menu.
6. Click the Artistic Effects icon.
A menu of visual effects options appears, as shown in Figure 3-8.
7. Select an Artistic Effects option from the menu.
8. Click the Picture Effects icon.

A menu of color options appears. You may need to click a submenu to display
additional options, as shown in Figure 3-9.

9. Click a Picture Effects submenu, and then select an option.
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Figure 3-6: The Corrections icon displays different ways to fix a picture.
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Figure 3-7: The Color icon displays different types of color options.
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Figure 3-8: The Artistic Effects icon displays unique visual effects.
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Figure 3-9: The Picture Effects icon displays different ways to enhance your picture.

Choosing a picture style

Rather than force you to make individual changes to a picture, Office 2016 provides a
collection of predefined picture styles that you can apply to any picture added to a file.
To choose a picture style, follow these steps:



1. Click the picture that you want to modify.
The Format tab appears on the Ribbon.
2. Click a style displayed in the Picture Styles group.

AP

The Picture Styles group contains multiple options:

e To view these options one row at a time, click the up/down arrows in the
Picture Styles group, as shown in Figure 3-10.

e To view all picture styles at once, click the More button, which displays all
picture styles, as shown in Figure 3-11.
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Figure 3-10: The up/down arrows and More button in the Picture Styles group.
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Figure 3-11: The More button displays all available picture styles.

Adding a border around a picture

To help make your picture stand out, you may want to add a border. A border can
appear in different colors, thicknesses, and styles (such as a solid line or a dotted line).

To add or modify a border around a picture, follow these steps:

1. Click the picture that you want to modify.
The Format tab appears on the Ribbon.
2. Click the Picture Border icon.
A pull-down menu of different colors and options appears, as shown in Figure 3-12.

3. Choose a color that you want for your border.

4. Click the Weight submenu and choose a weight (thickness), as shown in Figure
3-13.

5. Click the Dashes submenu and choose the type of line to use as the border, as
shown in Figure 3-14.
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Figure 3-12: The Picture Border icon displays a menu.
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Figure 3-13: The Weight submenu lets you define the thickness of a border.
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Chapter 4



Getting Help from Office 2016

In This Chapter
Opening and browsing the Help window
Searching the Help window
Changing the appearance of the Help window

Microsoft always tries to make each new version of Microsoft Office easier to use than
the previous version. Yet it’s likely that you’ll still have questions about using the
features buried in one of the many Office programs.

To answer any questions, Office 2016 provides a Help system, which lets you browse
through different help topics until you (hopefully) find the answer you need. There are
two ways to use the Help system:

1 Press F1 to open a Help window.

1 Click in the “Tell me what you want to do” text box and type a brief description of
what type of help you want.

BER

. IID
klu To view the latest help information about Office 2016, make sure that your
computer is connected to the Internet.



Searching in the Help Window

To search for help, you can type in one or more keywords. Such keywords can identify
a specific topic, such as Printing or Editing charts.

Zul

. l)
‘“H If you misspell a topic, the Help system may not understand what you want to

find, so check your spelling.

To search the Help window by typing in a keyword or two, follow these steps:

1.
2.

Press F1 to display the Help window, as shown in Figure 4-1.

Click in the Search Help list box and type one or more keywords, such as
Formatting or Aligning text.

<

Type as few words as possible. So rather than type “I want to find help on
printing,” just type “Printing.” Not only will this make it easier for you to search
for help, but it will also keep Office 2016 from looking up extra words that have
nothing to do with your topic such as “I want to find helpon ... .”

Click the Search icon (it looks like a magnifying glass) or press Enter.
The Help window displays a list of topics, as shown in Figure 4-2.
Click a Help topic.

The Help window displays step-by-step instructions for your chosen topic, as
shown in Figure 4-3.

Click the Close box in the upper-right corner of the Help window to make it go
away.
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Making the Help Window Easier to Read

One problem with the Help window is that it may appear too small to read comfortably.
To get around this problem, you have two choices:

1 Resize the Help window.
1 Expand the size of the text inside the Help window.

Resizing and Pinning the Help Window

You can resize the Help window just as you would any other window, by clicking one
of the icons as shown in Figure 4-4:
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Figure 4-4: The Minimize and Pin icons on the Help window.

1 Minimize: Shrinks the Help window to an icon on the Windows taskbar. The
Minimize icon appears in the upper-right corner of the Help window.

1 Pin: Keeps the Help window on the screen so you can read the instructions while
still using an Office 2016 program. The Pin icon appears in the bottom right corner
of the Help window.

b
/

\«@ To make the Help window disappear if you click away from it, just click
the Pin icon a second time to toggle the Help window’s behavior.

You can also resize a window by moving the mouse pointer over one edge or bottom



corner, holding down the left mouse button, and dragging (moving) the mouse.

Enlarging the text in the Help window

In addition to (or as an alternative to) resizing the Help window, you can enlarge or
shrink the text inside the Help window: Make the window larger so you can read it
easier or smaller so you can cram more text into the limited confines of the Help
window.

To change the size of the text inside the Help window, follow these steps:

1. Press F1 to open the Help window.

2. Click the Increase Font Size icon as shown in Figure 4-5.

The Help window text changes in size. Each time you click the Increase Font Size
icon, it toggles between enlarging or shrinking the text.
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Figure 4-5: The Increase Font Size icon on the Help window.

Printing the text in the Help window

Sometimes you may find the step-by-step instructions in the Help window so useful
that you may want to reference them again. Rather than open the Help window each
time, you can print the step-by-step instructions so you’ll always have them at your
fingertips when you need them.

To print the text displayed in the Help window, follow these steps:

1. Press F1 to open the Help window.



. Make sure that your printer is connected to your computer and turned on.

. Click the Print icon.
The Print dialog box appears.

. Choose any options in the Print dialog box (such as choosing a printer to use),
then click OK to print the current contents of the Help window.



Finding the Right Commands to Use

The Help window can show you what steps to take, but you still need to find the right
commands to use. For a faster way to find the commands you need, Office 2016
displays a “Tell me what you want to do...” text box in the middle top of the window,
as shown in Figure 4-6.

A A A Q= csc e B3R OA Y Jaasncebe| Asbrene A

Tell M (Al + 1)

Figure 4-6: The “Tell me what you want to do...” text box.

To use this “Tell me what you want to do...” text box, follow these steps:

1. Click in the “Tell me what you want to do...” text box.

2. Type an action you want to do such as Print, Save, or Hyperlink.
A menu appears that lists different commands, as shown in Figure 4-7.

3. Click a menu command.

Office 2016 immediately runs your chosen command.



L) § - ] + WO

Figure 4-7: Typing in the “Tell me what you want to do...” text box displays a menu of commands to select.

2
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n
\@ By typing in the “Tell me what you want to do...” text box, you can quickly

jump to the command you need without wasting time trying to find it buried in the
Office 2016 user interface.
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In this part ...

1 Navigating through a document
1 Checking spelling and grammar
1 Changing fonts

1 Coloring text

1 Organizing text in tables

1 Dividing text into columns

1 Visit www.dummies.com/extras/office2016 for great Dummies content online.
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Typing Text in Word

In This Chapter

Moving the cursor with the mouse and keyboard
Navigating through a document

Finding and replacing text

Checking spelling and grammar

Viewing a document

The whole purpose of Microsoft Word is to let you type text and make it look pretty so
you can print or send it for other people to read. So the first step in using Microsoft
Word is finding how to enter text in a Word file, called a document.

In every document, Word displays a blinking cursor (technically called the insertion
point) that points to where your text will appear if you type anything. To move the
cursor, you can use the keyboard or the mouse.



Moving the Cursor with the Mouse

When you move the mouse, Word turns the mouse pointer into an I-beam pointer. If
you move the mouse over an area where you cannot type any text, the mouse pointer
turns back into a traditional arrow, pointing up to the left.

To move the cursor with the mouse, just point and click the left mouse button once.
The blinking cursor appears where you click the mouse.

If you have a blank page or a blank area at the end of your document, you can move the
cursor anywhere within this blank area by following these steps:

1.

Move the mouse pointer over any blank area past the end of a document.

Word defines the end of a document as the spot where no more text appears.
(Remember, Word considers blank spaces as text.) To find the end of a document,
press Ctrl+End.

e In a new document: The end of the document is in the upper-left corner
where the cursor appears.

e In a document with existing text: The end of the document is the last area
where text appears (including spaces or tabs).

Notice that a Left, Left Indent, Center, or Right Justification icon appears to the
right or bottom of the I-beam mouse pointer, as shown in Figure 5-1.

Make sure that the correct justification icon appears next to the mouse pointer.

For example, if you want to center-justify your text, make sure that the Center
Justification icon appears at the bottom of the I-beam pointer.

2

wp)

H/ Getting the Left, Center, or Right Justification icon to appear in Step 2 can
be tricky. The Left Justification icon appears most of the time. If you move the
mouse pointer slightly indented from the left margin of the page, the Left Indent
icon appears. To make the Center Justification icon appear, move the mouse pointer
to the center of the page. To make the Right Justification icon appear, move the
mouse pointer to the right edge of the page.

Double-click the mouse pointer.

Word displays your cursor in the area you clicked. Any text you type now will
appear justified according to the justification icon displayed in Step 3.

—
1

Left

—

Ii*

—
il
—

Left Indent Center Right




Figure 5-1: The justification icon appears next to the mouse pointer when you move the mouse pointer past the end of a
document.



Moving the Cursor with the Keyboard

Moving the cursor with the mouse can be fast and easy. However, touch-typists often
find that moving the cursor with the keyboard is more convenient (and sometimes
faster too). Table 5-1 lists different keystroke combinations you can use to move the

Cursor.

Table 5-1 Keystroke Shortcuts for Moving the Cursor in Word

Keystroke

What It Does

1

Moves the cursor up one line

!

Moves the cursor down one line

Moves the cursor right one character

Moves the cursor left one character

Moves the cursor to the beginning of the current paragraph (if the cursor appears in that paragraph) or the beginning of

Cl+t the preceding paragraph (if the cursor appears beneath that paragraph)
Ctrl+! Moves the cursor down to the beginning of the next paragraph
Ctrl+ - Moves the cursor right one word

Ctrl+ ~ Moves the cursor left one word

Home Moves the cursor to the beginning of the line

End Moves the cursor to the end of the line

Ctrl+Home Moves the cursor to the beginning of a document

Ctrl+End  Moves the cursor to the end of a document

Page Up Moves the cursor up one screen

PDi)ngn Moves the cursor down one screen

[Cng+Page Moves the cursor to the top of the preceding page

]gt;i:fage Moves the cursor to the top of the next page

BER

., ..D
‘“H You can move the cursor with both the keyboard and the mouse.




Navigating through a Document

If you have a large document that consists of many pages, you won’t be able to see all
the pages at the same time. Instead, you’ll have to scroll through your document by
using either the mouse or the keyboard.

Navigating with the mouse
To scroll through a document with the mouse, you have two choices:

1 Use the vertical scroll bar that appears on the right side of every document window.

1 Use the scroll wheel of your mouse (if your mouse has a scroll wheel).

Using the scroll bar

The scroll bar gives you multiple ways to navigate through a document, as shown in
Figure 5-2:

Docurment] - Woid m -] X

References  Muilingn  Review  Vew gt * O Shae (@

AaBoCold | AsBBCO A
Paste w B I U -ouxx x -'."-__ﬂ_- z : Ry - . T Hoemnal | T Mo Spac Headrg Hesdnig ¥ | -

o Peplace

f Sedect *

piahia Forn 0 Paigraph . Ediing A
paste in the embed code for the video you want to add. You can also type a keyword to search onling for
the video that best fits your dotumsnt. To male your document look professionally produced, Word
provides header, footer, cover page, and text box designs that complement sach ofhes

For example, you ¢an add a matching cover page, header, and sidebar. Click Insert and then choose the
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Wheen you apply styles, your headings change to match the new theme. Save time in 'Wiord weth new
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and a button for layout options appears neat to i When you work on a table, click where you want 1o
add a row or a oolumn, and then click the plus sign.
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Figure 5-2: Clicking different parts of the scroll bar lets you navigate through a document.

1 Up arrow ( 1 ): Moves up one line at a time.
1 Down arrow (1): Moves down one line at a time.

1 Scroll box: Dragging the scroll box up displays different pages. Moving the scroll
box up moves closer to the beginning; moving the scroll box down moves closer to
the end.

1 Scroll area: Clicking above the scroll box moves the document one screen up;



clicking below the scroll box moves the document one screen down.

Using a mouse scroll wheel

If your mouse has a scroll wheel, you can use that to scroll through a document in one
of two ways:

1 Move the mouse pointer over your document and roll the scroll wheel up or down.

1 Move the mouse pointer over your document and click the scroll wheel; then move
the mouse up or down. (The scrolling speeds up the farther up or down you move
the mouse from the position where you clicked the scroll wheel.) Click the left
mouse button or the scroll wheel to turn off automatic scrolling when you’re done.

Using the Go To command

If you know the specific page number of your document that you want to scroll to, you
can jump to that page right away by using the Go To command. To use the Go To
command, follow these steps:

f—

. Click the Home tab.

N

. Choose one of the following:

¢ (Click the downward-pointing arrow to the right of the Find icon and click
Go To.

e Press Ctrl+G.

The Find and Replace dialog box appears with the Go To tab selected, as shown in
Figure 5-3.
3. Click in the Enter page number text box and type a page number.

W

If you type a plus sign (+) or a minus sign (—) in front of a number, you can
scroll that many pages forward or backward from the currently displayed page. For
example, if the displayed page is 5, typing —2 displays page 3 and typing +12
displays page 17.

4. Click the Go To Tab.
Word displays your chosen page.
5. Click Close to make the Find and Replace dialog box disappear.
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Figure 5-3: The Go To tab displays a menu of different searching options.




Finding and Replacing Text

To help you find text, Word offers a handy Find feature. Not only can this Find feature
search for a word or phrase, but it also offers a Replace option so you can make Word
find certain words and automatically replace them with other words.

Using the Find command

The Find command can search for a single character, word, or a group of words. To
make searching faster, you can either search an entire document or just a specific part
of a document. To make searching a document more flexible, Word lets you search for
specific words or phrases, headings, or pages.

To search for words or phrases by using the Find command, follow these steps:

f—

. Click the Home tab.

N

. Click the Find icon in the Editing group.
The Navigation Pane appears in the left side of the screen, as shown in Figure 5-4.

W

If you click the downward-pointing arrow to the right of the Find icon, a
menu appears that lets you choose the Find or Go To command.

3. Click in the Navigation text box, type a word or phrase to find, and press
Enter.

The Navigation Pane lists all matching text, as shown in Figure 5-5.

W

As you type, Word displays all matching text. So if you start typing hel,
Word will find all text that matches “hel,” such as “hello,” “helicopter,” or “help.”

4. Click any of the text displayed in the Navigation Pane.
Word highlights your chosen text in your document.

5. Click the X icon that appears in the Navigation text box in the Navigation
Pane.

Word closes the Navigation pane.
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Figure 5-5: All matching text appears in the Navigation Pane.

Customizing text searching

If you just want to find a word or phrase, the ordinary Find command works, but if
Word finds too much irrelevant text, you may want to take time to customize how
Word searches for text. Follow these steps:



1. Click the Home tab.
2. Click the Find icon in the Editing group.
The Navigation Pane appears in the left side of the screen (refer to Figure 5-4).

3. Click the Magnifying Glass icon in the Search Document text box in the
Navigation Pane.

A pull-down menu appears, as shown in Figure 5-6.
4. Click Options.

A Find Options dialog box appears, as shown in Figure 5-7.
5. Select one or more options in the Find Options dialog box.

e Match case: Finds text that exactly matches the upper- and lowercase letters
you type.

e Find whole words only: Finds text that is not part of another word. Searching
for on will not find words like onion.

e Use wildcards: Lets you use the single character (?) or multiple character (*)
wildcards, such as searching for d?g, which will find dog or dig; or b*t,
which will find but, butt, or boost.

e Sounds like: Searches for words based on their phonetic pronunciation, such
as finding elephant when searching for elefant.

e Find all word forms: Finds all variations of a word, such as finding run, ran,
and running.

e Highlight all: Highlights all matches in the document.
This option works with Incremental find, as explained in the next item.
e Incremental find: Constantly highlights words as you type.

If you turn this option off, Word will only highlight words in a document
after you finish typing and press Enter.

e Match prefix: Searches for the prefix of words, such as finding words like
interact just by searching for inter.

e Match suffix: Searches for the suffix of words, such as finding words like
runner or keeper just by searching for er.

e Ignore punctuation characters: Ignores punctuation characters in text, such
as finding the phrase Hello, there when you searched for Hello there in the
Navigation Pane.

e Ignore white-space characters: Ignores spaces when searching, such as
finding the phrase BotheCat when you searched for Bo the Cat in the
Navigation Pane.

6. Click OK to make the Find Options dialog box disappear.



The next time you search for text, Word will use the options you chose.
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Figure 5-6: Clicking the Magnifying Glass icon displays a pull-down menu.
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Figure 5-7: The Find Options dialog box provides options for searching text.

Searching by headings

Rather than search for a word or phrase, you may want to browse a long document by



headings. After you find the heading you want, you can edit or read the text underneath
that heading.

To search by headings, follow these steps:

1. Click the Home tab.
2. Click the Find icon in the Editing group.
The Navigation Pane appears in the left side of the screen (refer to Figure 5-4).

3. Click the Headings tab (underneath the Search Document text box) in the
Navigation Pane.

A list of headings appears in the Navigation Pane, as shown in Figure 5-8.
4. Click a heading in the Navigation Pane.

Word displays the heading in your document.
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Figure 5-8: The Headings tab lets you view all the headings in a document.

Browsing through pages

In a long document, you often have to scroll or flip through multiple pages to find
specific text. To simplify this task, Word can display all pages as thumbnail images.
You can browse through these thumbnail images and click the page that you want to
view in more detail.

To browse through multiple pages, follow these steps:

1. Click the Home tab.



2. Click the Find icon in the Editing group.

The Navigation Pane appears in the left side of the screen (refer to Figure 5-4).
3. Click the Pages tab (the middle tab) in the Navigation Pane.

Word displays thumbnail images of all your pages, as shown in Figure 5-9.
4. Click the thumbnail image of the page that you want to view.

Word displays your chosen page.
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Figure 5-9: Browsing through thumbnail images of multiple pages.

Using the Find and Replace command

Rather than just find a word or phrase, you may want to find that text and replace it
with something else. To use the Find and Replace command, follow these steps:

1. Click the Home tab.
2. Click the Replace icon in the Editing group. (You can also press Ctrl+H.)
The Find and Replace dialog box appears, as shown in Figure 5-10.

Click in the Find What text box and type a word or phrase to find.

4. Click in the Replace With text box and type a word or phrase to replace the
text you typed in Step 3.

5. (Optional) Click the More button and choose any additional options, as shown
in Figure 5-11.

6. Click one of the following buttons:



e Replace: Replaces the currently highlighted text.
e Replace All: Searches and replaces text throughout the entire document.

e Find Next: Searches from the current cursor location to the end of the
document.

7. Click Find Next to search for additional occurrences of the text you typed in
Step 3.

8. Click Cancel to make the Find and Replace dialog box disappear.
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Figure 5-10: The Find and Replace dialog box provides options for replacing text.
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