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It’s as Easy as 1-2-3
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Each part of this book is made up of a series of short, instructional lessons, designed to help you understand basic information.

[image: Image] Each step is fully illustrated to show you how it looks onscreen.

[image: Image] Each task includes a series of quick, easy steps designed to guide you through the procedure.

[image: Image] Items that you select or click in menus, dialog boxes, tabs, and windows are shown in bold.

Tips, notes, and cautions give you a heads-up for any extra information you might need while working through the task.

How to Drag: Point to the starting place or object. Hold down the mouse button (right or left per instructions), move the mouse to the new location, and then release the button.

Click: Click the left mouse button once.

Click and Type: Click once where indicated and begin typing to enter your text or data.

Selection: Highlights the area onscreen discussed in the step or task.

Double-click: Click the left mouse button twice in rapid succession.

Right-click: Click the right mouse button once.

Pointer arrow: Highlights an item on the screen you need to point to or focus on in the step or task.


Introduction to Easy Office 2016

Microsoft Office 2016 is the latest version of Microsoft’s popular suite of business software applications. Using Office, you can quickly create documents such as letters, reports, and resumes; calculate and analyze data in spreadsheets; design and deliver presentations; send and receive email; store data in digital notebooks; and create publications such as newsletters and brochures.

The world is becoming increasing mobile, and so is Office 2016. This new version is integrated with OneDrive (Microsoft’s online storage solution) as well as Office Online, which offers web-based versions of Word, Excel, PowerPoint, and OneNote. Office 2016 makes it easy to access, edit, and create Office files on the go, using a mobile device such as a tablet or smartphone.

Easy Office 2016 is designed to get you up and running on Office as quickly as possible. This book covers six of the most popular Office applications—Word, Excel, PowerPoint, Outlook, OneNote, and Publisher—and provides visual, step-by-step instructions that help you master tasks with little effort. For now, turn to Chapter 1, “Getting Started with Microsoft Office 2016,” to begin exploring this powerful application suite.


Who This Book Is For

This book is for you if...



• You want to become productive with the latest version of Office as quickly as possible and are short on time.

• You’re new to Office and need to learn the basics in an easy-to-understand format.

• You’re a visual learner and want to see what to do rather than read lengthy paragraphs describing what to do.


How This Book Is Organized

Easy Office 2016 is divided into seven parts.



Part I, “Microsoft Office 2016,” introduces Office fundamentals, such as navigating applications, using the Ribbon and Backstage view, getting help, and saving and opening files. If you’re an experienced computer user but are new to Office, these chapters provide a foundation for using the Office suite. If you’ve used Office in the past, they can serve as a quick review and introduce you to the new, exciting features of Office 2016.

In Part II, “Microsoft Word 2016,” you continue on to one of the most popular Office applications: Microsoft Word. In this section, you learn how to create and format documents, modify page layout, and perform a collaborative review of your documents before you print, publish, or send.

Next, you can start exploring Excel, Office’s spreadsheet application. Part III, “Microsoft Excel 2016,” shows you how to create and format Excel workbooks and worksheets and introduces you to cell formulas and functions. Finally, you can analyze your worksheet data using visual tools such as charts, PivotTables, and sparklines (mini charts).

Part IV, “Microsoft PowerPoint 2016,” shows you how to create eye-catching presentations using PowerPoint’s powerful collection of ready-made tools, even if you’re design challenged. You also learn how to edit and format presentations; incorporate audio, video, and animation; and prepare for delivery, either in person or on the Web.

Part V, “Microsoft Outlook 2016,” helps you get up and running quickly with the Office email, calendaring, and scheduling tools.

Part VI focuses on OneNote, the Office digital notebook application that helps you organize masses of data. “Microsoft OneNote 2016” introduces you to OneNote basics, such as creating, enhancing, managing, and sharing notebooks.

Finally, you explore Publisher in Part VII, “Microsoft Publisher 2016.” In this section, you discover how to create publications including newsletters, brochures, flyers, and more.


Part I: Microsoft Office 2016


Chapter 1. Getting Started with Microsoft Office 2016

[image: Image]

Although Microsoft Office 2016 is intuitive and easy to use, it’s worth spending several minutes exploring its interface and navigation tools. The most common of these include the Ribbon, the Backstage view, the Quick Access toolbar, the mini toolbar, contextual tabs, and task panes.

If you’re upgrading from Office 2007 or later, the basic Office interface should be reasonably familiar. There are enhancements to the Ribbon and the Backstage view, but these key features still work in much the same way. If you’re upgrading from a previous Office version, however, take your time exploring the new ways to use and navigate Office.

The first thing you notice when you start most Office 2016 applications is the start screen that welcomes you. This color-coded screen is available for Word, Excel, PowerPoint, and Publisher. Outlook and OneNote, however, open directly to the Home tab, bypassing the start screen.

For now, let’s start with a quick tour of Microsoft Office 2016.


Microsoft Office 2016 Start Screen (Word)

[image: Image]




Using the Ribbon

The Ribbon, which replaces the menu structure found in Office 2003 and earlier, provides an easy way to access common commands and buttons using the least amount of space possible. To start, explore some common Ribbon features.



[image: Image]

[image: Image] Click a tab to display related options on the Ribbon.

[image: Image] Pause your mouse over a Ribbon command to display a basic description.

[image: Image] Click a dialog box launcher to open a dialog box of related options.

[image: Image]



[image: Image] Note: The Ribbon

The Ribbon is divided into tabs, such as Home, Insert, Design, and so forth. Each Ribbon tab includes groups and buttons of related features. [image: Image]




[image: Image]

[image: Image] Click the Ribbon Display Options button to specify your Ribbon display preference: Auto-Hide Ribbon, Show Tabs, or Show Tabs and Commands.

[image: Image]

[image: Image]



[image: Image] Note: Ribbon Display Options

By default, Office displays both the Ribbon tab and its related commands and buttons. If you want to save screen space, you can choose to show tabs only or hide the Ribbon entirely. If you show tabs only, you can click a tab to display its commands temporarily. [image: Image]





Exploring Backstage View

Backstage view enables you to perform common Office file-related tasks in one place.



[image: Image]

[image: Image] Click the File tab.

[image: Image] View the Info window, which displays by default. This window enables you to control access to your document and view its properties.

[image: Image] Click New to create a new document, either a blank document or one from a template.

[image: Image] Click Open to open an existing document or view a list of recent documents.

[image: Image] Click Save to save your document to your computer or OneDrive, Microsoft’s online file-sharing site.

[image: Image] Click Save As to save an existing document under a new name.

[image: Image]

[image: Image] Click Print to print your document and specify print preferences.

[image: Image] Click Share to share your document via email, by instant message, or online.

[image: Image] Click Export to create a PDF/XPS document or change your document’s file type.

[image: Image] Click Close to close your document.

[image: Image] Click Account to set up or modify your Microsoft account.

[image: Image] Click Options to access customization options.

[image: Image] Click Feedback to send feedback to Microsoft.

[image: Image]
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[image: Image] Note: Backstage View Differences

The options available in Backstage view vary by application but are similar to the options shown in this section for Microsoft Word. [image: Image]





Using the Quick Access Toolbar

The Quick Access Toolbar is a small toolbar that displays in the upper-left corner of your screen and is available no matter which Ribbon tab you select.



[image: Image]

[image: Image] Click the down arrow to display a menu of additional options.

[image: Image] Select a command to display it on the Quick Access Toolbar.

[image: Image] Deselect a selected command to remove it from the toolbar.

[image: Image] Open the Options dialog box for advanced customization options.

[image: Image] Move the toolbar below the Ribbon.

[image: Image]
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[image: Image] Note: Quick Access Toolbar Default Buttons

By default, the Quick Access Toolbar contains three buttons: Save, Undo, and Redo; but you can customize it to include almost any command. If you have a touch-enabled computer, the Touch/Mouse Mode button also displays by default. [image: Image]






[image: Image] Tip: Touch/Mouse Mode

If your computer is touchscreen enabled, click the Touch/Mouse Mode button to switch between these modes. Touch mode includes more space between commands for easier access. Mouse mode is optimized for use with a mouse. [image: Image]





Using the Mini Toolbar

The mini toolbar is a small contextual toolbar that displays only when you perform specific tasks. For example, when you select text, this toolbar displays with options related to text formatting.



[image: Image]

[image: Image] Select any text.

[image: Image] View the mini toolbar.

[image: Image]
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[image: Image] Note: Mini Toolbar Versus the Ribbon

Although you can perform the same tasks using the commands on the main Ribbon tab, using the mini toolbar makes these commands available in a more convenient location. [image: Image]






[image: Image] Tip: Mini Toolbar Button Descriptions

Pause your mouse over a mini toolbar button to view its description. [image: Image]





Using Contextual Tabs

Although the main tabs always display on the Ribbon, Office also includes several contextual Ribbon tabs that appear only when you perform specific tasks. For example, take a look at the Drawing Tools–Format tab, which displays only when you select a shape.



[image: Image]

[image: Image] Select a shape. (You can insert one by clicking the Shapes button on the Insert tab as described in Chapter 5, “Working with Shapes, SmartArt, and Screenshots.”)

[image: Image] Click the Drawing Tools–Format tab to display options that are specific to working with shapes.

[image: Image]

[image: Image]



[image: Image] Note: Contextual Tab Examples

Some examples of contextual tabs include the following: the Picture Tools–Format tab displays when you select a picture; the Drawing Tools–Format tab displays when you select a shape; and the Chart Tools–Design and Chart Tools–Format tabs display when you select a chart. [image: Image]






[image: Image] Note: Where Did It Go?

A contextual tab remains visible as long as the related object is selected. When you click elsewhere, it disappears. [image: Image]





Using Task Panes

A task pane is a window that enables you to perform common tasks without covering your document (such as a dialog box does). For example, open the Format Shape pane.



[image: Image]

[image: Image] Right-click a shape. (You can insert one by clicking the Shapes button on the Insert tab, as described in Chapter 5.)

[image: Image] Select Format Shape from the menu that displays.

[image: Image]

[image: Image] On the Format Shape pane, adjust the format settings to change the look of your shape.

[image: Image]
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[image: Image] Note: Office Task Panes

Other Office task panes include the Format Picture pane, Animation pane, and Revisions pane, among others. You read more about these panes in later chapters. [image: Image]
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Chapter 2. Working with Office Applications

[image: Image]

Spending some time mastering the basics of Office applications pays off in the long run, particularly if you’re new to Office or could use a refresher.

First, you should set up Office to connect with your Microsoft account, which helps you work in today’s increasingly connected, mobile world.

Next, learn how to perform Office’s most common tasks: opening, saving, printing, sharing, and closing files, as well as cutting, copying, and pasting using clipboard functionality. Although these should be familiar if you’re upgrading, Office 2016 does include some changes and new features.

Finally, spend a few minutes customizing Office defaults to suit your own work style and preferences.


Exploring Office

[image: Image]




Setting Up Your Account

The Account window is where you set up your Microsoft account and connected services, which are both important for taking full advantage of Office 2016. When you first start using this new version of Office, be sure to take a few minutes to handle this important task.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Account.

[image: Image] Office displays information about the Microsoft account you used to install Office 2016.

[image: Image] Click Change photo to upload a new photo of yourself.

[image: Image] Click Switch Account to switch to another Microsoft account.

[image: Image]



[image: Image] Note: Microsoft Account

Office 2016 connects you to the Web with your Microsoft account: an email and password you use to access all Microsoft services, such as OneDrive, Skype, and Outlook.com. To create a new Microsoft account, go to https://signup.live.com. [image: Image]




[image: Image] Select an Office background. The default is Circles and Stripes, but you can select another option, including Clouds, Straws, or no background.

[image: Image] Select an Office theme: Colorful (the default), Dark Gray, or White.

[image: Image] Specify the connected services you want to use with Office.

[image: Image]

[image: Image]



[image: Image] Note: Office Theme

The Office theme controls the appearance of the Office interface, not the appearance of any documents you create. The default Office 2016 theme is Colorful, but you can change it back to the previous default theme (White) if you want. [image: Image]






[image: Image] Note: Connected Services

The Account window displays the services you’ve already connected with. (Office finds some services automatically based on your Microsoft account email address.) Click the Add a service button to add more services, including Flickr, YouTube, Office 365 SharePoint, OneDrive, Facebook, LinkedIn, and Twitter. See “Sharing a File with Other People” later in this chapter to learn how to share Office files on the social sites to which you connect. [image: Image]





Opening a File

You can easily find and open existing files in Microsoft Office. In this example, you open a file on your computer.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Open.

[image: Image] Click This PC.

[image: Image] Click the Browse button.

[image: Image]



[image: Image] Note: Open a Recent Document

As a shortcut, click Recent in the Open window, and select a recent document to open. [image: Image]






[image: Image] Note: Open a File Stored on OneDrive

If the file you want is stored on OneDrive, click OneDrive in the Open window and browse to find your file. [image: Image]




[image: Image] In the Open dialog box, navigate to the file you want to open.

[image: Image] Click the Open button.

[image: Image]

[image: Image]



[image: Image] Tip: Rename a File

To rename a file in the Open dialog box, right-click it and select Rename from the menu. To delete a file, right-click it and select Delete from the menu. [image: Image]






[image: Image] Tip: File-Opening Option

You can also open a file by double-clicking its name in File Explorer or by pressing Ctrl+O to display the Open dialog box directly. [image: Image]





Using the Clipboard to Cut, Copy, and Paste

Using the options in the Clipboard group on the Home tab, you can cut, copy, and paste objects. In Office, an object refers to any of the components you include in your documents, such as text, shapes, pictures, text boxes, placeholders, SmartArt, charts, WordArt, and so forth.



[image: Image]

[image: Image] Select an object.

[image: Image] Click Cut (or press Ctrl+X) to cut the object or....

[image: Image] Click Copy (or press Ctrl+C) to copy the object.

[image: Image] Click Paste (or press Ctrl+V) to paste the object in a new location.

[image: Image]



[image: Image] Note: Paste Options Box

Optionally, click the down arrow below the Paste button to open the Paste Options dialog box. Pause your mouse over each option button to preview the pasted object. Options include Keep Source Formatting, Use Destination Theme, Picture (convert object to picture; not available with basic text), or Keep Text Only. [image: Image]






[image: Image] Tip: Cut or Copy Multiple Objects

To cut or copy more than one object, hold down the Shift key while selecting objects, or drag a selection box around all the objects with the mouse. If the objects aren’t contiguous, hold down the Ctrl key. [image: Image]




[image: Image] Click Format Painter to copy the attributes of one object and apply them to another object you select.

[image: Image]

[image: Image]



[image: Image] Tip: Format Painter

The Format Painter is a timesaving tool if you want to reuse formatting you’ve applied to an object. For example, if you select an object with 3D effects, click the Format Painter button, and then select another object so that new object gets the same 3D effects. [image: Image]






[image: Image] Note: The Clipboard

When you copy an object, it displays on the Clipboard. To view the Clipboard, click the down arrow to the right of the Clipboard group on the Home tab to open the Clipboard pane. You can also select which item to paste on this pane. [image: Image]





Saving a File to Your Computer

Saving files as you work is a good practice and a good way to avoid losing critical data. In this section, you find out how to save a file for the first time.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Save As.

[image: Image] Click This PC.

[image: Image] Click the Browse button.

[image: Image]



[image: Image] Tip: Saving Shortcuts

After you save for the first time, press Ctrl+S or click the Save button on the Quick Access toolbar to save new changes without opening the Save As dialog box. If you want to save an existing file to a new location or change its name, click the File tab and select Save As. [image: Image]




[image: Image] Type a filename.

[image: Image] Select a file format from the Save as Type drop-down list if you don’t want to save in the default format.

[image: Image] Click Save to save the file.

[image: Image]

[image: Image]



[image: Image] Tip: Recent Folders

Optionally, you can save time by selecting one of the options on the right side of the screen, which displays your recent folders. If you often save to the same folder, pause your mouse over that folder name, and click the Pin This Item to the List icon to ensure that this folder is always at the top of the list for easy convenience. [image: Image]






[image: Image] Tip: Save to OneDrive

You can also save to OneDrive (Microsoft’s online storage and file-sharing solution) from the Save As window. On the left side of the window, click OneDrive, click the Browse button, and select a folder. [image: Image]





Saving as a PDF or an XPS Document

Office enables you to save a file directly as a PDF or an XPS document without requiring an add-in.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Export.

[image: Image] Click Create PDF/XPS Document.

[image: Image] Click the Create PDF/XPS button.

[image: Image]



[image: Image] Note: PDF Versus XPS

PDF (Portable Document Format) is a file format that makes your Office documents readable by anyone who has the free Adobe Reader software. XPS (XML Paper Specification) enables you to create documents readable with the XPS Viewer. PDF is by far the more common format. [image: Image]




[image: Image] Select the folder in which to save your document.

[image: Image] Type a filename.

[image: Image] Select either PDF or XPS Document.

[image: Image] Select Standard to create a document that’s suitable for both online viewing and printing.

[image: Image] Select Minimum size if you just want to view online.

[image: Image] Click the Publish button to create your document.

[image: Image]
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[image: Image] Tip: Save First

Be sure to save your file in your Office application before you save as PDF or XPS documents. [image: Image]





Sharing a File with Other People

The Share pane makes it easy to share files with other people. This pane is available in Word, Excel, and PowerPoint.



[image: Image]

[image: Image] Click the Share button.

[image: Image] Enter the email address of the person (or people) you want to share with.

[image: Image] Specify whether this person can edit the file or only view it.

[image: Image] Enter an optional message.

[image: Image] Click Share to send your sharing invitation.

[image: Image]

[image: Image]

[image: Image] Specify whether you want Office to ask you before notifying people of document changes (the default), to always share changes, or to never share changes.

[image: Image] Click Get a sharing link if you want to share your document with a link.

[image: Image]

[image: Image] Share an edit link if you want others to be able to change your document.

[image: Image] Share a view-only link if you want others to only be able to view your document.

[image: Image] Click the Close (x) button to close the Share pane.

[image: Image]

[image: Image]



[image: Image] Tip: Save to the Cloud First

You must save your file to OneDrive before you can share it with other people. If you haven’t done so yet, the Share pane prompts you to save by displaying the Save to Cloud button. [image: Image]






[image: Image] Caution: Don’t Overshare

Think carefully before sharing any file. Remember that someone you give a sharing link to could share this link with others. [image: Image]





Exploring Other Sharing Options

You can find other sharing options in the Share window in Backstage view. In this example, you explore the Share window in PowerPoint.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Share.

[image: Image] Click Share with People to open the Share pane and invite people to view or edit your file.

[image: Image] Click Email to share via email.

[image: Image]



[image: Image] Note: Email Sharing Options

Office offers several ways to share via email. You can send as an attachment, send a link, send as a PDF, send as an XPS, or send as an Internet fax. [image: Image]




[image: Image] Click Present Online to start an online presentation.

[image: Image] Click Publish Slides to publish your slides to a slide library or to a SharePoint site.

[image: Image]

[image: Image]



[image: Image] Note: Share Window Differences

Depending on the application you use, the Share window might have additional options or fewer options. For example, Word enables you to post a document to your blog and PowerPoint lets you publish slides online. Excel has only two sharing options: Share with People and Email. In OneNote, you specify the people you want to share with on the Share window rather than the Share pane. [image: Image]





Printing a File

The Print window simplifies printing Office files. Although the specific printing options available in this window vary by application, they all follow the same basic steps. In this example, you explore the Print window in Microsoft Word.



[image: Image]

[image: Image] Click the File tab.

[image: Image]



[image: Image] Tip: Printing Alternatives

Consider a greener alternative to distributing multiple printed copies. For example, you could save to a OneDrive folder to which your colleagues have access. [image: Image]






[image: Image] Note: Print Window Differences

Although the print process works in much the same way, each Office application includes specific print options. For example, you might want to specify the exact page range to print, a portrait or landscape orientation, page size (such as letter or legal), and any collation options if you’re printing multiple copies. [image: Image]




[image: Image] Click Print.

[image: Image] Select a printer.

[image: Image] Specify settings specific to your Office application.

[image: Image] Preview your document.

[image: Image] Select the number of copies to print.

[image: Image] Click the Print button.

[image: Image]

[image: Image]


Closing a File

At times, you might want to close a file without exiting an application. This is particularly useful if you have many files open and want to save memory.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Close.

[image: Image]



[image: Image] Note: Previously Saved Files

If you’ve already saved your file, Office doesn’t prompt you to do so, and you don’t need to complete steps 4 through 6. [image: Image]






[image: Image] Note: File Closing Options

You can also click the Close (x) button in the upper-right corner of the screen to close an open file. Note, however, that if this is the only file you have open, this action also closes the application. Optionally, pressing Ctrl+W closes the current file without closing the application. [image: Image]




[image: Image] Click Save to open the Save As dialog box.

[image: Image] Type a filename.

[image: Image] Select a file format from the Save as Type drop-down list if you don’t want to save in the default format.

[image: Image] Click Save to save and close the file.

[image: Image]

[image: Image]
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Customizing Office

The Options dialog box enables you to customize Office applications to suit your work style and needs.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Options.

[image: Image]



[image: Image] Tip: Don’t Overlook Customization

Although all the available options might seem overwhelming at first, it’s worth it to spend a few minutes reviewing the tabs in the Options dialog box to verify which of the defaults you want to change, if any. [image: Image]




[image: Image]

[image: Image] Click General to customize the user interface and start-up options. This tab is selected by default.

[image: Image] Click Display to change page display, formatting marks, and printing options.

[image: Image]



[image: Image] Note: Options Dialog Box Differences

Each Office application has a unique Options dialog box, even though most of the settings are common to all applications. This example shows the Word Options dialog box. [image: Image]




[image: Image]

[image: Image] Click Proofing to customize AutoCorrect, spelling, and grammar.

[image: Image] Click Save to specify how and where you want to save documents.

[image: Image] Click Language to enable additional editing languages if you plan to create documents in more than one language.

[image: Image] Click Advanced to specify Clipboard, chart, display, and print options.

[image: Image] Click Customize Ribbon to add and remove buttons on the Ribbon.

[image: Image]



[image: Image] Note: One Setting for All Apps

After you set an option in one Office application, that setting carries over to all the other applications as well. [image: Image]




[image: Image] Click Quick Access Toolbar to add and remove buttons on the Quick Access toolbar.

[image: Image] Click Add-Ins to view and manage add-ins (for advanced users only).

[image: Image] Click Trust Center to view Microsoft privacy statements.

[image: Image] Click OK when you finish customizing.

[image: Image]

[image: Image]



[image: Image] Caution: Customize Carefully

Although it’s a good idea to customize Office to your own needs, don’t try customizing too much at once; instead, focus on a few customizations at a time and verify whether they work for you. That way, you can quickly undo any changes you made. [image: Image]





Using the Tell Me Box

The Tell Me box is a new Office 2016 feature that makes it easier to get help on common tasks. In this example, you use Tell Me to discover how to insert a chart in Excel and open the Insert Chart dialog box.



[image: Image]

[image: Image] Click the Tell Me box.

[image: Image]

[image: Image] Start typing the task you want to do.

[image: Image] Click a command.

[image: Image]

[image: Image] Office goes to that feature; for example, it might open a dialog box or highlight a button on the Ribbon.

[image: Image]

[image: Image]



[image: Image] Tip: Other Help Options

From the Tell Me menu you can also open the Help window or the Insights pane, both discussed later in this chapter. [image: Image]






[image: Image] Note: Where’s the Tell Me Box?

The Tell Me box is available only in Word, Excel, PowerPoint, and Outlook. OneNote and Publisher use the Help window. [image: Image]





Getting Help

OneNote and Publisher don’t use the Tell Me box and rely on the standard Office Help window for providing user assistance. In this example, you search for help on inserting a screen clipping in OneNote.



[image: Image]

[image: Image] Click the Help (?) icon.

[image: Image] Enter keywords to describe what you’re looking for.

[image: Image] Press the Search button.

[image: Image] Click a help topic.

[image: Image] View detailed information about this topic.

[image: Image] Click the Close (x) button to close the Help window.

[image: Image]

[image: Image]



[image: Image] Tip: Another Help Option

Another way to open the Help window is to press F1 on your keyboard. [image: Image]
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Using Insights to Search the Web

Insights is a new Office 2016 feature that enables you to search the Web for information about any topic you mention in Word, Excel, PowerPoint, and Outlook. In this example, you search for information on Lake Tahoe from Word.



[image: Image]

[image: Image] Select the text you want to research.

[image: Image] Click the Review tab.

[image: Image] Click the Smart Lookup button.

[image: Image] The Insights pane opens, displaying basic information about your topic.
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[image: Image] Note: How Does Insights Work?

Powered by Bing, Insights provides information about selected text from multiple online sources such as Wikipedia, Bing Image Search, Bing Snapshot, the Oxford English Dictionary, and other sites across the Web. Because you can view this data on the Insights pane directly in your Office application, it’s a great timesaver for anyone who needs to do research or check facts. [image: Image]






[image: Image] Tip: Insights Privacy Statement

The first time you use Insights, Office prompts you to review its related privacy statement and then click the Got It button. [image: Image]




[image: Image] Scroll down the pane to view additional information, such as results from Bing Image Search and the Web.

[image: Image]

[image: Image] Click the Define tab to display a definition of your selected term from the Oxford English Dictionary.

[image: Image] Click the Close (x) button to close the Insights pane.

[image: Image]

[image: Image]



[image: Image] Tip: Improve Insights Results

If the Insights pane doesn’t display the information you’re looking for, try selecting additional text. For example, selecting a phrase might yield more specific results than selecting only a single word. Also, Insights uses the content surrounding the words you select to help determine what you’re looking for (smart lookup). Adding more content to your page can help Insights better understand what your document is about. [image: Image]






[image: Image] Tip: Another Way to Access Insights

You can also open the Insights pane by right-clicking selected text and selecting Smart Lookup from the menu. [image: Image]





Chapter 3. Working with Text

[image: Image]

Adding text in an Office application is easy; just start typing. If the default text formatting doesn’t suit your needs, however, Office also offers numerous text formatting and customization options.

The Home tab in Word, PowerPoint, Publisher, and Excel is home to a solid collection of text-formatting tools, giving you the option to select a font style and size; change text color; or apply bold, italic, and underlining to your text. You can also align text, use WordArt to create sophisticated text objects, search for and replace text, and use the Font dialog box for more advanced formatting.

Finally, you can fix any spelling errors by performing a spell check—something you need to do on every Office document.


Formatting Text on the Home Tab (Word)

[image: Image]




Using the Font Dialog Box to Format Text

The Font dialog box offers some advanced formatting options not available on the Home tab.



[image: Image]

[image: Image] Select the text you want to format.

[image: Image] Click the dialog box launcher in the Font group.

[image: Image] In the Font dialog box, select a formatting option.

[image: Image] Click the OK button to close the dialog box and apply the font formatting.

[image: Image]
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[image: Image] Note: Font Tab in Excel

In Excel, clicking the dialog box launcher opens the Format Cells dialog box with the Font tab selected. This tab offers many of the same options as the Font dialog box. [image: Image]
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Aligning Text

You can quickly align text using buttons on the Home tab.



[image: Image]

[image: Image] Select the text you want to align.

[image: Image] Click the Align Left button to align your text to the left (the default).

[image: Image] Click the Center button to center your text, such as a heading.

[image: Image] Click the Align Right button to align your text to the right.

[image: Image] Click the Justify button to justify your text.

[image: Image]

[image: Image]



[image: Image] Note: Justified Text

When you justify text, it’s stretched or compressed to align to both the left and the right. [image: Image]
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Replacing Text

At times, you might need to change a word or phrase that’s used throughout a document. The Find and Replace dialog box makes it easy to replace text, especially in long documents.



[image: Image]

[image: Image] On the Home tab, click the Replace button.

[image: Image] In the Find and Replace dialog box, enter the text you’re searching for in the Find what box.

[image: Image] Enter the replacement text in the Replace with box.

[image: Image] Click the Replace button to make the replacement.

[image: Image]



[image: Image] Note: Replace All Instances

If you don’t want to approve each instance of a replacement, you can click the Replace All button to handle this process all at once. [image: Image]






[image: Image] Note: Excel Navigation

In Excel, click the Find & Select button, and select Replace from the menu to open the Find and Replace dialog box. [image: Image]




[image: Image] Office notifies you when the process is finished. Click OK to close the notification.

[image: Image] Click the Close button to close the Find and Replace dialog box.
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[image: Image] Note: Find Text

Just want to find specific text rather than replace it? Enter the text in the Find What box, and click the Find Next button. You can also click the Find button on the Home tab to perform a search. [image: Image]






[image: Image] Note: More Options

Click the More button to display more find-and-replace options. For example, you might want to replace only text with matching case or search only for whole words. [image: Image]





Inserting WordArt

WordArt enables you to create special text effects such as shadowed, rotated, stretched, and multicolored text.



[image: Image]

[image: Image] On the Insert tab, click the WordArt button.

[image: Image] In the WordArt gallery, click the WordArt style you prefer.

[image: Image]

[image: Image] Replace the placeholder text with text you want to format using WordArt.

[image: Image]

[image: Image]



[image: Image] Caution: Don’t Overuse WordArt

Be careful not to overuse WordArt in your document or presentation, or it can become cluttered and confusing. Use WordArt only for emphasis. [image: Image]






[image: Image] Note: Excel WordArt Navigation

This example demonstrates adding WordArt in Microsoft Word. In Excel, click the Text button on the Insert tab, and select WordArt from the menu. [image: Image]





Formatting WordArt

Office offers a wide selection of formatting options for WordArt. You can apply a Quick Style, gradients, textures, bevels, rotations, and more.



[image: Image]

[image: Image] Select the WordArt object you want to format.

[image: Image] The Drawing Tools–Format tab displays.

[image: Image] Format your WordArt object using the options on this tab, in particular those in the WordArt Styles group.

[image: Image]
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[image: Image] Note: Text Fill and Text Outline

The Text Fill button and Text Outline button include a down arrow to their right that displays an extensive menu of options. Clicking the button directly applies the default. Clicking the Text Effects button, however, displays the menu; there is no default to apply. [image: Image]





Checking Spelling

Creating quality, error-free, and easy-to-read content is a natural objective when you use an Office application. Fortunately, Office offers a spelling checker to help eliminate spelling errors. You can also spell check your entire presentation at once.



[image: Image]

[image: Image] On the Review tab, click the Spelling & Grammar button. (In Excel and PowerPoint, this is called the Spelling button.)

[image: Image] The Spelling pane opens, and the spell checker starts examining your document.

[image: Image] Select the correct spelling, and click the Change button.

[image: Image] Click the Ignore button if the suspected misspelling isn’t an error.

[image: Image] Click the Add button to add the word as-is to the dictionary.

[image: Image]



[image: Image] Note: No Spelling Errors

If your document contains no errors, Office displays a dialog box informing you of this and doesn’t open the Spelling pane. [image: Image]






[image: Image] Tip: Change or Ignore All

To save time, you can click either the Change All button or Ignore All button to resolve all instances of the suspected error at once. [image: Image]




[image: Image] Office notifies you when the spelling checker is finished. Click OK to close the notification.

[image: Image]
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[image: Image] Caution: Spelling Checker Limitations

Keep in mind that, although an automated tool can help you catch errors, it isn’t foolproof and doesn’t take the place of thorough proofreading by a person. [image: Image]






[image: Image] Note: Spelling Options

By default, Office checks spelling as you type and displays a red squiggly line under all suspected misspellings. To modify the default spell-checking options, click the File tab, select Options in Backstage view, and click Proofing. [image: Image]





Chapter 4. Working with Pictures

[image: Image]

Microsoft Office offers several ways to enliven your documents with pictures, including both illustrations and photographs. You can insert a picture from your computer or network location or insert online pictures from your OneDrive account or an external site such as Flickr.

In addition, Office provides a variety of customization and formatting options, including color correction, artistic effects, picture styles, borders, and much more.

You can insert, modify, and format pictures in Word, PowerPoint, Publisher, Outlook, and Excel. You also can insert pictures in OneNote, but you can’t modify them because OneNote doesn’t include the Picture Tools–Format tab.


Picture Tools–Format Tab

[image: Image]




Inserting a Picture from Your Computer

Office makes it easy to insert a picture from your computer or a network location.



[image: Image]

[image: Image] On the Insert tab, click the Pictures button.

[image: Image] In the Insert Picture dialog box, select the picture you want to insert.

[image: Image] Click the Insert button.

[image: Image]



[image: Image] Tip: Where’s the Pictures Button?

Depending on your screen size and resolution, you might have to click the Illustrations button on the Insert tab and then select Pictures from the menu. [image: Image]




[image: Image] Office inserts the picture.

[image: Image]

[image: Image]



[image: Image] Note: Picture File Types

Office works with two basic types of pictures. Bitmap pictures are composed of pixels (tiny dots of color), such as photos from a digital camera. Common bitmap file formats include .bmp, .gif, .jpg, .png, and .tif. Vector pictures are composed of points, lines, and curves and are popular for pictures you need to modify and resize, such as logos. Common vector file formats include .eps and .wmf. [image: Image]






[image: Image] Tip: Select Multiple Pictures

To select multiple pictures, hold down the Shift key as you select. If the pictures aren’t contiguous, hold down the Ctrl key. [image: Image]





Inserting an Online Picture

You can use Bing Image Search to find images that are licensed under Creative Commons.



[image: Image]

[image: Image] On the Insert tab, click the Online Pictures button.

[image: Image] In the Insert Pictures dialog box, enter a keyword or keywords in the Bing Image Search field, and then click the Search button.

[image: Image]



[image: Image] Tip: Where’s the Online Pictures Button?

Depending on your screen size and resolution, you might have to click the Illustrations button on the Insert tab and then select Online Pictures from the menu. [image: Image]






[image: Image] Note: Online Picture Options

From the Insert Pictures dialog box, you can also insert pictures from your OneDrive account, Facebook, and Flickr. [image: Image]




[image: Image] Scroll down the right side of the dialog box to view all results that match your keywords.

[image: Image] Click the View Larger button to enlarge a picture.

[image: Image] Select one or more pictures from the matching results.

[image: Image] Click the Insert button to insert the picture.

[image: Image]
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[image: Image] Tip: Select Multiple Pictures

To select multiple pictures, hold down the Shift key as you select. To select noncontiguous pictures, hold down the Ctrl key. [image: Image]






[image: Image] Caution: Creative Commons Limitations

A Creative Commons license gives you the right to use copyrighted work, such as a picture. Be sure to view the details of the license before using a picture, however. Some licenses prohibit derivative works or commercial use. [image: Image]





Enhancing a Picture

When you select a picture, the Picture Tools–Format tab displays. The Adjust group on this tab offers numerous picture enhancement options.



[image: Image]

[image: Image] Select the picture you want to enhance.

[image: Image] On the Picture Tools–Format tab, click the Corrections button to adjust sharpness, softness, brightness, or contrast.

[image: Image]



[image: Image] Note: Other Picture Enhancements

The Adjust group on the Picture Tools–Format tab also enables you to remove picture backgrounds, compress a picture to reduce its size, change to a different picture, or reset a picture after changing it. [image: Image]




[image: Image]

[image: Image] Click the Color button to modify color saturation and color tone or to recolor your picture.

[image: Image] Click Artistic Effects to apply artistic effects such as Pencil Sketch, Mosaic Bubbles, or Paint Brush.

[image: Image]

[image: Image]



[image: Image] Caution: Don’t Overdo Enhancements

Although the tools in the Adjust group give you many creative options for modifying your pictures, be careful not to overdo it and make your picture unrecognizable. [image: Image]




[image: Image]


Applying a Picture Style

To enliven a picture, consider using a picture style. For example, you might apply a rotated white border or a soft-edge oval shape to your picture.



[image: Image]

[image: Image] Select the picture to which you want to apply a style.

[image: Image] On the Picture Tools–Format tab, click the down arrow in the lower-right corner of the Picture Styles box.

[image: Image] Select your preferred picture style from the gallery that displays.

[image: Image] Office applies the style to your selected picture.
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[image: Image] Tip: Preview Picture Styles

Pause your mouse over each style to preview what it looks like when applied to your picture. [image: Image]
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Applying a Picture Border

Applying a simple border to your picture can give it a professional look and distinguish it from a background of a similar color.



[image: Image]

[image: Image] Select the picture to which you want to apply a border.

[image: Image] On the Picture Tools–Format tab, click the Picture Border button.

[image: Image] Select a border color.

[image: Image] Click the Picture Border button again, and select a border weight from the Weight menu option.

[image: Image] Office applies the selected border options.

[image: Image]
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[image: Image] Tip: Picture Border Options

From the Picture Border menu, you can also select More Outline Colors to customize a border color or Dashes to create a border with dashed lines. [image: Image]





Resizing a Picture

If your picture is either too large or too small, you can resize it easily by dragging a corner with your mouse.



[image: Image]

[image: Image] Select the picture you want to resize.

[image: Image] Position your mouse over a picture corner. The mouse pointer becomes a double arrow.

[image: Image]

[image: Image] Drag the corner to make the picture larger or smaller.

[image: Image]



[image: Image] Caution: Resize to Avoid Distortion

Be sure to drag a picture corner to size the picture proportionally. If you drag a picture from its side, you’ll distort it. [image: Image]
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Cropping a Picture

If you don’t want to include an entire picture, you can crop it to your exact specifications. For example, you might want to zero in on an object in the center of a picture or remove extra content at the top of a picture.



[image: Image]

[image: Image] Select the picture you want to crop.

[image: Image] On the Picture Tools –Format tab, click the Crop button.

[image: Image] Handles surround the picture, enabling you to specify the exact content you want to retain.

[image: Image] Drag the mouse to determine your cropping area.

[image: Image]
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[image: Image] Tip: Crop to Fit a Shape

You can also crop a picture to fit in a specific shape by clicking the down arrow below the Crop button and selecting Crop to Shape on the menu. [image: Image]




[image: Image]


Chapter 5. Working with Shapes, SmartArt, and Screenshots

[image: Image]

Office makes it easy to enhance your documents with shapes, SmartArt, and screenshots.

A shape is an object, such as a line, arrow, rectangle, circle, square, or callout. You can quickly insert a basic shape and, optionally, customize it to meet your exact needs using Office’s numerous shape-formatting tools.

SmartArt takes the power and flexibility of shapes one step further. SmartArt enables you to combine shapes and text to create informative lists, matrices, pyramids, and more.

Finally, Office gives you the option of inserting screenshots without the need for a screen-capture tool. For example, you might want to capture something from another Office application or from an external website.

You can insert and modify shapes, SmartArt, and screenshots in Word, PowerPoint, Outlook, and Excel. You can insert and modify shapes in Publisher.


Insert Tab

[image: Image]




Inserting a Shape

Office offers dozens of ready-made shapes for you to use.



[image: Image]

[image: Image] On the Insert tab, click the Shapes button.

[image: Image] From the gallery, select the shape you want to insert.
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[image: Image] Tip: Where Is the Shapes Button?

Depending on your screen size and resolution, you might have to click the Illustrations button on the Insert tab, and then select Shapes from the menu. [image: Image]






[image: Image] Note: Shape Options

Shape options include lines, rectangles, arrows, equations, flowcharts, stars, banners, callouts, and basic shapes such as ovals, triangles, diamonds, and more. [image: Image]




[image: Image] Click where you want the shape to appear, and then drag until the shape is the size you want.

[image: Image]
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[image: Image] Tip: Squares and Circles

To create a square, insert a Rectangle shape and press the Shift key while you draw. To create a circle, insert an Oval shape and press the Shift key while you draw. [image: Image]






[image: Image] Note: Draw a Straight Line

To draw a straight horizontal or vertical line, press the Shift key as you drag the mouse. [image: Image]





Formatting a Shape

When you select a shape, the contextual Drawing Tools–Format tab appears. This tab offers numerous options for shape formatting and enhancement, which you explore in this section.



[image: Image]

[image: Image] Select the shape you want to format.

[image: Image] The Drawing Tools–Format tab displays.

[image: Image] Select a Shape Style to apply a gradient or shaded fill to your shape.

[image: Image]



[image: Image] Note: Drawing Tools–Format Tab Differences

The Drawing Tools–Format tab in each Office application has slight differences. If your application doesn’t match the figure in this book exactly, pause your mouse over the Ribbon tab buttons to find the right option. [image: Image]




[image: Image]

[image: Image] Click the Shape Fill button to change the shape’s color or apply other gradient or texture effects.

[image: Image] Click the Shape Outline button to apply a shape border.

[image: Image] Click the Shape Effects button to apply a shadow, reflection, glow, or other special effect.

[image: Image] Select an option in the Arrange group to position, group, rotate, or align a shape.

[image: Image]
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[image: Image] Tip: Format Shape Pane

You can use the Format Shape pane to apply numerous formatting changes from one place. To open this pane, right-click a shape and choose Format Shape from the menu that displays. [image: Image]





Inserting a SmartArt Graphic

SmartArt offers a unique opportunity to present content, such as an organization chart or a process, in a way that makes the most of Office’s sophisticated design features.



[image: Image]

[image: Image] On the Insert tab, click the SmartArt button.

[image: Image] In the Choose a SmartArt Graphic dialog box, select a SmartArt type.

[image: Image] Select a SmartArt graphic.

[image: Image] Click OK to insert the SmartArt graphic.

[image: Image]



[image: Image] Note: SmartArt Types

You can create many types of SmartArt graphics, including the following: list, process, cycle, hierarchy, relationship, matrix, pyramid, and picture. The Choose a SmartArt Graphic dialog box includes samples and descriptions of each SmartArt type. [image: Image]




[image: Image] Enter your text in the placeholders.

[image: Image]
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[image: Image] Tip: SmartArt Tools Tabs

When you select a SmartArt graphic, the SmartArt Tools–Design and SmartArt Tools–Format tabs become available. On these tabs, you can modify your SmartArt graphic, change its colors, apply a SmartArt style, and more. [image: Image]






[image: Image] Tip: PowerPoint Options

In PowerPoint, a good way to add a SmartArt graphic to your presentation is to use a slide layout that contains the content palette. You can add a new slide by clicking the New Slide button on the Home tab. [image: Image]





Inserting a Screenshot

Rather than using an external application to take screenshots, Office offers its own screen-capture tool.



[image: Image]

[image: Image] Open the application from which you want to take a screenshot.

[image: Image] Open the Office document where you want to place the screenshot.

[image: Image] On the Insert tab, click the Screenshot button.

[image: Image] Click Screen Clipping.

[image: Image]



[image: Image] Tip: Insert the Entire Window

If you want to insert a screenshot of the entire window, select that window from the list that displays. [image: Image]




[image: Image]

[image: Image] Select the area you want to include in your presentation using your mouse pointer (which now appears as a crosshair).

[image: Image] Release the mouse to insert the screenshot.

[image: Image]
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[image: Image] Note: Screen Clippings

Selecting Screen Clipping minimizes your Office application and displays other open applications and the desktop with a white semitransparent layer. [image: Image]
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Chapter 6. Using Microsoft Office on the Web and Mobile Devices

[image: Image]

Even if you’re away from the computer where you installed Office 2016—or away from any computer, for that matter—you can still access your Office files.

To get started, explore OneDrive, Microsoft’s online storage and file-sharing solution. You can store and share files on OneDrive directly from your Office applications and then access them anywhere you have Internet access.

OneDrive also offers access to Office Online apps, which enable you to create and edit files remotely using Word, Excel, PowerPoint, and OneNote. Finally, you can install Office Mobile on your smartphone or tablet for another way to access Office on the go.


Exploring OneDrive

[image: Image]




Getting Started with OneDrive

OneDrive offers 15 gigabytes of free online storage that you can use to collaborate with colleagues anywhere in the world using a PC, Mac, or mobile device (such as a smartphone, iPad, or other tablet).



[image: Image]

[image: Image] Navigate to https://onedrive.live.com.

[image: Image] Click the Sign In button.

[image: Image] Enter the email address of your Microsoft account.

[image: Image] Click Next.

[image: Image] Enter your password.

[image: Image] Click Sign In.

[image: Image]
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[image: Image] Note: OneDrive Basics

To access OneDrive you must have a free Microsoft account or an existing account with another Microsoft application, such as Windows 8, Office 365, Skype, Outlook.com, Xbox Live, or Hotmail. If you don’t, you can sign up for an account by clicking the Sign Up button. [image: Image]






[image: Image] Note: Additional Storage

If you want more than 15GB of storage, you can sign up for a monthly plan. Office 365 users (see https://products.office.com) receive 1TB of OneDrive storage. [image: Image]





Creating a New Folder

Just like on your computer, you store OneDrive files in folders. You can add files to OneDrive default folders or create your own.



[image: Image]

[image: Image] Click New.

[image: Image] Click Folder.

[image: Image] Enter a folder name.

[image: Image] Click Create.

[image: Image]

[image: Image]



[image: Image] Tip: Folder Organization

Although you can organize folders by topic or by file type, you should also consider organizing them by the people you want to share with. That way, you don’t risk sharing personal files with the wrong audience. [image: Image]
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Managing Folders

OneDrive makes it easy to manage your folders, including the capability to share, delete, and move them.



[image: Image]

[image: Image] Click a folder to open it.

[image: Image]

[image: Image] OneDrive displays the files it contains.

[image: Image] Click New and then Folder to create a new subfolder within this folder.

[image: Image] Click Share to share this folder with other users.

[image: Image] Click Download to download a zipped file with this folder’s content to your computer.

[image: Image]



[image: Image] Caution: Folder-Sharing Considerations

Consider carefully who should have access to specific content before sharing it. [image: Image]




[image: Image]

[image: Image] Click Move to to move this folder into another folder.

[image: Image] Click Copy to to copy this folder to another folder.

[image: Image] Click ... to rename, embed, or create an album from this folder.

[image: Image] Click Sort to sort files in this folder by name, date, or size.

[image: Image] Click Properties to view more information about this folder.

[image: Image] Click a file in a folder to open it.

[image: Image]

[image: Image]



[image: Image] Tip: Shortcut Menu

Another option is to right-click a folder to view a shortcut menu with many of these same options. [image: Image]






[image: Image] Note: Folder Properties

Folder properties provide information about folder size, creation date, sharing status, and more. [image: Image]





Uploading Files to OneDrive

Although you can save your Office files to OneDrive directly from an Office application, you can also upload them manually.



[image: Image]

[image: Image] In the folder where you want to upload your file, click Upload.

[image: Image]



[image: Image] Tip: Upload Many Types of Files

Uploading files to OneDrive isn’t limited to files you create in Office. You can also store any other files on OneDrive, such as photos, PDFs, and so forth. [image: Image]




[image: Image] Select the file you want to upload.

[image: Image] Click the Open button to upload and return to OneDrive.

[image: Image]
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[image: Image] Tip: Upload Multiple Files

You can also select multiple files to upload by pressing the Shift key as you select files. To select noncontiguous files, press the Ctrl key. [image: Image]
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Creating a New File in OneDrive

OneDrive isn’t just for storing files; you can also create a new file directly in OneDrive. In this example, you create a new PowerPoint presentation.



[image: Image]

[image: Image] In the folder where you want to store your new file, click New. In this case, you want to create a presentation in the Presentations folder.

[image: Image] Select PowerPoint Presentation from the menu.

[image: Image]



[image: Image] Note: Office Online

When you create an Office file from OneDrive, the associated online version of that application opens: Word Online, Excel Online, PowerPoint Online, or OneNote Online. These online applications are part of Office Online and were formerly called Office Web Apps. They contain most, but not all, of the features of their associated desktop applications. [image: Image]






[image: Image] Tip: Other Options

You can also create Excel surveys or plain text documents from this menu. When you create an Excel survey, people can open and respond to it by clicking the provided link, and you can view results in one place online. [image: Image]




[image: Image] PowerPoint Online opens in Edit mode.

[image: Image] Enter a presentation name.

[image: Image] Create and design your presentation as you would in the desktop version of PowerPoint.

[image: Image]
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[image: Image] Note: Where’s the Save Button?

PowerPoint Online doesn’t have a Save button because it saves your changes automatically. [image: Image]




[image: Image]


Editing a File in OneDrive

You can edit Word, Excel, PowerPoint, and OneNote files that you create or store in OneDrive using their associated online application. In this example, you edit a Word document in Word Online.



[image: Image]

[image: Image] Click the Word document you want to edit.

[image: Image]

[image: Image] Click Edit Document.

[image: Image] Select Edit in Word Online from the menu.

[image: Image]



[image: Image] Tip: Open in the Desktop App

You can also open this file directly in Word. For example, select Edit in Word from the menu to open in the desktop version of Word on your computer. [image: Image]






[image: Image] Tip: Print a Document

Editing isn’t the only option on this screen. You can also click Print to print the document. [image: Image]




[image: Image] Edit your document as you would in the desktop version of Word.

[image: Image]

[image: Image]



[image: Image] Note: Word Online Editing

The commands and buttons on these tabs function in much the same way as they do in the desktop version of Word. The main difference is that you can perform the commands online on a computer that doesn’t have Word installed. [image: Image]






[image: Image] Tip: Share a File

If you want to share a file with others, click the Share button to send an email to people inviting them to view or edit on OneDrive. Optionally, you can also post a link to your document. Before sharing, however, remember to think carefully about who should have access to this file. [image: Image]





Managing Files in OneDrive

OneDrive offers numerous file-management options in addition to editing. You can also download, share, embed, rename, delete, and copy files.



[image: Image]

[image: Image] Open the folder whose files you want to manage.

[image: Image] Click the View button to toggle to Detail view if it doesn’t already display.

[image: Image] Select the check box next to the file you want to manage.

[image: Image] Click Open to open the file.

[image: Image] Click Share to share the file with others via email or a link.

[image: Image]



[image: Image] Tip: Select Multiple Files

You can select multiple files if you want to perform the same action on them. For example, you might want to download multiple files at the same time. If you want to select all files in a folder, click the check box to the left of the Name field. [image: Image]




[image: Image] Click Download to download the file to your computer.

[image: Image] Click Delete to delete the selected file.

[image: Image] Click ... to view a list of additional options: Move To, Copy To, Rename, Embed, or Version History.

[image: Image]
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[image: Image] Tip: Shortcut Menu

You can also right-click a file to view a shortcut menu with many of these same options. [image: Image]






[image: Image] Note: Version History

Version history enables you to view previous versions of a file. For example, if you’re editing a presentation and then realize you deleted something by mistake, you can view and restore a previous version. [image: Image]





Downloading OneDrive

OneDrive isn’t available only on the Web. You can also download a OneDrive app for Windows, Android, Mac OS X, iOS, Windows Phone, and Xbox for easy access on your computer, smartphone, or tablet.



[image: Image]

[image: Image] Click the Options button.

[image: Image] Click Get OneDrive apps.

[image: Image]

[image: Image] Select the OneDrive app you want to install, and follow the onscreen directions.

[image: Image] View OneDrive on your selected device. In this example, you view OneDrive on an Android smartphone.

[image: Image]
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[image: Image] Tip: Download from Your Mobile Device

You can also download the OneDrive app directly from your mobile device using the Google Play Store, the iTunes Store, or the Windows Phone Store. [image: Image]






[image: Image] Note: Windows 8.1 or Later

If you use Windows 8.1 or later, you don’t need to download OneDrive to your computer; it comes preinstalled. You can access your OneDrive files in File Explorer just like any other files on your computer. [image: Image]





Getting Started with Office Online

OneDrive isn’t the only way to access Office Online applications or your Office files online. You can also access them from the Office Online website.



[image: Image]

[image: Image] Navigate to https://office.live.com.

[image: Image] Click an application to open its online version: Word Online, Excel Online, PowerPoint Online, or OneNote Online.

[image: Image] Click OneDrive to open your OneDrive account.

[image: Image] Click Outlook.com to access this online email service.

[image: Image]
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[image: Image] Note: What’s Outlook.com?

Outlook.com is Microsoft’s free web-based email service (formerly known as Hotmail). By clicking Outlook.com, you can access email accounts using the outlook.com, hotmail.com, or live.com domain. You can also access people (contacts) and your calendar associated with this account. The desktop version of Outlook 2016 is covered in Part V of this book. [image: Image]






[image: Image] Tip: Universal Office Apps for Windows 10

If you use Windows 10, also consider the Universal Office apps for Windows 10, which are optimized for touch and mobile. You can download apps for Word, Excel, PowerPoint, Outlook, and OneNote from the Windows Store (http://windows.microsoft.com). [image: Image]





Installing Office on a Mobile Device

Microsoft offers free mobile versions of Word, Excel, PowerPoint, and Outlook for a variety of mobile devices including iPhone, iPad, Android phone, Android tablet, Windows phone, and Windows tablet. In this example, you install Office Mobile on an Android phone.



[image: Image]

[image: Image] Navigate to http://products.office.com/en-us/mobile/office.

[image: Image] Click Android phone.

[image: Image] Click Get It on Google Play.

[image: Image]



[image: Image] Tip: Receive a Download Link

If you don’t want to install via Google Play, you can click Send email to receive an email with a download link or Send text to receive a text message with a download link. [image: Image]




[image: Image] Click Install.

[image: Image] Select your mobile device.

[image: Image] Click Install.

[image: Image] Click OK.

[image: Image]
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[image: Image] Tip: Download from Your Mobile Device

You can also download the Office Mobile app directly from your mobile device using the Google Play Store, the iTunes Store, or the Windows Phone Store. [image: Image]





Using Office on a Mobile Device

After installing Office Mobile, you can access, edit, and create selected Office files on the go.



[image: Image]

[image: Image] Tap the Office Mobile app on your device. If you aren’t signed in to your Microsoft account, you’re prompted to do so.

[image: Image]

[image: Image] View your most recent Office files.

[image: Image] Tap a file to open it.

[image: Image] Tap to view your OneDrive folders.

[image: Image] Tap to create a new Office file. In this example, you create a Word file.

[image: Image]



[image: Image] Note: Where Are My Files?

You can view files stored on OneDrive using Office Mobile, not files stored on your physical computer. [image: Image]






[image: Image] Note: Office Mobile Limitations

Because Office Mobile is designed to create files on the go, it doesn’t offer the full features of the desktop version of Office 2016. Create a basic document on your mobile device, and then add more when you have access to Word Online or Word 2016. [image: Image]




[image: Image] Tap Word document.

[image: Image]

[image: Image] Type text on your document.

[image: Image] Tap when you finish your document.

[image: Image]



[image: Image] Tip: Create an Excel Spreadsheet

You can also create a simple spreadsheet by tapping Excel spreadsheet. Office Mobile enables you to enter basic spreadsheet data and perform simple calculations. [image: Image]






[image: Image] Tip: Use a Template

Office Mobile helps the file-creation process with templates for Word and Excel, such as agenda, reports, budgets, and mileage trackers. [image: Image]




[image: Image] Tap Save.

[image: Image]

[image: Image] Type a filename.

[image: Image] Specify where you want to save your file, such as OneDrive.

[image: Image] Tap OK.

[image: Image]



[image: Image] Note: Where Can I Save?

Office Mobile doesn’t give you a choice of folders when saving to OneDrive. You can optionally move the files you create on your phone to another location at a later time. [image: Image]




[image: Image]

[image: Image] Enter your name to identify yourself in comments and notes.

[image: Image] Tap OK.

[image: Image]

[image: Image] View your newly saved file on the Office Mobile home page.

[image: Image]
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[image: Image] Note: Next Steps

After saving your document, you can edit and view it again using Office Mobile or the location where you stored it, such as OneDrive. [image: Image]
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Part II: Microsoft Word 2016


Chapter 7. Creating a Document in Microsoft Word

[image: Image]

Microsoft Word is considered the workhorse of the Office suite and the leading champion among word processing software worldwide. It’s the go-to program for any document-creation tasks that come your way, from memos and letters to reports and research papers. In this chapter, you find out how to make new documents using templates and how to apply basic formatting options.


Navigating the Word Program Screen

[image: Image]




Starting a Blank Document

When you first open Microsoft Word, it lists several templates you can use to create a new document. The blank document, which is the default choice, is just as the name implies—an empty document waiting for you to add your own text and formatting.



[image: Image]

[image: Image] From the Word start screen, click Blank document.

[image: Image] Word displays a blank document with a cursor flashing and ready for you to start typing in text.

[image: Image] Type in your text, and Word automatically wraps the text for you when you reach the end of a line.

[image: Image]



[image: Image] Note: Word 2016 Default File Format

The default file format for a Word 2016 document is .docx, such as quarterlyreport.docx. This has been the default format since Word 2007. Optionally, you can save your document using the .doc format that was the default with previous versions (Word 2003 and earlier). [image: Image]




[image: Image] Press Enter when you want to start a new paragraph.

[image: Image]

[image: Image] To remove a character while typing, press the Backspace key.

[image: Image]

[image: Image] To edit a word in the middle of a sentence, click where you want to edit, and press Backspace to remove characters to the left of the cursor, or press Delete to remove characters to the right.

[image: Image]
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[image: Image] Tip: Save It!

To save your work, click the Save button on the Quick Access toolbar. You can also click the File tab and choose Save. Word prompts you to choose a location for the document, such as storing it online, on your computer, or at another location. [image: Image]





Starting a New Document

You can start a new document file anytime you need one, even when other files are open. You can choose to base the new document on the default blank document or on a specific template.



[image: Image]

[image: Image] Click File.

[image: Image]

[image: Image] Click New.

[image: Image] Click Blank document, or choose from among the available templates.

[image: Image] Word opens the document onscreen with a default name in the title bar.

[image: Image]
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[image: Image] Tip: Open It!

To open a document stored on your computer, click the File tab and click Open. Choose where the file is located, such as on your computer; then choose a folder. (If you used the file recently, it appears listed among the Recent Documents category for quick access.) The Open dialog box appears, and you can navigate to the file and click Open. [image: Image]





Selecting Text

As you build your document, you can select text to perform various tasks, such as applying formatting, moving and copying text, or deleting text. You can select a single character, word, sentence, paragraph, or the entire document. You can use a mouse-clicking method to select text, or you can click and drag across the words you want to select.



[image: Image]

[image: Image] Double-click a word to select it. Word displays the mini toolbar with optional commands you can activate, if needed.

[image: Image] Triple-click to select a paragraph.

[image: Image] Click in the left margin to select the adjacent line of text.

[image: Image] Triple-click in the upper-left corner of the document area (not in the header area) to select the entire document.
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[image: Image]



[image: Image] Note: Click and Drag

You can also click and drag across the text you want to select. Click in front of the first character, and then hold the mouse button down while dragging across the rest of the text you want to include in the selection. [image: Image]






[image: Image] Note: Mini Toolbars

Word displays a mini toolbar next to selected text to offer you quick access to commonly used features. You can click to make a selection from the toolbar, or just ignore it and keep working—it eventually disappears. [image: Image]





Creating a Document from a Template

Templates are the underlying structure for a document, a fill-in-the blanks skeleton to help you build files. You can find ready-made templates in Word to help you create letters, memos, labels, and more. Templates offer preset formatting and styles—all you need to do is add your own text. Even the blank document, for example, is a template, but an empty one.



[image: Image]

[image: Image] Click File.

[image: Image] Click New.

[image: Image] Click a template.

[image: Image]



[image: Image] Note: Search Online!

To use Microsoft’s vast library of ready-made templates, first verify whether you’re connected to the Internet. From the New screen, type a template category into the Search box, and press Enter or click Search. Word displays any matching results for you to choose from. [image: Image]




[image: Image] Click Create.

[image: Image]

[image: Image] Word opens the template.

[image: Image] Click the placeholder text you want to replace, and type in your own text.

[image: Image]
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[image: Image] Tip: Make Your Own Template

You can turn any document into a template to reuse. Click the File tab and click Save As. Choose a location for the file; then in the Save As dialog box, choose Word Template from the Save as Type drop-down list. [image: Image]





Creating Bulleted Lists

You can use Word’s bulleting features to present polished lists or draw attention to important text. A bulleted list inserts bullets or circles in front of each listed item, which you can customize to create the right effect.



[image: Image]

[image: Image] Select the text to which you want to add bullets.

[image: Image] On the Home tab, click the Bullets drop-down arrow.

[image: Image] Click the bullet style you want to apply.

[image: Image] Word adds bullets to the selected text.
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[image: Image] Note: Add to the List

You can continue growing your bulleted or numbered list by adding a line immediately following the last bulleted or numbered item. Click at the end of the line, and press Enter. Word assumes you want to keep adding to the list and automatically inserts the next bullet or number for you. When you press Enter at the end of the last list item, press the Backspace key to reset the document to Normal text. [image: Image]





Creating Numbered Lists

Numbered lists are similar to bulleted lists except each item is preceded by numbers or letters.



[image: Image]

[image: Image] Select the text to which you want to add numbers.

[image: Image] On the Home tab, click the Numbering drop-down arrow.

[image: Image] Click the number style you want to apply.

[image: Image] Word adds numbers to the selected text.
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[image: Image] Tip: Customize It

Word offers you a variety of bullet and number styles in the library, but you can also create your own custom bullet or number style. From the Bullets drop-down menu, select Define New Bullet. From the Numbering drop-down menu, select Define New Number Format. This opens a dialog box in which you can choose another style source. [image: Image]






[image: Image] Tip: Use the Default Setting

Apply the default bullet or number by clicking the Bullets button or Numbering button directly. [image: Image]





Changing Text Color

You can apply color to your Word text through font color formatting. You can choose from a palette of colors that are theme related or from Word’s standard colors. Always keep legibility in mind when choosing font colors.



[image: Image]

[image: Image] Select the text you want to format.

[image: Image] On the Home tab, click the Font Color drop-down arrow.

[image: Image] Click a color.

[image: Image] Word applies the formatting to the selected text.
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[image: Image] Note: What’s a Theme?

Themes are another way to apply a common look and feel to your documents. They include a set of coordinating colors and fonts. To learn more about themes, see Chapter 9, “Controlling Page Layout.” [image: Image]
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Applying Styles

You can use Word’s Quick Styles to quickly and easily apply preset formatting to your document text. You can use the Quick Styles gallery—a pop-up menu on the Ribbon’s Home tab—to preview a style before you apply it.



[image: Image]

[image: Image] Select the text to which you want to apply a style.

[image: Image] On the Home tab, click the More button in the Styles group to view the full Quick Styles gallery.

[image: Image]

[image: Image] Click a style from the gallery.

[image: Image] Word immediately applies it to the text.
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[image: Image] Tip: Clear a Style

To remove a style from your text, click the Clear All Formatting button in the Font group on the Home tab. This command removes all the formatting applied to the selected text. [image: Image]






[image: Image] Tip: Make a Style

Format the text the way you want; then click the More button and choose Create a Style. This opens the Create New Style from Formatting dialog box where you can name the style. [image: Image]





Adding Quick Parts

Word’s Quick Parts offers you dozens of premade content elements, called building blocks, you can insert into your documents. Building blocks include text boxes, tables, page numbers, and more. Reusable Quick Parts elements make it easy to build your documents.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Quick Parts.

[image: Image] To view all the building blocks available, click Building Blocks Organizer to open a full list of reusable elements.

[image: Image]

[image: Image] Click a building block element to see a preview.

[image: Image] Click Insert to add it to your document.
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[image: Image] Note: Types of Quick Parts

Word’s Quick Parts library includes elements such as cover pages, bibliographies, tables of content, headers and footers, text boxes, and watermarks, to list a few. You can add other types of items as needed and choose your own classifications to describe the items. [image: Image]





Creating Custom Quick Parts

If you don’t see what you need in the Quick Parts library, you can add your own custom quick parts to the mix.
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[image: Image] To turn text into a building block, first select the text in the document.

[image: Image] Click Quick Parts.

[image: Image] Click Save Selection to Quick Part Gallery.

[image: Image] Fill out any details you want to save along with the text element, and click OK.

[image: Image] Word displays the text in the gallery the next time you click Quick Parts.
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[image: Image] Tip: Remove It

To remove an item from the Quick Part Gallery, open the Building Blocks Organizer and select the element you want to remove. Next, click the Delete button. After you confirm deletion, Word removes it from the Building Blocks Organizer list and out of the gallery that appears when you click the Quick Parts menu. [image: Image]





Creating a Table

You can use tables in Word to present information in an organized fashion. Tables are composed of intersecting columns and rows that form cells, which hold data.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Table.

[image: Image] Click and drag across the number of columns and rows you want to create.

[image: Image]

[image: Image] Word inserts the table, and you can start typing text into each cell.
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[image: Image] Tip: Navigating Tables

You can press the Tab key to move from cell to cell in a table. You can press Shift+Tab to move back to the previous cell. [image: Image]






[image: Image] Tip: Selecting Rows and Columns

You can select cells, rows, and columns to perform edits to the table data, such as applying formatting. To select a cell, click the top-left edge of the cell. To select a table row, click the far-left edge of the row. To select a column, click the top edge of the column. To select the entire table, click the top-left corner of the table. [image: Image]





Creating a Quick Table

Word installs with several preset tables you can instantly insert, called Quick Tables. You can use Quick Tables to insert calendars, tabular lists, and other common table designs.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Table.

[image: Image] Click Quick Tables.

[image: Image] Scroll through the selection, and click a built-in table.

[image: Image] Word inserts the table, and you can start replacing any placeholder text with your own text.
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[image: Image] Tip: Edit Quick Tables

Like other templates and Quick Parts you add in Word, you can customize a Quick table and add your own text and other data. Just select any preset text and replace it with your own. You can also change the formatting, as needed. [image: Image]






[image: Image] Note: New Tabs

When working with tables, two new tabs appear on the Ribbon: the Table Tools—Design tab and the Table Tools—Layout tab. They both offer special table tools and features. [image: Image]





Applying a Table Style

You can apply a preset table style to quickly add formatting to a table, such as cell borders and shading, or colors.



[image: Image]

[image: Image] Click the upper-left corner of the table to select the entire table.

[image: Image] Click the Design tab.

[image: Image] Click the More button in the Table Styles group.

[image: Image] Click a style in the Quick Tables Gallery.

[image: Image] Word applies the new style to the table.

[image: Image]
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[image: Image] Tip: Customize and Save It

You can customize any preset table style to suit your own design needs; just make the necessary changes to the formatting. You can also save the new table formatting as a new table style to reuse later. Select the customized table, and display the Quick Tables Gallery; click New Table Style. The Create New Style from Formatting dialog box opens; give the style a name and click OK. [image: Image]






[image: Image] Tip: Format Tables

You can format table text just as you can any other text in Word. You can change fonts and sizes, apply color to text, add background shading to the cells, change the gridline colors, and more. [image: Image]





Inserting Rows and Columns

You can add rows and columns in your table as you work. Naturally, your table expands to include new rows or columns.



[image: Image]

[image: Image] Click where you want to insert a new row or column in the table.

[image: Image] Click the Layout tab.

[image: Image] Click Insert Above to add a row above the current location, or click Insert Below to add a row below.

[image: Image] Click Insert Left to add a column to the left of the current location in the table, or click Insert Right to add a column to the right.

[image: Image]

[image: Image] In this example, a new row is added to the table.
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[image: Image] Tip: Right-Click Shortcut

You can also right-click on a table cell where you want to add a column or row and choose Insert; then specify where you want the new row or column inserted. [image: Image]





Deleting Rows and Columns

You can delete rows and columns you no longer need. When you delete columns and rows, the rest of the table structure shifts to fill in the space. Any data within the rows or columns is also deleted.



[image: Image]

[image: Image] Select the column or row you want to delete, or click in a corresponding cell.

[image: Image] Click the Layout tab.

[image: Image] Click Delete.

[image: Image] Click Delete Columns or Delete Rows.

[image: Image] Word removes the column or row; in this example, a row is deleted.
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[image: Image] Tip: Oops!

If you accidentally delete the wrong row or column, click the Undo button on the Quick Access toolbar to quickly fix the mistake, or press Ctrl+Z on your keyboard. [image: Image]






[image: Image] Tip: Remove Cells

You can also choose to delete cells in a table rather than entire rows or columns; click the Delete button on the Layout tab and then click Delete Cells. Deleting cells removes the cell and its content, and Word prompts you to choose how you want to fill in the gap, by moving surrounding cells either up or left. [image: Image]





Deleting a Table

You can easily delete a table you no longer need in a document. Just remember that deleting a table removes all the content as well.



[image: Image]

[image: Image] Click the table corner to select the table you want to delete.

[image: Image]

[image: Image] Click the Layout tab.

[image: Image] Click Delete.

[image: Image] Click Delete Table.
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[image: Image] Tip: Not the Delete Key!

You might assume that pressing the Delete key will remove a table from your document, but it does not. Pressing Delete removes the table’s contents only. You must use the Delete Table command to completely remove a table. [image: Image]






[image: Image] Tip: Deletion Shortcut

You can also right-click over a selected table and click Delete Table from the pop-up menu that appears. [image: Image]





Merging Table Cells

You can merge two or more cells in a table to create one larger cell. You might use this technique to create a title cell that spans several columns, for example, or a large cell to contain a special note. You can merge cells across rows or down a column.



[image: Image]

[image: Image] Select the cells you want to merge.

[image: Image]

[image: Image] Click the Layout tab.

[image: Image] Click Merge Cells.

[image: Image] Word merges the cells.
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[image: Image] Tip: Resize It

You can easily resize your table, rows, and columns by dragging a border. For example, to resize a row, drag the top or bottom of the row’s border. To resize a column, drag the left or right column border. [image: Image]





Splitting Table Cells

Just as you can merge cells to create one large cell, you can also split a large table cell into two or more cells. When you split a cell, Word prompts you to choose how to split the cell, either into row or column format. Any text contained within the cells is merged into one cell, unless you specify differently.



[image: Image]

[image: Image] Select the cell you want to split.

[image: Image] Click the Layout tab.

[image: Image] Click Split Cells.

[image: Image]

[image: Image] Specify whether you want to split the cell by column or rows and indicate the number of each.

[image: Image] Click OK.

[image: Image]

[image: Image] Word splits the cells as directed.
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[image: Image] Tip: Split Tables

You can also split a table into two tables using the Split Table command located directly below the Split Cells command on the Layout tab. [image: Image]






[image: Image] Note: Add Tables

You can add tables from other sources to appear in your Word document. For example, you might copy and paste an Excel worksheet into a report you are preparing in Word. You can also build an Excel table from scratch directly in Word and use some of Excel’s formula tools. To do so, click the Insert tab, click Table, and click Excel Spreadsheet. [image: Image]





Chapter 8. Enhancing Word Documents

[image: Image]

Basic formatting, such as changing a font or text color, can certainly spruce up a document’s text. However, Word offers so much more to make your document appear polished and professional. You can add a variety of enhancements, such as page numbers, text boxes, headers and footers, and other page elements to give your document added pizzazz.

This chapter shows you how to use several of these key features to build better documents. You learn how to add pages, cover pages, and page numbers. When you work with longer documents, page numbers, headers and footers, and page breaks can help you organize your pages. You also learn how to enhance your document with special formatting features, such as text boxes, symbols, and drop caps.


Adding Headers and Footers in Word

[image: Image]




Inserting a Cover Page

You can add a cover page to your document to display a title, author information, or other text of your choosing. Cover pages are templates with preset designs and placeholder text. Simply replace the template text with your own.



[image: Image]

[image: Image] Click the Insert tab on the Ribbon.

[image: Image] Click Pages.

[image: Image] Click Cover Page.

[image: Image] Scroll through and click a cover page template.

[image: Image] Word adds the page; you can now fill it in as needed.
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[image: Image] Note: Screen Resolution Differences

The layout of the Insert tab varies based on your screen resolution. For example, the Cover Page button displays directly on the Insert tab rather than on a menu below the Pages button with some resolutions. If your screen doesn’t match the figures in this chapter, look for the button you want elsewhere in the Ribbon tab group. [image: Image]






[image: Image] Tip: Remove It

To remove a cover page you no longer want, click the page, click the Insert tab, click Pages, click Cover Page, and then click Remove Current Cover Page. [image: Image]





Inserting a Blank Page

Although Word creates a new page for you as you type when you reach the end of the current page, you might also need to insert a blank page from time to time. For example, you might need a new page in the middle of two existing pages to insert a chart or graphic. Inserting blank pages where you need them is easy.



[image: Image]

[image: Image] Click anywhere on the page that you want to appear after the newly inserted page.

[image: Image] Click the Insert tab.

[image: Image] Click Pages.

[image: Image] Click Blank Page.

[image: Image] Word adds the page.
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[image: Image] Note: Delete It!

To remove a blank page, click the bottom of the page that precedes it, and press Delete until the blank page is removed. [image: Image]






[image: Image] Tip: Type a Title

Did you know you can type text, such as a title, anywhere on a page? For example, if you just added a blank page to start a new section, you can double-click the center of the page and start typing there. [image: Image]





Inserting a Page Break

You can insert a page break anytime you need to manually start a new page. For example, you might want a longer paragraph at the end of a page to remain as a single block of text rather than be broken onto two pages. You can also insert a page break to start a new chapter or topic.



[image: Image]

[image: Image] Click where you want the page break to appear.

[image: Image] Click Insert.

[image: Image] Click Pages.

[image: Image] Click Page Break.

[image: Image] Word inserts a page break.
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[image: Image] Tip: Shortcut!

You can also insert a page quickly using the keyboard shortcut Ctrl+Enter. This command immediately starts a new page where the cursor currently sits. [image: Image]






[image: Image] Note: More Breaks

You can use several kinds of breaks in Word in addition to page breaks. You can insert column breaks to control how text flows from one column to the next or insert section breaks to help manage long documents. To find more break options, click the Layout tab, and click the Breaks drop-down menu. [image: Image]





Inserting Page Numbers

You can insert page numbers to appear in the header and footer areas of your documents. Page numbers are particularly helpful with longer documents, especially when you print them out and need to organize the pages.



[image: Image]

[image: Image] Click Insert.

[image: Image] Click Page Number.

[image: Image] Click a page location for the numbers.

[image: Image] Click a style.

[image: Image] Word applies the numbers to your document pages and opens the Header & Footer Tools on the Ribbon.

[image: Image] Click Close Header and Footer to exit.
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[image: Image] Note: Format Them!

You can easily change the formatting for page numbers. To change font, size, or color, for example, select the page number in the header or footer area and apply any formatting from the Home tab, such as making the numbers bold or red. To change the number style, click the Page Number drop-down menu on the Header & Footer Tools–Design tab, and then click Format Page Number. This opens a dialog box where you can specify other styles, such as Roman numerals. Learn more about headers and footers in the next task. [image: Image]





Adding Headers and Footers

You can use headers and footers in your documents to add special information to every page, such as a title and date at the top of each page, or a company name and address at the bottom. Header and footer information appears outside the regular text margins at the top (headers) or bottom (footers) of the document.
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[image: Image] Click Insert.

[image: Image] Click Header or Footer.

[image: Image]

[image: Image] Scroll through and click a header or footer style.

[image: Image]

[image: Image] Word applies it to the document and displays the Design tab for Header & Footer Tools. In this example, a header is added.

[image: Image] Replace any placeholder header or footer text.
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[image: Image] Note: Working with Fields

Header and footer elements are built out of fields, which hold pieces of information that update, such as page numbers or dates. You can add and subtract specific fields from a header or footer to customize it. For example, you can insert a date and time field that updates every time you open the document. [image: Image]




[image: Image] To insert a specific field, such as the document title or author name, click Document Info on the Header & Footer Tools–Design tab, and select a field.

[image: Image]

[image: Image] Word inserts the specified field; in this example, an author name field is added to the header.

[image: Image] To navigate between headers and footers, click the Go to Header or Go to Footer button.

[image: Image] To exit the header and footer area of a document, click the Close Header and Footer button.
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[image: Image] Tip: Header and Footer Shortcuts

When you work with headers and footers, a dotted line separates the header or footer area from the rest of the document page. If you double-click outside the header or footer area, or press Esc, Word automatically closes the Header/Footer view for you. To reopen the view again, double-click inside the header or footer area at the top or bottom of the page. [image: Image]





Editing Headers and Footers

You can edit your headers and footers to make changes to the text or fields. You can add new fields, remove others, and adjust the formatting to suit your preferences. You can also delete headers and footers you no longer want.



[image: Image]

[image: Image] Double-click in the header or footer area you want to edit.

[image: Image]

[image: Image] Select and make any changes to the header or footer elements as needed, such as formatting, typing in different text, or adding more fields.

[image: Image] Use the Options tools to change how headers, footers, and documents appear while working in Header and Footer mode.

[image: Image] Use the Position tools to change the position and alignment of header and footer elements.
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[image: Image] Tip: Navigating Tools

You can use the tools in the Navigation group on the Design tab to navigate back and forth between header and footer areas in your document. For example, click the Go to Footer button to quickly view and make changes to the footer area. [image: Image]




[image: Image] To remove a header or footer, click the Header or Footer button on the Header & Footer Tools–Design tab.

[image: Image] Click Remove Header or Remove Footer.

[image: Image] Word removes the header or footer.

[image: Image] To exit the header and footer area, click the Close Header and Footer button.
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[image: Image] Tip: Customize Headers and Footers

Headers and footers display on every page unless you specify otherwise. To control this, click the Layout tab, and then click the More button in the lower-right corner of the Page Setup group. On the Layout tab of the Page Setup dialog box you find options for placing different odd and even or first-page headers and footers. [image: Image]





Inserting a Text Box

You can use a text box to add text to a picture, such as a caption or title, or to hold a picture, quote, or other element you want to appear separate from the main document text. Text boxes act as containers that you can move around on the document page.
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[image: Image] Click Insert.

[image: Image] Click Text Box.

[image: Image] Click a text box style.

[image: Image]

[image: Image] Word inserts a placeholder box and displays the Format tab on the Ribbon.

[image: Image]

[image: Image] Type the text you want to appear in the box.
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[image: Image] Tip: Text Box Variety

Text boxes come in a variety of preset styles you can choose from, or you can insert a simple text box and add your own formatting later. To check online for more text box styles, click the More Text Boxes from Office.com command in the Text Box drop-down gallery. [image: Image]




[image: Image] To move a text box, position the mouse pointer over an edge of the box and then drag it to a new location onscreen.

[image: Image]

[image: Image] To resize the box, click and drag a selection handle.

[image: Image]

[image: Image] To add shading to a text box background, click the Shape Fill button and choose a shading color.

[image: Image]

[image: Image] To control additional layout options, click the Layout Options button and choose a text wrap selection.
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[image: Image] Tip: Easy Formatting

You can format text within a text box using the same controls you use to format the rest of your document text. In addition, you can use the Drawing Tools–Format tab to make changes to the text box shape, color, background, and alignment. [image: Image]





Inserting a Drop Cap

A drop cap typically appears at the start of a paragraph, usually much larger in size than the rest of the text. Drop caps are commonly used in book publishing to mark the opening paragraph of a new chapter. You can use drop caps to add visual emphasis to your text.



[image: Image]

[image: Image] Select the text character you want to turn into a drop cap.

[image: Image] Click the Insert tab.

[image: Image] Click the Add a Drop Cap button.

[image: Image] Click Dropped.

[image: Image]

[image: Image] The drop cap is added and you can format it to suit your needs.
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[image: Image] Tip: Remove It

To delete a drop cap, select it, click the Add a Drop Cap button, and choose None from the drop-down menu. [image: Image]
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Inserting a Date

You can insert a date or time field into a document that automatically updates every time you open the file. You can also keep the date static (that is, unchanging) if you like.



[image: Image]

[image: Image] Click where you want to insert a date.

[image: Image] Click the Insert tab.

[image: Image] Click the Insert Date and Time button.

[image: Image]

[image: Image] Word opens the Date and Time dialog box; click a format for the date or time.

[image: Image] Click OK.

[image: Image]

[image: Image] The current date and time are added.
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[image: Image] Tip: Automatic Update

If you want the date or time to update automatically, make sure you click the Update Automatically check box in the Date and Time dialog box. [image: Image]





Inserting a Symbol

You might need to insert special symbols or characters from time to time, such as a copyright symbol or a registered trademark. Special symbols also include mathematical signs, special quotes, foreign language symbols, and more.



[image: Image]

[image: Image] Click where you want to insert a symbol.

[image: Image] Click the Insert tab.

[image: Image] Click Symbols.

[image: Image] Click Symbol.

[image: Image]

[image: Image] Click a symbol from the list.

[image: Image] To view more symbols, click More Symbols.

[image: Image]

[image: Image] Word opens the Symbol dialog box; click the Symbols tab to view symbols.

[image: Image]



[image: Image] Tip: More Symbols

If you don’t see the symbol or special character you’re looking for, you can switch to another font or symbol subset in the Symbol dialog box using the drop-down arrows. [image: Image]




[image: Image] Click the Special Characters tab to view special characters.

[image: Image]

[image: Image] Click the symbol or character you want to add.

[image: Image] Click Insert.

[image: Image]

[image: Image] The symbol appears in the document.

[image: Image] Click Close to exit the dialog box.

[image: Image]
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[image: Image] Tip: Symbol Shortcuts

Some symbols have their own shortcut keys you can press to quickly add the symbol to any spot in a document. For example, pressing Alt+Ctrl+C inserts the copyright (©) symbol, and pressing Alt+Ctrl+R inserts the registered symbol (®). Look for keyboard shortcut keys for common symbols on the Special Characters tab in the Symbol dialog box. [image: Image]





Inserting a Hyperlink

You can insert a hyperlink into a document that, when clicked, jumps you to another location in your existing document, another document, or a web page on the Internet.



[image: Image]

[image: Image] Select the text or graphic you want to turn into a hyperlink.

[image: Image] Click the Insert tab.

[image: Image] Click Links.

[image: Image] Click Hyperlink.

[image: Image]

[image: Image] The Insert Hyperlink dialog box opens; click which type of link you want to create.

[image: Image] Navigate to the item you want to link to; depending on the type of link you create, different options are available for selection.

[image: Image] Click OK.

[image: Image]

[image: Image] Word formats the selected text as a hyperlink.
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[image: Image] Note: Add a ScreenTip

You can add text that displays whenever you hover the mouse pointer over the link. In the Insert Hyperlink dialog box, click the ScreenTip button, and type in your text. [image: Image]





Inserting a Bookmark

You can insert a hyperlink into a document that, when clicked, jumps you to another location in your existing document, another document, or a web page on the Internet.



[image: Image]

[image: Image] Select the text or graphic you want to turn into a hyperlink.

[image: Image] Click the Insert tab.

[image: Image] Click Links.

[image: Image] Click Bookmark.

[image: Image]

[image: Image] The Bookmark dialog box opens; type a name for the new bookmark.

[image: Image] Click Add and Word saves the bookmark.
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[image: Image] Note: Navigate to a Bookmark

To navigate to a bookmark in your document, click the Home tab on the Ribbon, click Find, and click Go To. Word opens the Find dialog box. In the Go To tab, click Bookmark, and then select your bookmark from the drop-down list. [image: Image]





Chapter 9. Controlling Page Layout

[image: Image]

Page layout refers to how you place and position elements on a page, including text and graphics, and any other items you insert in a document. Margins, for example, control how much space exists between the text and the outer edge of the page, whereas alignment controls how text lines up with a margin. Learning how to use Word’s page layout features can help you create polished, professional-looking documents. You can find most of Word’s page layout tools on the Ribbon’s Layout tab, including access to the Page Setup features to help you ready a document for printing.

In this chapter, you find out how to change the default margins to suit your document. You also see how to change the page orientation from portrait, which is the default setting, to landscape. This chapter shows you how to change the page size and add special borders, create columns on a page, and apply a theme.


Controlling Page Layout in Word

[image: Image]




Changing Page Margins

Page margins control how text is positioned on a page as it relates to the edges of the page. By default, Word sets margins to 1” on all sides of the page: top, bottom, left, and right. You can change any or all margins as needed, or choose from several presets.
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[image: Image] Click the Layout tab on the Ribbon.

[image: Image] Click Margins.

[image: Image] Click the margins settings you want to apply.

[image: Image] Word applies the new margins to the document pages.
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[image: Image] Tip: Display the Ruler

Need help gauging margins? Display Word’s ruler. Click the View tab on the Ribbon, and then click the Ruler check box in the Show group of tools. This turns on both the horizontal and vertical rulers. You can drag the margin markers on the rulers to reset the margins around the document. You can uncheck the Ruler check box to turn the ruler display off again. [image: Image]






[image: Image] Tip: Custom Margins

To set your own custom margins, open the Page Setup dialog box. From the Margins drop-down menu on the Ribbon, click Custom Margins. Click the Margins tab where you can set all four margins per your requirements. Click OK to exit the dialog box and apply the changes. [image: Image]





Modifying Page Orientation

By default, Word applies a portrait page orientation, which means the page is taller than it is wide (8.5″ × 11″). If your document needs to be wider than it is tall (11″ × 8.5″), you can switch it to landscape orientation.
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[image: Image] Click the Layout tab.

[image: Image] Click the Orientation button.

[image: Image] Click an orientation.

[image: Image] Word applies the new orientation to the page.
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[image: Image] Tip: Page Setup

You can also find the page orientation options in the Page Setup dialog box. To access the dialog box, click the Page Setup icon in the corner of the Page Setup tools on the Layout tab. The orientation controls are on the Margins tab in the dialog box. [image: Image]






[image: Image] Note: Recheck Your Page Elements!

When you switch page orientation, Word resets any existing text to fit the new document width and depth. This might require you to recheck the placement of page elements, such as lines and paragraphs of text or artwork. [image: Image]





Changing Page Size

Depending on your printer’s capabilities, you can create and print all kinds of document sizes in Word. For example, you can type up an address and return address in Word to print on an envelope, or you can print legal size pages, and so on.
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[image: Image] Click the Layout tab.

[image: Image] Click the Size button.

[image: Image] Click a paper size.

[image: Image] Word applies the new size to the page.
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[image: Image] Tip: Dialog Box Option

You can also change paper sizes through the Page Setup dialog box. At the bottom of the Size drop-down menu, click More Paper Sizes. The Page Setup dialog box opens to the Paper tab options, including options for selecting a paper source for your printer. [image: Image]





Creating Columns

You can turn a page of text into columns, much like those found in a newspaper or magazine. With the column feature, text flows from column to column on a page.
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[image: Image] Select the text you want to turn into columns.

[image: Image] Click the Layout tab.

[image: Image] Click the Columns button.

[image: Image] Click the number of columns you want to create.

[image: Image] Word applies the column format to the text.
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[image: Image] Note: Customized Columns

You can use the Columns dialog box to create customized column widths and spacing, and even insert a dividing line to run between columns. To open the dialog box, click the More Columns command at the bottom of the Columns menu on the Layout tab. [image: Image]





Applying Page Borders

You can add a border to a document using the Borders and Shading tools. You can specify a border type, such as a box or shadow effect, and choose from a variety of line styles, such as solid, dots, or dashes. In addition, you can specify a color and thickness for the border.
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[image: Image] Click the Design tab.

[image: Image] Click the Page Borders button.

[image: Image] Choose a border setting.

[image: Image] Click a style.
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[image: Image] Tip: Custom Borders

You can also create a custom page border that has only one or two sides. Using the edging buttons in the Preview area of the Borders and Shading dialog box, you can turn borders on or off for the top, bottom, right, and left edges of the document. [image: Image]




[image: Image] Click the Color drop-down arrow to choose a color.

[image: Image] Click the Width drop-down arrow to choose a line thickness.

[image: Image] Click OK.

[image: Image] Word applies the border to your page.
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[image: Image] Tip: More Options

If you click the Options button in the Borders and Shading dialog box, you can open the Border and Shading Options dialog box and specify margin settings for your page border. By default, Word sets the page border at 1/2 points all around, but you can customize the setting to suit your own document. [image: Image]





Adding Indents on the Home Tab

You can use indents to move text horizontally from the page margin to set it apart from surrounding text. The Increase Indent and Decrease Indent commands create left indents in increments.



[image: Image]

[image: Image] Select the text you want to indent.

[image: Image] Click the Home tab.

[image: Image] Click Increase Indent.

[image: Image] Word indents the text.

[image: Image] Click Decrease Indent.

[image: Image] Word decreases the indent.
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[image: Image] Tip: Ruler Trick

You can also control indents using Word’s ruler. Click the View tab, and click the Ruler check box to turn on the rulers. The top horizontal ruler has indent and margin markers you can drag on the ruler to set new indents and margins for a page. [image: Image]





Adding Indents on the Layout Tab

You can set more precise indents using the Layout tab, including tools for indenting from the right side of a page.



[image: Image]

[image: Image] Click the Layout tab.

[image: Image] Click the spinner arrows for the Left or Right indents to specify an indentation amount.

[image: Image] Word applies the indent to the selected text.
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[image: Image] Note: Types of Indents

You can set several types of indents in Word, including left and right indents. You can also set a first line indent, which indents just the first line of text in a paragraph, or a hanging indent, which indents everything in the paragraph except the first line. You can find draggable markers for these indents on the horizontal ruler; click the View tab and click Ruler to display the ruler. You can also find special indents through the Paragraph dialog box; click the Paragraph Settings icon in the Paragraph group of tools on the Home tab. [image: Image]





Changing Line Spacing

Line spacing refers to the amount of space between lines of text and paragraphs. You can choose from several preset line spacing amounts. By default, multiple line spacing is assigned unless you specify something else.



[image: Image]

[image: Image] Select the text you want to modify.

[image: Image] Click the Home tab.

[image: Image] Click line and paragraph spacing.

[image: Image] Click the spacing you want to apply.

[image: Image] Word applies the spacing to the text.
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[image: Image] Tip: Character Spacing

You can also control spacing between characters of text. Sometimes called tracking, character spacing can help you place typed characters closer together or farther apart. You can find character spacing controls in the Font dialog box. From the Home tab, click the Font icon in the corner of the Font group of tools. This opens the Font dialog box. Click the Advanced tab to find character spacing controls. [image: Image]





Controlling Paragraph Spacing

Word adds extra space below every paragraph by default. You can control the spacing to suit your own document needs. You can specify how much space to include before and after paragraphs.



[image: Image]

[image: Image] Select the paragraph or paragraphs you want to modify.

[image: Image] Click the Layout tab.

[image: Image] Click the Spacing spinner arrows to select the measurement you want to assign; click Before to add space before a paragraph, or click After to add space after a paragraph.

[image: Image] Word applies the spacing to the text.
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[image: Image] Note: More Spacing

Word automatically adds extra spacing between lines using a default setting called Multiple Line Spacing. The measurement for this setting is 1.08; however, you might prefer single line (1.0) spacing instead. You can click the Home tab and click Line and Paragraph Spacing to change the line spacing. [image: Image]





Setting Tabs

You can use tab stops to line up text in a document or create columns for organized lists. Word’s tabs indent text by one-half an inch. You can use a default tab stop simply by pressing the Tab key. To define your own tab stops, you can use Word’s ruler.



[image: Image]

[image: Image] Click the View tab.

[image: Image] Click the Ruler check box.

[image: Image] Click the Tab icon box to find the type of tab you want to set. Keep clicking to view all the different tab types: Left, Center, Right, Decimal, Bar, First Line Indent, and Hanging Indent.

[image: Image] Click the ruler where you want to add a tab stop.

[image: Image]



[image: Image] Tip: Tabs Dialog Box

You can also define your own tab stops using the Tabs dialog box. To find your way there, click the Paragraph icon in the Paragraph group of controls on the Ribbon’s Home tab. This opens the Paragraph dialog box. Click the Tabs button to open the Tabs dialog box, where you can add and edit tab stops, set tab stop alignments, and specify special tab leader characters. [image: Image]




[image: Image] Press Tab and type your text.

[image: Image] Continue adding as many tab stops as you need and entering your tabbed text. In this example, a Decimal tab is applied, causing all the decimal points to line up in a column.

[image: Image]

[image: Image] To move a tab, drag it to a new location on the ruler.

[image: Image] To remove a tab stop, drag it off the ruler.

[image: Image]
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[image: Image] Note: Leader Characters

Leader characters are characters that appear between tab stops. Dots, for example, are commonly used, or sometimes a dash or a solid line. Leader characters extend from one tabbed column to the next, filling in the extra space between columns. You can set leader characters through the Tabs dialog box; click the Paragraph icon in the corner of the Paragraph tools on the Home tab, and then click the Tabs button. [image: Image]





Applying a Theme

Another way to add formatting to an entire document is to apply a theme. Themes include a set of coordinating colors, fonts, and effects you can apply to make sure your documents present a professional appearance. You can choose from a variety of preset themes or browse for more themes online.



[image: Image]

[image: Image] Click the Design tab.

[image: Image] Click Themes.

[image: Image] Click the theme you want to apply.

[image: Image] Word applies the new theme to the document.
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[image: Image] Tip: More Themes

You can browse your computer or network for more themes. Click the Themes button, and click Browse for Themes. [image: Image]




[image: Image]

[image: Image] Click the Colors drop-down arrow to change the color scheme associated with the theme.

[image: Image]

[image: Image] Click the Fonts drop-down arrow to change the fonts associated with the theme.

[image: Image]

[image: Image] To change the document formatting, make a selection from the palette, or click the More button to view all the choices and choose a style.
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[image: Image] Note: What’s in a Theme?

When you assign a theme, Word looks for and replaces the formats of each of the styles to the document elements. A theme includes fonts for any headings and body text assigned, including color, type style, and spacing. Themes also include 3D effects, shadows, and lighting effects. [image: Image]






[image: Image] Tip: Default Theme

Any blank documents you start in Word already have a default theme assigned—the Office theme. To return to this default, select Office from the Themes palette that appears when you click the Themes button. [image: Image]





Chapter 10. Reviewing and Viewing Word Documents

[image: Image]

Word offers a lot of tools to help you review your documents, including spelling and grammar checking, AutoCorrect to instantly fix common mistakes while you type, and find and replace tools to help you look through documents for words or phrases you need to change or check. In addition to these basic proofreading tools, you can use tracking tools to help you keep review changes made by multiple users to the same document. For example, if you share a report with several co-workers, you can turn on the Track Changes feature and easily see who makes what changes and compare them all.

Word also offers numerous ways to view your documents using View modes. You can switch View modes to see how your document looks when printed or in a web browser, or you can use the Read mode to read through your document just like a book. You can also zoom in or out of your document to get a better look at text or page elements and layout.


Reviewing Tools in Word

[image: Image]




Tracking Changes with Document Reviewers

If you share your documents with other Word users in an editorial environment, you can turn on Word’s Track Changes feature and keep track of who makes what changes to the text.



[image: Image]

[image: Image] Click the Review tab.

[image: Image] Click the Track Changes arrow.

[image: Image]

[image: Image] Click Track Changes to turn on the feature.

[image: Image]

[image: Image] The button turns dark gray when Track Changes is on.
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[image: Image] Tip: Lock It

To lock the tracking feature on, select the Lock Tracking option from the drop-down menu. The Lock Tracking dialog box opens, and you must assign a password. Type a password, confirm the password, and then click OK. [image: Image]






[image: Image] Tip: Review Changes

When everyone finishes editing a document, you can review the changes. See the task “Accepting or Rejecting Changes,” later in this chapter, to learn how. [image: Image]




[image: Image] Click Reviewing Pane.

[image: Image] Any revisions made to the document appear in this pane, along with the name of the person who made the changes.

[image: Image] Click an item in the list to quickly move to its location in the document.

[image: Image] To close the pane, click the Close button (x).
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[image: Image] Note: Reviewing Pane

Be aware that although the button on the Review tab says Reviewing Pane, the actual pane says Revisions in its title. [image: Image]






[image: Image] Tip: Change the Pane

You can click the down arrow next to the Reviewing Pane button on the Review tab and choose whether you want to display the pane on the left side or at the bottom of the document. [image: Image]





Adding Comments

Comments enable you to share feedback and commentary on documents with other people. They appear in the markup area in the right margin of a document or on the Reviewing Pane.



[image: Image]

[image: Image] Click where you want to insert a comment, or select the text relating to the comment.

[image: Image] Click the Review tab.

[image: Image] Click New Comment.

[image: Image] Word displays a comment box in the markup area in the right margin.

[image: Image] Type your comment text.
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[image: Image] Tip: View Comments on the Reviewing Pane

Optionally, you can also view comments on the Revisions pane. To open this pane, click the Reviewing Pane button on the Review tab. [image: Image]






[image: Image] Tip: Edit It

To edit or add to a comment, click it and type your changes. You can edit in a comment balloon or on the Reviewing Pane. [image: Image]




[image: Image] When you finish entering a comment, Word displays it as a balloon icon in the right margin.

[image: Image] Click to add a reply to a comment.

[image: Image] Click in the document (not in the markup area) to close it.

[image: Image]
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[image: Image] Tip: Remove It

To delete a comment, click it and click the Delete Comment button on the Review tab. To delete all comments, click the down arrow and select Delete All Comments in Document. [image: Image]





Viewing Document Markup

If you are reviewing a document and keeping track of changes you and other users make, you can change the way in which you view those changes—called markup. You can choose to view all the changes, just the simple changes, no markup at all, or the original document.



[image: Image]

[image: Image] Click the Review tab.

[image: Image] Click the Markup drop-down arrow.

[image: Image] Click a markup setting.

[image: Image]

[image: Image] Word applies the new view; in this example, all the document markup displays.
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[image: Image] Tip: Choose Your Markup

You can use the Show Markup drop-down menu on the Review tab to specify exactly which types of markup changes to view in a document, including comments, insertions and deletions, and formatting changes. [image: Image]






[image: Image] Tip: Use the Reviewing Pane

It helps to have the Reviewing pane open as you check changes; you can quickly see details about who made the change or added comments. Click the Reviewing Pane button on the Review tab to display the pane. [image: Image]





Accepting or Rejecting Changes

After using Word’s Track Changes feature to record everyone’s changes to a document, you can go through and decide which edits to keep or disregard.



[image: Image]

[image: Image] With the edited document displayed, click the Review tab.

[image: Image] Click Next Change.

[image: Image]

[image: Image] Word highlights the first edit.

[image: Image] Click Accept to okay the change and move to the next edit.

[image: Image] Click Reject and Move to Next to forgo the change and move to the next edit.

[image: Image] When you complete the review, you can turn off the tracking feature; click Track Changes.
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[image: Image] Tip: More Options

Click the Accept button’s drop-down arrow to view a menu of more options, such as accepting all the changes in the document. [image: Image]






[image: Image] Tip: Comparing Documents

If reviewers have made changes to two of the same file, click the Review tab and click Compare. Then click Compare to compare the two documents, or click Combine to combine the two documents into one. [image: Image]





Exploring Document Views

Word offers several view modes you can use to view your document. The default view, Print Layout, shows you how your document will look when printed. You can switch to Web Layout view to see how your document looks in a web browser, or Read Mode to view your document much like a book, with side-by-side pages.



[image: Image]

[image: Image] Click the Print Layout button.

[image: Image] Word displays the document in Print Layout view mode (the default view).

[image: Image]

[image: Image] Click the Read Mode button.

[image: Image] Word displays the document in Read mode.

[image: Image] Click the navigation arrows to move back and forth between pages.
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[image: Image] Tip: Viewing Other Elements

You can find other ways to view your document, including viewing elements such as the ruler or gridlines, through the View tab. [image: Image]




[image: Image] Click the Web Layout button.

[image: Image] Word displays the document in Web Layout view mode.

[image: Image]

[image: Image] You can also change view modes through the Ribbon’s View tab; click the View tab.

[image: Image] Click a view mode.
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[image: Image] Tip: More Views

You can also view your document in Draft mode, which hides any graphics elements, so you can focus on just the text. If your document is composed of headings and document levels, you can use Outline mode to see your document in an outline format. Both options are available as buttons on the View tab. See Word’s Help feature to learn more about using Draft and Outline modes. [image: Image]





Zooming In and Out of Documents

You can use the Zoom controls to zoom in and out of a document. Zooming in increases the magnification level, enabling you to enlarge the document for a closer look. Zooming out decreases the magnification level, enabling you to see more of the page.



[image: Image]

[image: Image] To quickly zoom in or out, drag the Zoom slider on the Zoom bar.

[image: Image]

[image: Image] Drag the Zoom slider right to zoom in.

[image: Image] Drag the Zoom slider left to zoom out.

[image: Image] Drag the slider to the middle to return to 100%.

[image: Image]



[image: Image] Tip: Click Trick

You can also click on the Zoom bar to change the magnification, or click the plus or minus signs at the end of the bar. [image: Image]




[image: Image]

[image: Image] To set a specific zoom percentage, click the Zoom button on the View tab.

[image: Image]

[image: Image] Word opens the Zoom dialog box.

[image: Image] Choose a zoom setting.

[image: Image] Type a percentage number here to set a specific zoom amount.

[image: Image] Click OK and Word applies the zoom.
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[image: Image] Note: More Zoom Tools

The View tab includes buttons for zooming quickly to 100% or choosing to display multiple pages, full page width, or a single page. [image: Image]





Part III: Microsoft Excel 2016


Chapter 11. Creating an Excel Workbook

[image: Image]

Excel is the full-featured spreadsheet program that’s part of Microsoft Office 2016. You can use Excel to perform calculations, create charts, and analyze data.

An Excel file is called a workbook, identified with the extension .xlsx. Each workbook contains one or more worksheets, each identified with a unique tab at the bottom of the screen.

A worksheet consists of a series of rows and columns; up to 256 columns and 16,384 rows, if you need them. At the intersection of a column and row is a cell, where you enter data and perform calculations.


Getting Started with Excel

[image: Image]




Creating a Workbook from a Template

Creating an Excel workbook from a template helps you save time because you can use a ready-made spreadsheet customized to your needs.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click New.

[image: Image] In the New window, select one of the thumbnail templates.

[image: Image]



[image: Image] Tip: Search for More Templates Online

Microsoft offers a vast collection of templates on its website. If one of the default templates doesn’t suit your needs, enter a description of the type of template you want in the Search for online templates box, and click the Start Searching button (small magnifying glass). [image: Image]




[image: Image] Excel opens a new workbook based on the template you select.
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[image: Image] Tip: Save Your Workbook

Remember to save your new workbook by clicking the Save button on the Quick Access toolbar. [image: Image]






[image: Image] Note: Template Examples

Some sample Excel templates include billing statements, expense reports, sales reports, personal budgets, time cards, and more. It’s very likely that a template exists for the exact type of workbook you want to create. [image: Image]





Creating a Blank Workbook

If you need just a basic spreadsheet, you can create a blank workbook.



[image: Image]

[image: Image] Click the File tab.

[image: Image]

[image: Image] Click New.

[image: Image] Click Blank workbook.

[image: Image] Excel opens a new workbook without data or formatting.
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[image: Image] Tip: Plan Your Workbook Content

Before getting started adding data to your workbook, take a minute to think about its content and organization. What columns and rows do you need? Is one worksheet sufficient or do you need multiple worksheets? What formatting and coloring do you want to apply? [image: Image]





Navigating the Worksheet Screen

You can use your mouse or keyboard to quickly navigate in an Excel worksheet.



[image: Image]

[image: Image] Select and drag the vertical scrollbar with your mouse until the row you are looking for is visible.

[image: Image] Select and drag the horizontal scrollbar until the column you are looking for is visible.

[image: Image] Click the wanted cell. It becomes the current cell.
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[image: Image] Note: Cell Address

The name box in the upper-left corner of the screen displays the cell address of the selected cell. A cell address is composed of the column letter and row number, such as cell A1 or cell D8. [image: Image]






[image: Image] Tip: Other Ways to Navigate a Worksheet

You can also navigate your worksheet using the arrow keys on your keyboard to move one cell at a time up, down, left, or right. Using the Page Up and Page Down keys is another navigation option. If you have a touchscreen device, you can also navigate a worksheet by touch. [image: Image]





Entering Data

You can enter a variety of data on an Excel worksheet such as numbers, text, dates, or times.



[image: Image]

[image: Image] Click the cell where you want to enter data. A border appears around the selected cell.

[image: Image] Enter your data. A blinking insertion point appears.

[image: Image] Press Enter to accept the value. Excel enters the data into the cell, and the selection moves to the next cell down.
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[image: Image] Tip: Data Entry Option

Optionally, you can press an arrow key instead of the Enter key. This not only accepts the data you entered but also moves to the next cell in the direction of the arrow key at the same time. [image: Image]






[image: Image] Tip: Entering Sequential Data

If you want to enter sequential data, make your first few entries, select them with your mouse, and then drag the lower-right corner of your selection to have Excel continue entering data. For example, you could enter a series of numbers, days of the week, or months and have Excel finish your work for you. [image: Image]





Inserting a New Row

Occasionally, you might need to insert a row into the middle of data that you have already entered. Inserting a row moves existing data down one row.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click the row heading number where you want to insert the new row. Excel selects the entire row.

[image: Image] Click the Insert button.

[image: Image] Excel moves the existing row down and inserts a new blank row.
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[image: Image] Tip: Enter Multiple Rows

To enter more than one row, select the number of rows you want to enter with your mouse, and click the Insert button. For example, if you select rows 7 through 9, Excel moves the existing rows down and inserts three blank rows, numbered 7 through 9. [image: Image]





Inserting a New Column

You can also insert a new column on a worksheet with existing data. Inserting a column moves the existing data to the right of the new column.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click the column heading letter where you want to insert the new column. Excel selects the entire column.

[image: Image] Click the Insert button.

[image: Image] Excel moves the existing column to the right and inserts a new column.
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[image: Image] Tip: Enter Multiple Columns

To enter more than one column, select the number of columns you want to enter with your mouse, and click the Insert button. For example, if you select columns A through C, Excel moves the existing columns to the right and inserts three blank columns, labeled A through C. [image: Image]





Deleting Rows and Columns

You can delete Excel rows and columns easily and quickly. Remember that deleting a row or column removes all content from the selected row or column, not just the content of a single cell.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click the column heading letter or row heading number of the column or row you want to delete.

[image: Image] Click the Delete button. Excel deletes the selected content.

[image: Image]
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[image: Image] Tip: Delete Multiple Columns or Rows

To delete more than one column or row, select the content you want to delete with your mouse and click the Delete button. For example, if you select the row heading numbers for rows 7 through 9, Excel deletes those rows. [image: Image]





Inserting a New Worksheet

By default, a new Excel workbook contains a single worksheet named Sheet1. If you like, you can add more worksheets to your workbook. For example, you might want a worksheet for every month of the year, for specific products or projects, and so forth.



[image: Image]

[image: Image] Click the plus sign (+) to the right of the Sheet1 tab.

[image: Image] Excel inserts a new sheet, named Sheet2.
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[image: Image] Tip: Optional Way to Insert New Worksheets

You can also insert a new worksheet by clicking the down arrow to the right of the Insert button on the Home tab and selecting Insert Sheet from the menu. [image: Image]





Renaming Worksheet Tabs

Excel names your worksheets consecutively as Sheet1, Sheet2, Sheet3, and so forth. You can easily customize these tab names to something more meaningful, however.



[image: Image]

[image: Image] Right-click the tab you want to rename.

[image: Image] Select Rename from the menu.

[image: Image] Excel highlights the tab name.
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[image: Image] Type a new name for the tab, and press Enter to confirm your entry.
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[image: Image] Tip: Color a Worksheet Tab

If your workbook has numerous worksheets, you can identify them with colors and labels. To apply a color to a selected worksheet tab, click it, select Tab Color from the menu, and select your preferred color. [image: Image]





Deleting a Worksheet

If you no longer need a worksheet, or create one by mistake, you can delete it.



[image: Image]

[image: Image] Right-click the worksheet you want to delete.

[image: Image] Select Delete from the menu.
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[image: Image] Tip: Delete Multiple Worksheet

If you want to delete more than one worksheet, hold down the Ctrl key, and select the worksheets you no longer want. Then, right-click and select Delete from the menu. [image: Image]






[image: Image] Caution: Excel Workbooks Require at Least One Worksheet

Because Excel requires at least one worksheet, you can’t delete all the worksheets in your workbook. If you no longer need any of the worksheets in a workbook, you should delete the entire workbook instead. [image: Image]





Hiding a Worksheet

If you aren’t ready to delete a worksheet, but don’t want it to display in your workbook, you can hide it.



[image: Image]

[image: Image] Right-click the tab you want to hide.

[image: Image] Select Hide from the menu.

[image: Image] Excel hides the tab on the worksheet.
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[image: Image] Tip: Unhide a Worksheet

If you want to display a worksheet again, you can unhide it. To do so, click the Format button on the Home tab, and select Hide & Unhide, Unhide Sheet from the menu. In the Unhide dialog box, you can select the sheet you want to restore. [image: Image]





Protecting a Workbook with a Password

If your workbook contains confidential information that you want to share only with a select audience, you can protect it with a password. This way, only people who have the password can open the workbook and view its contents.



[image: Image]

[image: Image] Click the File tab.

[image: Image]

[image: Image] Click the Protect Workbook button.

[image: Image] Select Encrypt with Password from the menu.

[image: Image]



[image: Image] Tip: Make Your Workbook Read-Only

An alternative to protecting your workbook with a password is to make it read-only if you’re more concerned about potential changes than data confidentiality. To make a workbook read-only, select Mark as Final from the Protect Workbook menu. [image: Image]




[image: Image] In the Encrypt Document dialog box, enter a case-sensitive password for your workbook.

[image: Image] Click OK.
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[image: Image] Tip: Protect Worksheet Data

Another alternative to protecting an entire workbook is to protect specific worksheet data. Doing this enables people to open your workbook but not perform functions you specify, such as format, insert, or delete rows and columns. To protect a worksheet, right-click it and select Protect Sheet from the menu. [image: Image]





Chapter 12. Formatting Worksheet Data

[image: Image]

Excel makes formatting data easy with many simple, yet powerful, tools. In addition to applying traditional formatting common to all Office applications, you can wrap cell text and merge columns to create headings in Excel.

As expected for a spreadsheet application, Excel offers many options for formatting numbers, including formatting as currency, percentages, fractions, dates, times, and more.

If your worksheet contains a lot of data, Excel makes it easy for you to find a specific cell or even replace cell content automatically. Freezing row numbers and column letters also makes it easier to find what you’re looking for.

Formatting your worksheet data using colored cell styles or as a table are other options that enhance your table’s design and functionality.


Formatting Basics

[image: Image]




Wrapping Text

Wrapping text in cells is useful when the text is too long to fit in one cell, and you don’t want it to overlap to the next cell.



[image: Image]

[image: Image] Select the cell or cells that contain the text you want to wrap.

[image: Image] Click the Home tab.

[image: Image] Click the Wrap Text button.

[image: Image] Excel wraps your text in the selected cells.
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[image: Image] Tip: Wrap Text Automatically

To wrap worksheet text automatically, select the cells you want to format, click the Format button on the Home tab, and select Format Cells from the menu. On the Alignment tab of the Format Cells dialog box, select the Wrap Text check box. [image: Image]





Merging and Centering Text

The Merge & Center button makes it easy to create attractive headings that display across multiple columns. For example, if your worksheet contains data in columns A through H, you could merge and center a heading across these columns.



[image: Image]

[image: Image] Select the cells to be included in the heading.

[image: Image] Click the Home tab.

[image: Image] Click the Merge & Center button.

[image: Image]

[image: Image] Excel merges and centers the selected cells.
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[image: Image] Note: Identify Merged Cells

Notice the gridlines have disappeared and the cells appear to be joined together. [image: Image]
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Formatting Numbers

By default, values display as general numbers. You can also display values as currency, percentages, fractions, dates, or in many other formats.



[image: Image]

[image: Image] Select the cell or cells you want to format.

[image: Image] Click the Home tab.

[image: Image] Click the Accounting Number Format button to format the selected cells as your default currency.

[image: Image]

[image: Image] Excel formats your selected cells.
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[image: Image] Tip: More Number Formatting

For additional number formatting options, right-click the cells you want to format and select Format Cells from the menu. The Numbers tab on the Format Cells dialog box includes formatting options not available on the Ribbon Home tab. [image: Image]






[image: Image] Caution: What Happened to My Number?

Don’t be alarmed if some of the cells display a series of number signs (######) or in scientific format (1E+08) instead of your values. This is because the column width is too small. You learn how to change column width later in this chapter. [image: Image]





Applying Cell Styles

Cell styles enable you to apply colored formatting instantly to your worksheets. These styles can make your data easier to read.



[image: Image]

[image: Image] Select the cells you want to format with a cell style.

[image: Image] Click the Home tab.

[image: Image] Click the Cell Styles button.

[image: Image] Click a cell style in the gallery.

[image: Image]

[image: Image] Excel applies the cell style.

[image: Image]
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[image: Image] Tip: Cell Styles for Headings

One of the most common uses of cell styles is to format titles and headings. Select your heading cells, and then use a cell style to distinguish heading cells from regular data. [image: Image]






[image: Image] Tip: Themed Cell Styles

The Cell Styles gallery also includes themed cell styles in a variety of colors and shadings. You can use these as an alternative to a standard heading or as a way to call attention to other important data. [image: Image]





Formatting as a Table

Formatting worksheet data as a table is another way to distinguish cell data with color. You can also filter and summarize table data using the tools on the Table Tools–Design tab.



[image: Image]

[image: Image] Select the cells you want to format as a table.

[image: Image] Click the Home tab.

[image: Image] Click the Format as Table button.

[image: Image] Select a table design from the gallery.

[image: Image]

[image: Image]

[image: Image] In the Format as Table dialog box, select the My table has headers check box if you want to distinguish table headers, and then click OK.

[image: Image]

[image: Image] Excel applies the table design you selected.

[image: Image] The Table Tools–Design tab displays, offering additional table formatting options.
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[image: Image] Note: Filter Tables

When you format cells as a table, Excel also enables you to filter your data. See “Filtering Data” later in this chapter for more information. [image: Image]






[image: Image] Tip: Add Table Totals

To add a total row to your table, click the Total Row check box on the Table Tools–Design tab. [image: Image]





Adjusting Column Width

The default width of an Excel column is 8.43 characters, but you can adjust each column from 0 to 255 characters wide.



[image: Image]

[image: Image] Position the mouse pointer to the right of the column you want to adjust. The mouse pointer becomes a crosshair.

[image: Image] Press and hold the mouse button, and drag the column line to the right to increase the column width or to the left to decrease it.

[image: Image] Release the mouse button. The column width will be changed.

[image: Image]

[image: Image]



[image: Image] Tip: Adjust Columns Automatically

To automatically adjust column width to exactly fit the contents of the cell, double-click the mouse after the pointer becomes a crosshair. [image: Image]




[image: Image]


Adjusting Row Height

The default height of an Excel row is 15 points, but you can adjust each row from 0 to 409 points.



[image: Image]

[image: Image] Position the mouse pointer below the row you want to adjust. The mouse pointer becomes a crosshair.

[image: Image] Press and hold the mouse button and drag the row line down to increase the row height or up to decrease it.

[image: Image]

[image: Image] Release the mouse button. The row height will be changed.

[image: Image]
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[image: Image] Tip: Adjust Rows Automatically

To automatically adjust row height to exactly fit the contents of the cell, double-click the mouse after the pointer becomes a crosshair. [image: Image]





Finding Data

If your worksheet contains a lot of data, it can be hard to find the right cell at times. Fortunately, Excel makes it easy to search your worksheet data.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click the Find & Select button.

[image: Image] Select Find from the menu.

[image: Image] In the Find and Replace dialog box, enter the data you’re searching for.

[image: Image] Click the Find Next button to find the next instance of this data.

[image: Image]

[image: Image]



[image: Image] Tip: Replace Data

In addition to finding data, you can also find and replace it. To do so, click the Replace tab in the Find and Replace dialog box. [image: Image]





Freezing Panes

You can freeze columns, rows, or both so that your row and column headings remain in view as you scroll instead of scrolling off the screen with the rest of the worksheet. This is particularly helpful with larger worksheets.



[image: Image]

[image: Image] Click the View tab.

[image: Image] Click the Freeze Panes button.

[image: Image] Select Freeze Panes from the menu to freeze both columns and rows.

[image: Image]
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[image: Image] Tip: Unfreeze Panes

To unfreeze panes, click the Freeze button and select Unfreeze Panes from the menu. [image: Image]






[image: Image] Tip: Customize Freezing

From the Freeze Panes menu, you can optionally choose to freeze only the top row or only the first column. [image: Image]





Sorting Data

If your worksheet data isn’t in the right order, you can sort it.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click the Select All button to select all your worksheet data.

[image: Image] Click the Sort & Filter button.

[image: Image] Select Custom Sort from the menu.
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[image: Image] Note: Column Headers

Column headers are useful for identifying your worksheet data. For example, you can use headers to identify the months of the year, product names, regions, and so forth. [image: Image]




[image: Image]

[image: Image] Select the My data has headers check box if your worksheet includes column headers.

[image: Image] Specify the column you want to sort by.

[image: Image] Specify your preferred sort order, such as A to Z or Z to A.

[image: Image] Click OK.

[image: Image]
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[image: Image] Tip: Sort on Multiple Columns

To sort on more than one column, click the Add Level button in the Sort dialog box, and add an additional column. [image: Image]




[image: Image]


Filtering Data

Filtering data is another way to control what displays on your Excel worksheet. By applying a filter, you can hide data temporarily, making it easy to focus on the data you need to see.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click the Select All button to select all your worksheet data.

[image: Image] Click the Sort & Filter button.

[image: Image] Select Filter from the menu.

[image: Image]

[image: Image]

[image: Image] Excel displays a down arrow to the right of each column. Click the arrow to the right of the column you want to filter.

[image: Image] Click to remove the check next to any data you don’t want to display.

[image: Image]
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[image: Image] Tip: Remove a Filter

To remove a filter you applied, click the Sort & Filter button, and select Filter from the menu. [image: Image]






[image: Image] Tip: Sort with a Filter

Applying a filter also makes it easier to sort columns. From the Filter menu, you can sort from smallest to largest or from largest to smallest. [image: Image]





Chapter 13. Working with Cell Formulas and Functions

[image: Image]

Formulas in an Excel worksheet perform calculations, such as adding, subtracting, averaging, or multiplying numbers. They’re also dynamic—for example, if you reference a cell address in a formula, the formula changes if the data in the cell changes.

At times, formulas can be complex and time-consuming to build. To simplify creating formulas, Excel also has a solid collection of different functions to assist you with your calculations. For example, you could use the AVERAGE function to average a series of numbers.


Cell Formula Basics

[image: Image]




Creating a Simple Formula

You can use a simple formula to add, subtract, multiply, or divide two numbers. An example of a simple formula is =A1+A2, which adds the contents of cells A1 and A2.



[image: Image]

[image: Image] Type an equal sign (=) in the cell where you want to place the formula answer.

[image: Image] Type the cell address (such as A1) of the first cell to include in the formula. This is called the cell reference.

[image: Image] Type an operator to indicate the action to perform: plus (+), minus (–), multiply (*), or divide (/).

[image: Image] Type the reference to the second cell of the formula.

[image: Image]

[image: Image] Press Enter. The result of the calculation displays in the cell.

[image: Image]

[image: Image]



[image: Image] Note: Start a Formula

All formulas must begin with the equal (=) sign, regardless of whether the formula consists of adding, subtracting, multiplying, or dividing. [image: Image]






[image: Image] Note: Formula Case Sensitivity

Excel formulas are not case sensitive. For example, A5 is the same as a5. [image: Image]






[image: Image] Tip: Numbers in Formulas

You can also include an actual number in a formula instead of two cell references. For example, you could create a formula such as =A6–10, which subtracts 10 from the amount in cell A6. [image: Image]





Copying Formulas Using Fill

Similar to filling a pattern of days or months, Excel can also fill cells with the pattern of a formula. For example, you might want to copy a formula if you have multiple rows or columns that require the same calculation.



[image: Image]

[image: Image] Select the cell that has the formula you want to copy.

[image: Image] Position the mouse pointer on the lower-right corner of the beginning cell. The mouse pointer becomes a crosshair.

[image: Image] Press and hold the mouse button, and drag to select the next cells to be filled in.

[image: Image]

[image: Image] Release the mouse button. Excel copies the formula to all the selected cells.

[image: Image]
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[image: Image] Tip: Copy Formulas with Copy and Paste

Another time-saving method for duplicating formulas is to use the Copy and Paste buttons on the Home tab. [image: Image]






[image: Image] Note: How Excel Copies Formulas

When Excel copies a formula, the references change as the formula is copied. If the original formula was =A10–A19 and you copied it to the next cell to the right, the formula would read =B10–B19. Then, if you copied it to the next cell to the right, it would be =C10–C19, and so on. [image: Image]





Creating a Compound Formula

If you need more than one operator for a calculation, you can use a compound formula. Examples of a compound formula include =B7+B8+B12 or =B11–B19–A23.



[image: Image]

[image: Image] Type an equal sign (=) in the cell where you want to place the formula answer.

[image: Image] Type the reference to the first cell of the formula.

[image: Image] Type the operator.

[image: Image] Type the reference to the second cell of the formula.

[image: Image] Type the next operator.

[image: Image] Type the reference to the third cell of the formula.

[image: Image]

[image: Image] Repeat steps 5 and 6 until the formula is complete, adding parentheses wherever necessary.

[image: Image] Press Enter to accept the formula. The result of the calculation displays in the cell.

[image: Image]
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[image: Image] Tip: Update Formulas Automatically

Try changing one of the values you originally typed in the worksheet and watch the answer to the formula change. [image: Image]






[image: Image] Note: Calculation Precedence

In a formula, Excel performs multiplication and division before addition and subtraction unless you use parentheses to indicate calculation precedence. For example, Excel calculates the formula =A4+B4*C4 in a different order than =(A4+B4)*C4. In the first formula, Excel multiples B4 by C4 and then adds A4. In the second formula, Excel adds A4 and B4 and then multiples it by C4. [image: Image]





Creating an Absolute Reference in a Formula

Sometimes when you copy a formula, you don’t want one of the cell references to change. That’s when you need to create an absolute reference. You use the dollar sign ($) to indicate an absolute reference.



[image: Image]

[image: Image] Type the equal (=) sign in the cell where you want to place the formula answer.

[image: Image] Type the reference to the first cell of the formula. If this reference is to be an absolute reference, add dollar signs ($) in front of both the column reference and the row reference.

[image: Image] Type the operator.

[image: Image] Type the reference to the second cell of the formula. If this reference is to be an absolute reference, add dollar signs ($) in front of both the column reference and the row reference.

[image: Image]

[image: Image] Press Enter. The result of the calculation displays in the cell.

[image: Image] Copy the formula to the adjacent cells using either the Fill or Copy and Paste methods.

[image: Image]
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[image: Image] Note: Absolute References

It’s called an absolute reference because when you copy it, it absolutely stays that cell reference and never changes. An example of a formula with an absolute reference might be =B21*$B$23. The reference to cell B23 will not change when copied. [image: Image]






[image: Image] Note: Compound Formulas

Although this example uses a simple formula, compound formulas can also have absolute references. [image: Image]





Using the SUM Function

The SUM function totals a range of values. The syntax for this function is =SUM(range of values to total). An example might be =SUM(B4:B7).



[image: Image]

[image: Image] Type the equal (=) sign in the cell where you want to place the sum of values.

[image: Image] Type the function name SUM.

[image: Image] Type the open parentheses symbol.

[image: Image] Type the range to be totaled, such as B4:B7.

[image: Image] Type the close parentheses symbol.

[image: Image]

[image: Image] Press Enter. The result of the calculation displays in the cell.

[image: Image]
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[image: Image] Note: Nonsequential Sums

There are two ways to reference a range of values. If the cells to be included are sequential, they are separated by a colon (:). If the range is nonsequential, the cells are separated by a comma (,). For example, the range (B8:D8) would include cells B8, C8, and D8; the range (B8:D8, F4) would include cells B8, C8, D8, and F4. [image: Image]





Using the AutoSum Button

Excel’s AutoSum button simplifies creating a basic addition formula. You can calculate a string of numbers in either a row or a column using this easy feature.



[image: Image]

[image: Image] Select the cell below or to the right of the values to be totaled.

[image: Image] On the Home tab, click the AutoSum button.

[image: Image] Press Enter. The result of the calculation displays in the selected cell.

[image: Image]
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[image: Image] Caution: AutoSum Looks for Sequential Numbers

AutoSum adds only sequential numbers. If you have empty cells in a column or row, AutoSum adds only the cells following the empty cell. For example, if cells A1 through A10 have numbers, cell A11 is blank, and cells A12 through A14 have numbers; using AutoSum in cell A15 adds only cells A12 through A14. [image: Image]






[image: Image] Note: Sum Directions

Excel sums the values directly above the selected cell first. If no values are above it, Excel looks for values in the cells to the left. [image: Image]





Using the AVERAGE Function

The AVERAGE function finds an average value of a range of cells. The syntax for this function is =AVERAGE(range of values to average). An example might be =AVERAGE(B7:D7).



[image: Image]

[image: Image] Type the equal (=) sign in the cell where you want to place the average.

[image: Image] Type the function name AVERAGE.

[image: Image] Type the open parentheses symbol.

[image: Image] Type or highlight the range to be averaged.

[image: Image] Type the close parentheses symbol.

[image: Image] Press Enter. Excel averages the values in the selected range.
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[image: Image] Note: Consider Other Functions

Similar functions include the =MAX, =MIN, and =COUNT functions. The =MAX function finds the largest value in a range of cells. The =MIN function finds the smallest value in a range of cells. The =COUNT function counts the nonblank cells in a range of cells. Examples might include =MAX(C7:C15) or =COUNT(C7:C15). [image: Image]





Chapter 14. Working with Charts, PivotTables, and Sparklines

[image: Image]

Although Excel is an excellent tool for tracking and calculating data, at times you might want to summarize this data or display it in a more visual way. Fortunately, Excel offers several easy options to accomplish this.

Creating a chart is an effective way to illustrate the data in your worksheet. It can make relationships between numbers easier to see because it turns numbers into shapes, and the shapes can then be compared to one another. If your worksheet contains data you want to summarize, consider creating a PivotTable report. A final option is to create a mini chart called a sparkline in a cell adjacent to your data.


Chart and PivotTable Tools

[image: Image]




Inserting a Chart

The Recommended Charts tool simplifies creating an Excel chart by suggesting the best chart types for your selected data. This is particularly useful if you are new to charts and aren’t familiar with the available Excel chart types.



[image: Image]

[image: Image] Select the cells that you want to include in your chart.

[image: Image] On the Insert tab, click the Recommended Charts button.

[image: Image] In the Insert Chart dialog box, select one of the chart types recommended for your data.

[image: Image] Click OK to close the dialog box.

[image: Image]



[image: Image] Note: Preview Your Chart

As you click each chart thumbnail in the Insert Chart dialog box, Excel displays a preview of the chart type. [image: Image]






[image: Image] Note: New Chart Types

Office 2016 includes several new chart types including Treemap, Sunburst, Histogram, Box & Whisker, and Waterfall. To preview these charts, click the All Charts tab in the Insert Charts dialog box. [image: Image]




[image: Image] Excel displays the chart on your worksheet.
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[image: Image] Note: Excel Chart Types

Excel offers numerous chart types that display worksheet data in a graphical format. The most common chart types include column charts (compare values across categories), pie charts (show portions of a whole), line charts (display values across a line), and bar charts (compare values across categories that show duration). You can view all available chart types by clicking the All Charts tab in the Insert Chart dialog box. [image: Image]





Applying a Chart Style

One easy way to modify the appearance of a chart is to apply a new chart style.



[image: Image]

[image: Image] Select the chart whose style you want to change.

[image: Image] On the Chart Tools–Design tab, select a new style in the Chart Styles group.

[image: Image] Excel applies the new chart style.

[image: Image]
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[image: Image] Note: Chart Styles

The chart styles available for a chart are associated with that workbook’s theme and its colors. You can apply a new theme by clicking the Themes button on the Page Layout tab. [image: Image]






[image: Image] Tip: Preview Chart Styles

Pause the mouse over each option in the Chart Styles group to preview its effect on your chart. [image: Image]





Modifying a Chart

Although Excel automates chart creation, you most likely still want to make a few changes. In this section, you learn several ways to modify an existing chart using the Chart Tools–Design tab.



[image: Image]

[image: Image] Select the chart you want to modify.

[image: Image] Click the Chart Title to remove the default text, and enter your own title.

[image: Image] Click the Change Colors button to apply a new color scheme.

[image: Image] Click the Quick Layout button to apply a new chart layout that works with your existing chart type.

[image: Image] Click the Change Chart Type button to select a different chart type, such as changing from a column chart to a bar chart.

[image: Image]
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[image: Image] Caution: Modify with Caution

Although Excel offers a multitude of chart options, ensure that your chart is still readable after making changes. [image: Image]





Creating a PivotTable

If your worksheet contains extensive data, you can summarize it using a PivotTable report. For example, suppose you have a worksheet that lists every sale by product and customer over the past four quarters. You could use a PivotTable to summarize sales by product, customer, or quarter.



[image: Image]

[image: Image] Select the data you want to analyze in your PivotTable.

[image: Image] On the Insert tab, click the Recommended PivotTables button.

[image: Image] In the Recommended PivotTables dialog box, select the report you want to create.

[image: Image] Click OK to close the dialog box.

[image: Image]



[image: Image] Tip: PivotTable Headings

If you don’t like the headings in your PivotTable report, you can edit them. [image: Image]






[image: Image] Caution: Not All Data Is Right for a PivotTable

Excel displays a warning message if your selected data won’t work well as a PivotTable. [image: Image]




[image: Image] Excel displays the PivotTable report in a new worksheet in your workbook.

[image: Image]
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[image: Image] Note: PivotTable Fields Pane

You can modify your PivotTable on the PivotTable Fields pane, which displays when you select a PivotTable. For example, you can add and remove the fields analyzed. [image: Image]






[image: Image] Tip: PivotTable Styles

To apply a style to your PivotTable, select it and choose one of the PivotTable styles on the PivotTable Tools–Design tab. [image: Image]





Adding a Sparkline

Creating a sparkline—a mini chart that displays in a single cell—is another option for representing your worksheet data visually. In particular, a sparkline is a great tool for showing data trends.



[image: Image]

[image: Image] Select the data that you want to represent using a sparkline.

[image: Image] On the Insert tab, select the button for the type of sparkline you want to create: Line, Column, or Win/Loss.

[image: Image] In the Create Sparklines dialog box, enter the sparkline destination cell in the Location Range field.

[image: Image] Click the OK button.

[image: Image]



[image: Image] Caution: Select the Right Data for a Sparkline

Be sure to select data that’s suitable for a sparkline or Excel could give you an error message. A single row or column of numbers works best. [image: Image]




[image: Image]

[image: Image] Excel displays the sparkline in the selected cell.

[image: Image]
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[image: Image] Note: Sparkline Types

Excel offers three kinds of sparklines: line, column, and win/loss. If you’ve created an Excel chart, you should be familiar with line and column sparklines. A win/loss sparkline is useful if your data contains negative numbers and you want to graphically represent losses in relation to gains (wins). [image: Image]






[image: Image] Tip: Sparkline Tools–Design Tab

When you select a sparkline, the Sparkline Tools–Design tab displays. On this tab you can apply sparkline styles, modify your sparkline content, or change its colors. [image: Image]





Part IV: Microsoft PowerPoint 2016


Chapter 15. Creating and Managing PowerPoint Presentations

[image: Image]

With PowerPoint, you design a series of slides—enhanced with text, images, media, and animation—to create a presentation that you can deliver in person, on the Web, or on mobile devices. PowerPoint simplifies creating an effective, well-designed presentation with easy-to-use tools and color-coordinated themes.

Remember, however, that no matter how easy it is to create a basic series of slides, a great presentation requires strategic content, quality images, and a powerful delivery to truly motivate, inspire, and educate your audience.


Getting Started with PowerPoint

[image: Image]




Creating a New PowerPoint Presentation

PowerPoint’s professionally designed themes make it easy to create a quality presentation—even for the design challenged.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click New.

[image: Image] Click the theme you want to apply to your presentation.

[image: Image]



[image: Image] Note: PowerPoint Themes

A theme is a standalone file with coordinated colors, fonts, and effects to use in a single presentation. Other Microsoft Office 2016 applications—such as Word, Excel, and Publisher—also support themes, which enable you to create a consistent look and feel among Office documents. [image: Image]






[image: Image] Tip: Search for Other Themes

You can search for other themes and templates online in the Search for Online Templates and Themes box at the top of the New window. [image: Image]




[image: Image] Select the variant you prefer. Every PowerPoint theme has four variants.

[image: Image] Click the Create button.

[image: Image] PowerPoint opens a new presentation with a single slide in the Title Slide layout.

[image: Image] Click to add a title in the placeholder.

[image: Image] Click to add a subtitle in the placeholder.

[image: Image]
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[image: Image] Tip: Change Your Theme

Don’t like the theme you selected? Browse through other options by clicking the left or right arrows in the theme selection dialog box. [image: Image]





Exploring Normal View

PowerPoint includes several views, which are arrangements of slides and tools on the screen that you use to work with and view your presentation. Normal view is PowerPoint’s default view. This is where you do most of your presentation design, so it’s a good idea to explore this view and get to know its key elements.



[image: Image]

[image: Image] Click the Normal icon.

[image: Image] Click in the Slide pane to add text, graphics, tables, charts, and other objects to your presentation.

[image: Image] View images of your slides on the Thumbnails pane. You can rearrange and organize slides here or click a specific slide to display it in the Slide pane.

[image: Image] Click in the Notes pane to type speaker’s notes or notes to yourself about your presentation.
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[image: Image] Tip: Another Way to Access Normal View

You can also access Normal view by clicking the Normal View button on the View tab. [image: Image]






[image: Image] Note: Where’s the Notes Pane?

If the Notes pane doesn’t display, click the Notes button at the bottom of the screen. [image: Image]





Adding Slides to Your Presentation

You can add new slides to any open PowerPoint presentation. When you add a new slide, PowerPoint prompts you to select a predesigned slide layout.



[image: Image]

[image: Image] Select the slide that precedes the slide you want to add.

[image: Image] Click the Home tab.

[image: Image] Click the lower portion of the New Slide button.

[image: Image]

[image: Image] Select a slide layout from the gallery that displays.

[image: Image]



[image: Image] Note: Slide Layouts

A slide layout helps you add specific types of content to your slides, such as text, tables, charts, and pictures. Slide layouts include placeholders that enable you to position content in the correct location. [image: Image]






[image: Image] Tip: New Slide Shortcut

Clicking the top portion of the New Slide button adds a slide in the layout of the active slide automatically without opening the gallery. Pressing Ctrl+M also performs this same task. [image: Image]




[image: Image] PowerPoint creates a new presentation with an initial slide in the layout you selected.

[image: Image] Add slide content in the placeholders.

[image: Image]

[image: Image] If you selected a layout that includes the content palette, click the button on the palette that matches the type of content you want to insert. PowerPoint opens a dialog box that helps you insert that content type.

[image: Image]
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[image: Image] Note: Content Palette

The content palette enables you to add a table, chart, SmartArt graphic, picture, online picture, or video to your slide. Pause your mouse over each button on the content palette to view a description of the type of content that button inserts. [image: Image]






[image: Image] Tip: Switch to a New Layout

Didn’t choose the right layout? Click the Layout button on the Home tab to apply a new layout to an existing slide. [image: Image]





Adding a Slide with a Bullet List

Although there is no slide layout specifically for bullet lists, you can create a list easily with the Title and Content layout.



[image: Image]

[image: Image] In the Thumbnail pane, select the slide that precedes the slide you want to add.

[image: Image] Click the Home tab.

[image: Image] Click the lower portion of the New Slide button.

[image: Image] Click the Title and Content slide layout.

[image: Image] Click the title placeholder and type your slide title.

[image: Image] Click the starter bullet and start typing your bullet list, pressing the Enter key to move to a new line.
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[image: Image] Tip: Other Slide Layout Options

You can also create a bullet list by choosing any of the other slide layouts that include the content palette, including the following: Title and Content, Two Content, Comparison, and Content with Caption. [image: Image]





Adding Sections to Your Presentation

Sections are particularly useful for large presentations where it’s easy to get lost in a sea of slides. You can use sections to define presentation topics or distinguish between presenters, for example.
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[image: Image] Select the slide that precedes the Section Header slide you want to add.

[image: Image] Click the Home tab.

[image: Image]

[image: Image] Click the lower portion of the New Slide button.

[image: Image] Select the Section Header slide layout.

[image: Image]



[image: Image] Tip: Move Sections

PowerPoint makes it easy to rearrange your presentation sections. Right-click the section you want to move and select either Move Up or Move Down from the menu. [image: Image]






[image: Image] Tip: Collapse and Expand Sections

If you have a lot of slides and sections, you might want to collapse them for easier viewing. To do so, right-click the section you want to collapse and select Collapse All from the menu. To expand again, select Expand All from the menu. [image: Image]




[image: Image] On the new slide, type a section title in the placeholder.

[image: Image] Click the Section button, and select Add Section from the menu.

[image: Image]

[image: Image] On the left side of the screen, right-click Untitled Section.

[image: Image] Select Rename Section from the menu.

[image: Image]

[image: Image] Enter a Section name in the Rename Section dialog box.

[image: Image] Click the Rename button.

[image: Image]

[image: Image]



[image: Image] Tip: Remove a Section

On the left pane, right-click the section you want to remove, and select Remove Section from the menu. PowerPoint deletes the section marker but not the slides in that section. If you want to remove all the slides in a section and not just the section marker, select Remove Section and Slides from the menu. To remove all sections, select Remove All Sections from the menu. [image: Image]





Creating a Presentation Outline

A solid, well-organized outline helps you achieve the goals of your presentation. In Outline view, PowerPoint organizes outline content in levels. For example, a slide is the first level on your outline. If your slide contains a bullet list, those bullets are the second level. If you have indented bullets, they are the third level of your outline.



[image: Image]

[image: Image] Click the View tab.

[image: Image] Click the Outline View button.

[image: Image]



[image: Image] Caution: When Not to Use Outline View

Outline view works best for slides that contain a lot of text, such as bulleted lists. Pictures, tables, charts, and other objects don’t display in an outline. If your slides emphasize other types of content, such as graphics and charts, you’ll find it more convenient to rearrange content directly on your slides. [image: Image]






[image: Image] Tip: Delete Content

Select any outline content you want to delete, and press the Delete key on your keyboard. For example, you could delete a single bullet point or one or more slides. [image: Image]






[image: Image] Tip: Collapse and Expand Your Outline

Collapsing hides all slide body text, which can make it easier to organize a long presentation. Right-click the Slide view, and then select Collapse and Collapse All from the menu. To expand again, select Expand and then Expand All. [image: Image]




[image: Image] View an outline of your presentation. Each slide is numbered and followed by a slide icon and the title text.

[image: Image] Type new content, and press the Enter key on your keyboard to move to the next point.

[image: Image]

[image: Image] Right-click a slide or slide content, and select Move Up or Move Down to move your selection.

[image: Image] Right-click slide content, and select Promote to change the selected text’s outline level to the previous higher level.

[image: Image] Right-click slide content, and select Demote to change the selected text’s outline level to the next lower level. Demoting a slide title moves the text of the selected slide to the previous slide.

[image: Image]

[image: Image]



[image: Image] Tip: Import an Outline

If you create an outline in another application, such as Microsoft Word, you can import it into PowerPoint. Click the lower portion of the New Slide button, and select Slides from Outline. [image: Image]





Chapter 16. Editing and Formatting Presentations

[image: Image]

After you create a presentation, you’ll most likely want to modify its appearance. Fortunately, modifying and organizing slides, content, and presentations in PowerPoint is easy using automated tools, the Slide Sorter, and slide masters.

When you finish with your presentation, you can print it for a final review or create handouts from your slides.


PowerPoint Design Options

[image: Image]




Applying a New Slide Layout

If you don’t like the slide layout you applied to a slide—or you selected the wrong layout—you can apply a new layout easily.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click the Layout button.

[image: Image] Select a slide layout from the gallery.

[image: Image] PowerPoint applies the new layout to your slide.

[image: Image]
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[image: Image] Tip: Slide Size

In addition to changing the slide layout, you can change the slide size. In PowerPoint 2016, the default slide size is widescreen (16:9) to match the dimensions of most computers and projectors. If you prefer, you can change your slide size to 4:3 by clicking the Slide Size button on the Design tab. [image: Image]





Applying a New Theme

When you create a presentation, PowerPoint automatically applies a theme: a coordinated set of colors, fonts, and effects. However, you can easily change the existing theme in a matter of seconds.



[image: Image]

[image: Image] Click the Design tab.

[image: Image] Click one of the themes in the Themes group.

[image: Image] If none of the themes in the Themes group suit your needs, click the down arrow on the right side of the Themes box to display a gallery of additional themes.

[image: Image]

[image: Image] Select the theme you want to use.

[image: Image] Select a variant to apply to your theme.

[image: Image] PowerPoint applies this new theme and its color variant to your presentation.

[image: Image]
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[image: Image] Tip: Preview a Theme

Pause your mouse over each theme to preview it in your presentation. [image: Image]





Formatting a Slide’s Background

You can further customize your theme by applying, removing, and modifying its background. In addition to specific color backgrounds, you can also add special effects such as shading, patterns, textures, and pictures.



[image: Image]

[image: Image] Click the Design tab.

[image: Image] Click the Format Background button.

[image: Image] Click the Fill icon to make changes to your background fill color, such as applying a solid, gradient, picture, texture, or pattern fill.

[image: Image] Specify the kind of fill you want to apply—such as a solid, gradient, or pattern—and select from the options that display at the bottom of the pane.

[image: Image]



[image: Image] Tip: Make the Right Changes

The Format Background pane includes numerous options for customizing your background’s fill, effects, and pictures. Before making changes, be sure to review all the available options and make changes that truly enhance your presentation. [image: Image]






[image: Image] Note: Format Effects and Pictures

You can also click the Effects icon or Picture icon to make additional background changes. Be aware that these formatting options are available for some, but not all, backgrounds. [image: Image]




[image: Image] Select the Hide background graphics check box to hide the graphics included with your presentation theme. PowerPoint removes these objects but retains the original colors.

[image: Image] PowerPoint previews your changes in the Slide pane.

[image: Image] Click Apply to All if you want to apply this format to all slides in your presentation.

[image: Image] Click the Close button to close the Format Background pane.

[image: Image]

[image: Image]



[image: Image] Tip: Starting Over

If you don’t like the formatting options you applied, click the Reset Background button to start again. [image: Image]





Organizing Your Presentation with Slide Sorter View

Slide Sorter view displays smaller versions of your slides in several rows and columns. If you have a lot of reorganization to do, it’s usually easier to accomplish this task in Slide Sorter view than in Normal view.



[image: Image]

[image: Image] Click the Slide Sorter button on the lower-right corner of the PowerPoint window.

[image: Image] Select a slide you want to move. PowerPoint displays a red border around it.

[image: Image] Drag the slide to its new location.

[image: Image]



[image: Image] Tip: View Slide Detail

To view a particular slide in more detail, double-click it to open it in Normal view. [image: Image]




[image: Image]

[image: Image] PowerPoint displays the slide in its new location.

[image: Image]
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[image: Image] Tip: Deleting Slides

To delete a slide, select it and press the Delete key on your keyboard. [image: Image]






[image: Image] Tip: Delete Multiple Slides

To select multiple slides to delete, press Ctrl, select the slides, and then press the Delete key. [image: Image]





Copying and Moving Slides from One Presentation to Another

Using Slide Sorter view, you can copy or move slides from one presentation to another.



[image: Image]

[image: Image] Open both the source and destination presentations in Slide Sorter view.

[image: Image] In one of the presentations, click the Arrange All button on the View tab.

[image: Image]



[image: Image] Note: Presentation Themes

If each presentation uses a different theme, moving a slide changes its formatting to that of the new presentation, and the Paste Options button displays. To retain the formatting of the source presentation, click the down arrow to the right of the Paste Options button and choose Keep Source Formatting. Remember, however, that the best presentations use a consistent theme throughout. [image: Image]




[image: Image] PowerPoint displays both presentations in different window panes in Slide Sorter view.

[image: Image] Drag and drop slides between presentations to copy them.

[image: Image] Click the Save button for any presentation you changed.

[image: Image] Click the Close button in the upper-right corner of the presentation you no longer want to view.

[image: Image] Click the Maximize button in the upper-right corner of the presentation you want to keep active.

[image: Image]

[image: Image]



[image: Image] Tip: Move a Slide

To move a slide, select it, press Ctrl+X on your keyboard, position the mouse in the new destination location, and press Ctrl+V. The slide is removed from the source presentation and inserted into the destination presentation. [image: Image]





Deleting a Slide

If you no longer need a slide or make a mistake and want to start again, you can delete it.



[image: Image]

[image: Image] Click the Normal button in the lower-right corner of the window if you aren’t already using Normal view.

[image: Image] Select the slide you want to delete, and press the Delete key on your keyboard.

[image: Image]
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[image: Image] Tip: Delete Multiple Slides

To delete multiple consecutive slides, press the Shift key on your keyboard, select the first and last slides in the range, and press the Delete key. To delete multiple nonconsecutive slides, hold the Ctrl key, select the slides, and press the Delete key. [image: Image]






[image: Image] Note: Other Deletion Options

You can also delete slides in Slide Sorter view or Outline view. You can access these views on the View tab. [image: Image]





Using Slide Masters

Slide masters help you achieve uniformity by storing data about a presentation’s theme and slide layouts, such as colors, fonts, effects, background, placeholders, and positioning—and applying it consistently throughout your presentation.



[image: Image]

[image: Image] Click the View tab.

[image: Image] Click the Slide Master button.

[image: Image] If you want to change the entire presentation’s design, click the slide master thumbnail.

[image: Image] If you want to edit the master for a specific slide layout, click the thumbnail for that layout.

[image: Image] PowerPoint displays the Slide Master contextual tab by default, where you can change the theme, colors, fonts, effects, and background styles.

[image: Image] Click the slide master editing screen.

[image: Image] Click the Format tab to makes changes to shapes and WordArt.

[image: Image] Click the Close Master View button on the Slide Master tab to save your changes and return to your presentation.

[image: Image]
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[image: Image] Note: Slide Masters

Each presentation contains at least one slide master. Editing a slide master is optional and suited to experienced users. One popular reason to edit a slide master is to add your company logo to all slides. [image: Image]





Inserting a Hyperlink to the Web

Inserting hyperlinks to external websites is a common use of PowerPoint’s hyperlink feature. Inserting a hyperlink makes it easy to open a specific website or page during a presentation without having to manually enter its URL. You can add a hyperlink to text or to an object such as an image or shape.



[image: Image]

[image: Image] On the Slide pane in Normal view, select the text or object you want to link.

[image: Image] Click the Insert tab.

[image: Image] Click the Hyperlink button.

[image: Image] Type the URL into the Address field.

[image: Image] Click the OK button.

[image: Image]
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[image: Image] Tip: Insert Hyperlink Shortcut

Pressing Ctrl+K is another way to open the Insert Hyperlink dialog box. [image: Image]






[image: Image] Caution: URL Tips

Be sure to type the URL exactly as it appears, including uppercase and lowercase letters and all special characters (such as the tilde [~]). If you can, go to the site, copy the URL from the Address field in your browser, and paste it into this field. [image: Image]





Inserting a Hyperlink to Another Slide in Your Presentation

In addition to linking to websites, you can also link to other slides in your presentation. Creating links to other slides helps you customize your slideshow so that you can move quickly to the slides you need.



[image: Image]

[image: Image] In Normal view, select the text or object on the slide you want to link.

[image: Image] Click the Insert tab.

[image: Image] Click the Hyperlink button.

[image: Image] Click the Place in This Document button.

[image: Image] Select the slide to which you want to link.

[image: Image] Click the OK button.

[image: Image]

[image: Image]



[image: Image] Tip: Removing Hyperlinks

After inserting a hyperlink, you might decide that you don’t want it or that you need to link a different object instead. To remove a hyperlink, right-click it and select Remove Hyperlink. [image: Image]






[image: Image] Tip: Testing Hyperlinks

Before you present to an audience, test all your hyperlinks to make sure that you set them up correctly. The last thing you want during your presentation is a surprise when you click a hyperlink. [image: Image]





Adding Headers and Footers

If you plan to print your presentation—or create a PDF to distribute to participants—you can add headers and footers to your slides, notes, and handouts.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click the Header & Footer button.

[image: Image] Click the Notes and Handouts tab on the Header and Footer dialog box.

[image: Image] Click the Date and time check box to print the date and/or time on each page, and select a formatting option from the drop-down list.

[image: Image] Click the Page number check box to print a page number on the lower-right corner of each page.

[image: Image]

[image: Image]

[image: Image] Click the Header check box to print a header on the upper-left corner of the page.

[image: Image] Click the Footer check box to print a footer on the lower-left corner of the page.

[image: Image] Click the Apply to All button to close the dialog box.

[image: Image]

[image: Image]



[image: Image] Tip: Preview Headers and Footers

You can preview your changes on the right side of the Header and Footer dialog box. [image: Image]




[image: Image]


Creating Handouts in Microsoft Word

You can export the slides and notes from your PowerPoint presentation to Microsoft Word, where you can use Word’s formatting to create more sophisticated handouts.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Export.

[image: Image] Click Create Handouts.

[image: Image] Click the Create Handouts button.

[image: Image]

[image: Image]

[image: Image] Select a page layout option for your handouts.

[image: Image] Select the Paste option button if you want to paste the slides into your Word document.

[image: Image] Select the Paste link option button if you want to update your Word document whenever you make changes in PowerPoint.

[image: Image] Click the OK button to open a Microsoft Word document in the layout you specified.

[image: Image]
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[image: Image] Note: Preview Handout Layouts

The Send to Microsoft Word dialog box displays preview images of each page layout. [image: Image]
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Printing Your Presentation

PowerPoint enables you to print more than just slides. You can also print notes to remind yourself of what you want to say while presenting, handouts to give to your audience, and outlines to help you proof your content. PowerPoint also includes numerous customization options for printing auxiliary materials.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Click Print.

[image: Image] Select the number of Copies you want to print.

[image: Image] Select your Printer from the drop-down list.

[image: Image]



[image: Image] Tip: Green Printing Alternatives

Consider a greener alternative to printing your presentation by saving it as a PDF and distributing it to your audience on the Web or on a company file-sharing site. Learn more at “Saving as a PDF or an XPS Document” on page 22. That way, you need to print only for personal review, not wide distribution. [image: Image]






[image: Image] Tip: Scroll and Zoom

Below the slide, you can click the left and right arrows to scroll through the presentation. You can also use the zoom control to reduce or enlarge the size of the slides. [image: Image]




[image: Image] Select the slides you want to print. Your options include Print All Slides, Print Selection, Print Current Slide, or Custom Range.

[image: Image] Select the print layout you want to use. Options include Full Page Slides, Notes Pages, Outline, or nine Handout layouts.

[image: Image] Specify whether you want to collate your printouts (print in consecutive order). This option is valid only if you choose to print more than one copy of your presentation.

[image: Image] Specify color options for your printed presentation. You can print in color, grayscale, or pure black and white.

[image: Image] Click the Print button to print your formatted presentation to the printer you selected.

[image: Image]
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[image: Image] Note: Print Preview

Preview the way your presentation will display when printed on the right side of the Print window. Any changes you make to your presentation settings are reflected in this view, so you can verify before printing whether the choices you make work for you. [image: Image]





Chapter 17. Working with Audio, Video, and Animation

[image: Image]

PowerPoint offers a multitude of options to incorporate audio and video into your presentation, including several ways to insert clips and a vast array of formatting and playback options.

Animation and transitions can also enliven your presentation. You can animate the transition from one slide to another or animate how objects and text display on a slide.

Incorporating audio, video, transitions, and animation can give any presentation some pizzazz. Just remember that a little goes a long way, and focus on effects that truly enhance your presentation.


Animations Tab and Pane

[image: Image]




Inserting Online Video

Inserting online video is an easy way to add a visual element to your presentation. PowerPoint enables you to insert video clips from an external website, such as YouTube or Facebook. You can also insert a video from one of your OneDrive folders, or insert a video embed code.



[image: Image]

[image: Image] Select the slide where you want to insert your video clip.

[image: Image] Click the Insert tab.

[image: Image] Click the Video button.

[image: Image] Select Online Video from the menu.

[image: Image]



[image: Image] Tip: Insert Video from the Content Palette

Another way to insert online video is to use a slide layout that includes the content palette. Learn more in “Adding Slides to Your Presentation” on page 219. [image: Image]






[image: Image] Tip: Video Embed Codes

A video embed code enables you to share web videos in other locations, including PowerPoint presentations. When you find a video on the Web that you want to use, clicking a Share link or button for that video usually leads to the video’s embed code. [image: Image]




[image: Image] To search for a video you posted to Facebook, click the Facebook button. If you aren’t already logged in to Facebook, you’re prompted to do so.

[image: Image] To insert a video from OneDrive, click Browse.

[image: Image] To search for a video on YouTube, enter your search term, and click the Search button.

[image: Image] If you have an embed code from another website, paste it in the text box.

[image: Image] Follow the onscreen instructions to insert the video on your slide. For example, if you want to insert a YouTube video, select it and click the Insert button.

[image: Image] PowerPoint displays a thumbnail of the video on your slide.
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[image: Image] Tip: Resize a Video Clip

You can resize and reposition a video by dragging the handles that surround it when it’s selected. [image: Image]






[image: Image] Tip: Delete a Video Clip

To delete a video clip from a slide, select it and press the Delete key. [image: Image]





Inserting a Video Clip from Your Computer

Inserting a video clip from your computer or a network location is another easy way to incorporate video into your presentation. PowerPoint supports many video formats, including the following: .ASF, .AVI, .MPEG, .WMV, .MOV, .MK3D, .MKV, .MP4, and Adobe Flash media.



[image: Image]

[image: Image] Select the slide where you want to insert your video clip.

[image: Image] Click the Insert tab.

[image: Image] Click the Video button.

[image: Image] Select Video on My PC from the menu.

[image: Image]

[image: Image] Navigate to the video you want, and click the Insert button.

[image: Image]

[image: Image] PowerPoint inserts the video into your slide.

[image: Image]

[image: Image]



[image: Image] Tip: Video Player Controls

Select the video to display the player controls below it. [image: Image]






[image: Image] Tip: Screen Recordings

Another option is to create your own screen recordings directly from PowerPoint. Click the Screen Recording button on the Insert tab to start a recording. [image: Image]





Formatting Video Clips

The Format tab displays when you select a video clip on a PowerPoint slide. Now explore some of the most popular formatting features available on this tab.



[image: Image]

[image: Image] Select the video clip you want to format.

[image: Image] Select a Video Style to change the look of your video.

[image: Image] Click the Video Border button to apply a border to your video.

[image: Image] Click the Poster Frame button to specify your video’s initial preview image. For example, you can display a static image from the video, a company logo, or even the photo of a speaker in the video.

[image: Image] Click the Play button to preview your video.

[image: Image]

[image: Image]



[image: Image] Note: Understanding Video Styles

A video style changes the appearance of a video on your slide but doesn’t change the video itself. For example, you can use a video style to apply frames and shadows to your videos, rotate them, or even display them inside an oval. [image: Image]






[image: Image] Tip: Playback Options

Click the Playback tab for other video options, such as when you want to start playing your video: automatically or by clicking your mouse. [image: Image]





Inserting an Audio Clip from Your Computer

You can insert an audio clip stored on your computer or a network location. PowerPoint supports the following audio file formats: .ADTS, .AIFF, .AU, .FLAC, .MIDI, .MKA, .MP3, .MP4, .WAV, and .WMA.



[image: Image]

[image: Image] Select the slide where you want to insert your audio clip.

[image: Image] Click the Insert tab.

[image: Image] Click the Audio button.

[image: Image] Select Audio on My PC from the menu.

[image: Image]



[image: Image] Tip: Record Your Own Audio

You can also record your own audio clip in PowerPoint. Click the Insert tab, click the Audio button, and select Record Audio from the menu. [image: Image]




[image: Image] Navigate to the audio clip you want to insert.

[image: Image] Click the Insert button.

[image: Image]

[image: Image] PowerPoint inserts the audio into your slide in the form of an Audio Clip icon.

[image: Image] Select the audio clip to display the player control bar below it.

[image: Image]
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[image: Image] Tip: Reposition an Audio Clip

You can reposition and resize your audio clip if you want. For example, you might want to drag this icon into the lower-right corner of your slide to keep the audience’s focus on the slide content. [image: Image]






[image: Image] Tip: Delete an Audio Clip

To delete an audio clip from a slide, select it and press the Delete key. [image: Image]





Setting Slide Transitions

Setting slide transitions is one of the most common animation effects. You can apply a slide transition to the entire presentation or just to the current slide.



[image: Image]

[image: Image] In Slide Sorter view, select the slides that you want to apply the transition to. To select all slides, press Ctrl+A.

[image: Image] Click the Transitions tab.

[image: Image] Select a transition in the Transition to This Slide group. For more options, click the down arrow.

[image: Image] Click the Effect Options button to select a directional effect, such as from the top or from the bottom right.
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[image: Image] Note: Transition Options

PowerPoint offers a variety of transition options ranging from subtle to dynamic, including the capability to fade, wipe, reveal, or introduce a slide with a honeycomb effect. Most transitions enable you to choose a direction as well. For example, you can wipe up, down, left, or right. [image: Image]






[image: Image] Caution: Don’t Overdo Transitions

As with so many PowerPoint features, use restraint with slide transitions. For the most professional results, choose one transition to use for every slide in a presentation. [image: Image]




[image: Image] To add a sound effect to your transition, select a sound from the Sound drop-down list. If you want to use a sound stored on your computer, choose Other Sound.

[image: Image] Select the amount of time (in seconds) you want the transition to take to introduce each slide in the Duration field.

[image: Image] By default, PowerPoint starts transitions on a mouse click.

[image: Image] If you would rather transition to the next slide after a specified amount of time, select the After check box and enter a time.

[image: Image] Click the Preview button on the left side of the Transitions tab.

[image: Image] Click the Apply to All button to apply the transitions to all slides in your presentation.

[image: Image]
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[image: Image] Note: Advance Slides

If you select the On Mouse Click check box, PowerPoint also advances to the next slide when you press a key such as the spacebar, Enter, or Page Up. [image: Image]





Animating Slide Objects

You can apply basic animation to objects such as shapes, text placeholders, text boxes, SmartArt graphics, pictures, and charts. For example, you can fly in text or make a shape spin.



[image: Image]

[image: Image] Select the object or objects you want to animate.

[image: Image] Click the Animations tab.

[image: Image] Select the animation you want to apply from the Animation group. Click the down arrow to view additional options.

[image: Image] PowerPoint applies the animation to the selected object and numbers it.
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[image: Image] Note: PowerPoint Animation Types

PowerPoint offers four categories of animations: entrance animations that determine how the text or object enters the slide, emphasis animations that add emphasis to the text or object, exit animations that determine how the text or object exits the slide, and motion path animations that set a path that the selected text or object follows. [image: Image]




[image: Image] Click the Effect Options button to choose the direction to apply the animation, such as From Left or From Top-Right.

[image: Image] Click the Trigger button to specify what triggers this animation to start: the click of a specific object on the slide or a bookmark.

[image: Image] In the Start field, specify when to start the animation: with a mouse click, with the previous animation, or after the previous animation.

[image: Image] Select a Duration, in seconds, to determine how long the animation should last.

[image: Image] Select a Delay, in seconds, between each animation. If you don’t want a delay, select 00.00 in this field.

[image: Image] Click the Preview button to preview your animation choices.

[image: Image]
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[image: Image] Note: Animating Multiple Objects

If you select more than one object, PowerPoint applies the animation to both objects at the same time. If you want the animations to occur in sequence, you must apply each animation separately. [image: Image]





Customizing Animations on the Animation Pane

The tools available on the Animations tab should suit most of your animation needs; however, if you want to customize your animations even more, you can do so on the Animation pane. For example, you use this task pane to set animation effects for text, charts, SmartArt graphics, and media clips. Now explore this powerful tool.



[image: Image]

[image: Image] Select a slide to which you applied animation.

[image: Image] Click the Animations tab.

[image: Image] Click the Animation Pane button.

[image: Image] Each animation you applied displays in the Animation Pane in the order in which you applied it.

[image: Image] The light green bar that follows an animation indicates its duration.
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[image: Image] Note: Multiple Animations

If you have multiple animations in this list, the list is numbered, and the numbers also display on your slide to show where the animations are located. These numbers don’t display in print or during a slide show, however. [image: Image]




[image: Image] Pause the mouse over the animation in the list to display more information, such as the start option and effect type.

[image: Image] Select an animation in the list, and click the down arrow to its right to open a menu of additional options. For example, you can change the way an animation starts or its timing.

[image: Image] Reorder a selected animation by clicking the up arrow button or the down arrow button.

[image: Image] Click the Play From button to preview the animations in your current view.
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[image: Image] Tip: Delete an Animation

To delete an animation, select it and press the Delete key on your keyboard. [image: Image]






[image: Image] Tip: Animation Effects

If you select Effect Options or Timings from the drop-down list next to an animation, PowerPoint opens a dialog box where you can make extensive customizations. [image: Image]





Chapter 18. Reviewing and Making Presentations

[image: Image]

After you create all the slides in your presentation, you might want to get some feedback on them and then plan how to present them in a slide show. Fortunately, PowerPoint makes it easy to review, set up, and rehearse a presentation.

When you’re ready, you can present to people in the same room as you or to a worldwide audience on the Web. You can also create a video from your presentation for on-demand viewing.


Slide Show Tab

[image: Image]




Adding Comments

Providing and incorporating feedback on PowerPoint presentations is an important part of the presentation design process in many organizations. One of the best ways to communicate your suggested changes to a presentation’s author is to add a comment.



[image: Image]

[image: Image] Click the Review tab.

[image: Image] Click the New Comment button.

[image: Image] The Comments pane opens.

[image: Image] Enter your comments in the box.

[image: Image] Click the Close button to close the Comments pane.

[image: Image]

[image: Image]



[image: Image] Note: Add Comments in Normal View

You must use Normal view or Online view to add comments; Slide Sorter view doesn’t support this feature. [image: Image]






[image: Image] Tip: Comment on a Slide Element

You can also select a slide element to which you want to add a comment, such as a text box, chart, or graphic. [image: Image]





Managing Comments

After people comment on your presentation, you can review, edit, delete, and reply to their commentary.



[image: Image]

[image: Image] Click the Review tab.

[image: Image] Click the Next and Previous buttons to move from comment to comment.

[image: Image] Click in a comment box to edit the comment.

[image: Image] Click in the Reply box to reply to a comment.

[image: Image] Click the Delete button to delete a comment.

[image: Image]

[image: Image]



[image: Image] Tip: Delete All Comments

To delete all the comments in your entire presentation, click the down arrow below the Delete button and choose Delete All Comments and Ink in This Presentation. Ink refers to any ink annotations you created and saved during a slide show using the onscreen pen. [image: Image]






[image: Image] Note: Displaying Comments

If you can’t see your comments, click the lower portion of the Show Comments button, and verify that Comments Pane and Show Markup are selected. [image: Image]





Comparing Presentations

Although it’s best if all reviewers comment on and edit the same version of a presentation, such as one stored in a central location, there are times when they will edit a separate version of your presentation. Fortunately, PowerPoint’s Compare feature simplifies the process of analyzing and consolidating comments.



[image: Image]

[image: Image] Click the Review tab.

[image: Image] Click the Compare button.

[image: Image] Navigate to the presentation you want to compare, and click the Merge button.

[image: Image]



[image: Image] Tip: Close the Revisions Pane

To close the Revisions task pane, click the Close button (x) in the upper-right corner. Alternatively, on the Review tab, click the Reviewing Pane button, which serves as a toggle for this pane. [image: Image]






[image: Image] Tip: Accept All Changes

To accept all presentation changes, click the down arrow below the Accept button, and select Accept All Changes to the Presentation from the menu. [image: Image]




[image: Image] PowerPoint merges the two presentations and opens the Revisions task pane where you can view changes.

[image: Image] Use the Next and Previous buttons to scroll through changes.

[image: Image] Click the Accept button to accept a change.

[image: Image] When you finish comparing presentations, click the End Review button.

[image: Image] Click Yes to confirm that you want to end the review.

[image: Image]

[image: Image]



[image: Image] Tip: Rejecting Changes

After you accept a change, the Reject button on the Review tab is available. If you want to reject the active change, click the upper part of the Reject button. For more options, click the down arrow below the Reject button. [image: Image]






[image: Image] Caution: Ending Your Review

When you end your review, all your accepted changes are applied to your original presentation; changes you didn’t accept are discarded. You can’t undo this action. [image: Image]





Setting Up a Slide Show

Before delivering your slide show, you should set up all the show options you want to use.



[image: Image]

[image: Image] Click the Slide Show tab.

[image: Image] Click the Set Up Slide Show button.

[image: Image] Select a Show Type. The default is Presented by a Speaker, which is the most common option.

[image: Image] Specify any Show Options you want to set.

[image: Image] Select a Pen Color if you plan to use a pen to draw onscreen during your presentation.

[image: Image]



[image: Image] Tip: Slide Show Setup

Before you deliver a PowerPoint presentation, think through its entire visual flow. This is the time to rehearse in your mind what you want to present and how you want to present it, and plan for the technical aspects of your presentation. [image: Image]






[image: Image] Note: Show Options

By default, PowerPoint show options aren’t active. Select one of these options only if you know you need this feature. For example, you might want to loop continuously or turn off narrations at a trade show. [image: Image]




[image: Image] Select a Laser Pointer Color if you plan to use a laser pointer during your presentation.

[image: Image] Choose the slides you want to include in your presentation.

[image: Image] Specify how you want to advance slides: Manually or Using Timings, if Present.

[image: Image] Select the Use Presenter View check box if you want to use this view.

[image: Image] Click the OK button.

[image: Image]

[image: Image]



[image: Image] Tip: Advancing Slides

To advance a slide manually, you must press a key or click the mouse. Choosing Manually in this field overrides any timings you previously set. See “Rehearsing Timings,” later in this chapter. [image: Image]






[image: Image] Note: Presenter View

Presenter View enables you to display speaker’s notes, upcoming slides, the elapsed time of your presentation, and other useful information. See “Exploring Presenter View,” later in this chapter. [image: Image]





Rehearsing Timings

When you rehearse timings, PowerPoint keeps track of how long you spend on each slide. After you rehearse, you can use these timings to automate slide transitions or simply to help you adjust your presentation to fit in to an allotted amount of time.



[image: Image]

[image: Image] Click the Slide Show tab.

[image: Image] Click the Rehearse Timings button.

[image: Image]

[image: Image] The presentation displays in Slide Show view, opening the Recording toolbar in the upper-left corner.

[image: Image] Talk through your presentation, clicking the Next button to advance to the next slide.

[image: Image] After you rehearse the last slide, click Yes to save your timings.

[image: Image]

[image: Image]



[image: Image] Tip: Using Timings

If you want to use slide timings during a slide show, verify that the Use Timings check box is selected on the Slide Show tab. [image: Image]






[image: Image] Tip: Deleting Timings

To delete slide timings, click the down arrow below the Record Slide Show button on the Slide Show tab, and select Clear from the menu. [image: Image]





Recording Voice Narrations

You can record your own voiceover to accompany a web-based presentation or an automated presentation, such as one you run continuously at a trade show booth.



[image: Image]

[image: Image] Click the Slide Show tab.

[image: Image] Click the Record Slide Show button.

[image: Image] Specify what you want to record, and then click the Start Recording button.

[image: Image]

[image: Image] The presentation displays in Slide Show view, opening the Recording toolbar in the upper-left corner.

[image: Image] Record your presentation, clicking the Next button or spacebar to move to the next slide.

[image: Image]

[image: Image]



[image: Image] Note: Preparing to Record

You must have a microphone and a sound card to record a narration. And remember—the better the quality of the equipment you use, the more professional your narration will sound. [image: Image]






[image: Image] Tip: Playing and Deleting Narrations

To play voice narrations during a slide show, verify that the Play Narrations check box is selected on the Slide Show tab. To delete slide narrations, click the down arrow below the Record Slide Show button, and select Clear. From here, you can choose whether to clear timings or narrations on the current slide or all slides. [image: Image]





Presenting Your Show

After you set up your PowerPoint slide show, it’s time to present it. When you present a show, PowerPoint uses the settings you entered in the Set Up Show dialog box and on the Slide Show tab.



[image: Image]

[image: Image] Click the From Beginning button on the Slide Show tab to start your show. Alternatively, press F5.

[image: Image] Pause your mouse over the lower-left corner of your presentation to view PowerPoint’s hidden navigation buttons.

[image: Image] Click the Next button to move to the next slide. Alternatively, press the Page Down key.

[image: Image] To use a pen or laser pointer, click the Pen navigation button, and select your preferred tool.

[image: Image]



[image: Image] Tip: Practice Before Presenting

Before presenting your show live, you should preview it to test content, flow, and narration. By simulating live conditions as much as possible in your practice sessions, you can increase your odds of delivering a perfect presentation. [image: Image]






[image: Image] Tip: Check Your Spelling

Another thing to check before presenting is the spelling of any slide text by clicking the Spelling button on the Review tab. This is particularly important if you’ve made any last-minute changes. [image: Image]




[image: Image] Right-click to display a shortcut menu with options to show Presenter View, end your show, zoom, and more.

[image: Image] Select End Show from the menu to end your show. Alternatively, press the Esc key.

[image: Image]

[image: Image]



[image: Image] Tip: Keyboard Commands

Navigating your slide show with keyboard shortcut commands is another option. Right-click anywhere on the screen, and choose Help from the shortcut menu to display a list of shortcuts. [image: Image]






[image: Image] Tip: Arrow Pointer

By default, PowerPoint displays an arrow pointer when you move your mouse and hides it after three seconds of inactivity. If you want to always or never display the arrow, right-click the slide, and choose Pointer Options, Arrow Options from the menu. [image: Image]





Presenting Online

PowerPoint enables you to share your presentation in high fidelity with people on the Web, even if they don’t have PowerPoint installed on their computers.



[image: Image]

[image: Image] Click the Slide Show tab.

[image: Image] Click the Present Online button.

[image: Image] Click the Connect button.

[image: Image] The Present Online dialog box displays a link you can share with remote viewers.

[image: Image] When you’re ready to present, click the Start Presentation button.

[image: Image]



[image: Image] Note: Logging In

If you aren’t already logged in to your Microsoft account, PowerPoint prompts you to do so. [image: Image]






[image: Image] Tip: Sharing the Link

To send your link via Microsoft Outlook, click the Send in Email link. To share using instant message or web mail, click Copy Link. [image: Image]




[image: Image] PowerPoint starts your slide show on the Web, where your viewers can see it.

[image: Image] When you finish your presentation, right-click and select End Show.

[image: Image]

[image: Image] Click End Online Presentation on the Present Online tab to disconnect all your remote viewers.

[image: Image] Click End Online Presentation in the confirmation dialog box to confirm.

[image: Image]
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[image: Image] Tip: Present Online Tab

Before broadcasting, review the options on the Present Online tab, where you can choose whether to start your show from the beginning or from the current slide, use Presenter View, share meeting notes, or send invitations. [image: Image]






[image: Image] Tip: Starting Manually

To start Presenter View manually, right-click and select Show Presenter View. Learn more in the “Exploring Presenter View” section later in this chapter. [image: Image]





Exploring Presenter View

Presenter View enables you to display a full-screen presentation that your audience can see and another view for you (the presenter) that includes slide previews, speaker notes, a timer, and more. Now explore some of the useful tools that Presenter View offers.



[image: Image]

[image: Image] View your current slide in the main window.

[image: Image] Advance to the next slide.

[image: Image] Preview your next slide.

[image: Image] Display your notes, if any.

[image: Image] View how long you’ve been presenting.

[image: Image] End your slide show.

[image: Image]

[image: Image]



[image: Image] Note: Presenter View

To use Presenter View, select the Use Presenter View check box on the Slide Show tab. You can also right-click an in-progress presentation and select Show Presenter View from the menu. [image: Image]





Creating Videos from PowerPoint Presentations

PowerPoint enables you to create full-fidelity video from your PowerPoint presentation in either a Windows Media Video (.wmv) or MPEG-4 Video (.mp4) format. You can distribute your video on the Web or mobile device, or through more traditional methods, such as on a DVD or through email.



[image: Image]

[image: Image] Click the File tab.

[image: Image] Select Export and then Create a Video.

[image: Image] Select your preferred video options.

[image: Image] Click the Create Video button.

[image: Image] Specify a filename, location, and video type.

[image: Image] Click the Save button.

[image: Image]



[image: Image] Tip: Video Options

Not sure which options to choose? PowerPoint offers explanations below each option that help you decide which is best for your presentation. [image: Image]





Part V: Microsoft Outlook 2016


Chapter 19. Sending and Receiving Messages

[image: Image]

Microsoft Outlook is the perfect tool for communicating with others via email. You can use Outlook’s Mail component to view, respond to, forward, and compose new emails, as well as create folders for organizing the emails you send and receive. You can use Outlook’s many email features to attach files and open files you receive, as well as view information about contacts associated with the messages.

You can also set up Outlook to work with multiple email accounts and use a variety of tools to help you manage your messages. For example, you can set up a filter to weed out junk mail and spam. This chapter presents several key emailing features to get you up and running fast and communicating with the world at large.


Navigating the Outlook Program Screen

[image: Image]




Add an Email Account

You can set up Outlook to work with multiple email accounts from different services, such as Outlook.com, Hotmail, Gmail, or Yahoo!. This enables you to check all your email from various services in one convenient spot.



[image: Image]

[image: Image] From the Outlook program window, click File.

[image: Image]

[image: Image] The Info page appears by default; if it doesn’t, click Info.

[image: Image] Click Add Account.

[image: Image] Type your name.

[image: Image] Type your email address.

[image: Image] Type your password and then retype it.

[image: Image] Click Next.

[image: Image]



[image: Image] Note: New to Outlook?

If you’re new to Outlook, Microsoft displays a wizard that walks you through setting up your first email account. You can then use the steps in this section to add any additional accounts. [image: Image]




[image: Image] Outlook configures your account.

[image: Image] Click Finish.

[image: Image] Outlook displays your account.

[image: Image]

[image: Image]



[image: Image] Note: Manual Configuration

Outlook attempts to automatically configure new email accounts you add; however, some email service providers might require additional setup steps. If you have trouble, contact your provider for help and then try the Manual setup or additional server types option in the Add Account dialog box to set up the account manually. [image: Image]






[image: Image] Tip: Remove It!

To remove an email account you no longer use, click File, Info, and then click the Account Settings button; choose Account Settings. This opens the Account Settings dialog box where you can change, repair, or remove accounts. Click the account you want to remove from the list, and click the Remove button. [image: Image]





Exploring the Outlook Layout

Outlook’s program window is divided into panes that you can expand and collapse to change the view. You can use the View tab to change how panes display, or expand and collapse them using their icons.



[image: Image]

[image: Image] Click the View tab.

[image: Image] The Folder Pane lists email accounts; click an arrow to expand or collapse an account.

[image: Image] Click the Folder Pane drop-down arrow on the View tab to change the pane’s display or turn it off entirely.

[image: Image]

[image: Image] If the pane is minimized, click to expand the Folder Pane again.

[image: Image] Other Outlook components are listed; click an icon to activate the component, such as your calendar, contacts, or tasks.

[image: Image]

[image: Image]

[image: Image] Messages are listed here; click the message you want to view.

[image: Image] You can read the selected message in the Reading Pane.

[image: Image] Click the Reading Pane drop-down arrow on the View tab to change the pane’s display or turn it off entirely.

[image: Image] Read information about a particular contact in the People Pane.

[image: Image]

[image: Image]



[image: Image] Tip: Message Preview

In addition to controlling the Reading Pane, you can control how many lines from a message appear in the message list pane. By default, Outlook displays one line, but you can choose to view more or no message lines at all; click the Message Preview button on the View tab, and make a selection. [image: Image]






[image: Image] Tip: People Pane

Click the People Pane button on the View tab to control this pane. Your options include Normal, Minimized, and Off. [image: Image]





Sending an Email Message

When composing a message in Outlook, you can use a message window. The message window includes tabs of options for formatting message text, attaching files, adding pictures, and more.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click New Email.

[image: Image] Type the recipient’s email address, or if it’s already stored in your Address book, click the To button and choose the address.

[image: Image] Click in the Subject box and type a message title.

[image: Image] Click here and type your message text.

[image: Image] To change the formatting, such as a different font or size, choose from the Message tab’s options, or click the Format Text tab for more formatting commands.

[image: Image] Click Send to send the message.

[image: Image]

[image: Image]



[image: Image] Tip: Send and Receive

To send any messages waiting in your outbox, click the Send/Receive tab, and click Send/Receive All Folders. You can also click the Send/Receive All Folders button on the Quick Access toolbar. This action also checks for new email messages. [image: Image]






[image: Image] Note: Cc and Bcc

You can copy someone else on a message, which means you send the message to a second party in addition to the primary addressee. Cc stands for courtesy copy or carbon copy, a leftover term from earlier days of correspondence. Click in the Cc field, and type another email address. You can also do a blind courtesy/carbon copy, or Bcc; this sends the message to another person without the primary addressee knowing. Click the Cc button to find the Bcc option. [image: Image]





Receiving and Reading Your Email

Each email account you have set up in Outlook is listed in the Folder Pane where you can choose which Inbox you want to view. You can read any message in your Inbox using the Reading Pane, or you can open the message in its own window.



[image: Image]

[image: Image] On the Quick Access toolbar, click Send/Receive All Folders.

[image: Image] From the Folder Pane, click the account Inbox you want to view.

[image: Image] Double-click the message you want to read.

[image: Image]

[image: Image] Outlook opens the message in its own window.

[image: Image] Click the Close button (x) to close the window.

[image: Image]

[image: Image]



[image: Image] Tip: The Reading Pane

You can also use the Reading Pane to read a selected message. If the pane is not visible, click the View tab, click Reading Pane, and then click Right or Bottom to turn on the pane. [image: Image]






[image: Image] Tip: Reply and Forward Messages

You can reply to and forward messages you read in the Reading Pane. Click the Reply, Reply All, or Forward buttons at the top of the message and enter your new message. If you need more room to compose the reply or forward message, click the Pop Out button to open the message in its own window. [image: Image]





Replying to a Message

You can reply to a message from the Reading Pane or open the message window. The message window offers access to more commands and features for helping you format the message, proofread it, or insert pictures. When you reply to a message from the Reading Pane, an abbreviated group of commonly used formatting tools appears on the Message tab.



[image: Image]

[image: Image] Select the message.

[image: Image] From the Reading Pane, click Reply.

[image: Image] Outlook adds draft status to the message here; you can use the Compose Tools Message tab on the Ribbon to add formatting to a message or apply other commands and features.

[image: Image] Type your reply.

[image: Image] Click Send.

[image: Image]



[image: Image] Tip: Reply to All

If the original message was sent to multiple people and you want to include them in your response, click Reply All instead of Reply. [image: Image]




[image: Image] To reply to a message in its own window, double-click the message.

[image: Image] Click Reply.

[image: Image] Type your reply.

[image: Image] You can use the Ribbon tabs to assign formatting or activate other features.

[image: Image] Click Send.

[image: Image]

[image: Image]



[image: Image] Tip: Proofread It!

Need to check your message for errors? You can check your text for spelling and grammar issues, look up words and synonyms, change the language, and more using the tools on the message window’s Review tab. [image: Image]





Forwarding a Message

You can forward a message to send it along to another recipient. Much like a reply, you can use the Forward option in the Reading Pane, or you can open the message in its own window and forward it from there.



[image: Image]

[image: Image] Select the message.

[image: Image] From the Reading Pane, click Forward.

[image: Image] Type an address to forward the message to.

[image: Image] Type any additional message text.

[image: Image] Click Send.

[image: Image]

[image: Image]



[image: Image] Tip: Think Before Forwarding

Always use caution when forwarding messages. The original sender might not want her email address included in the message text and header information. You might need to delete personal information before forwarding the message. [image: Image]





Attaching Files to a Message

You can send files stored on your computer to other email recipients. For example, if you need to send a document file to a colleague, you can attach it to your message.



[image: Image]

[image: Image] On the message window’s Ribbon, click the Message tab.

[image: Image] Click Attach File.

[image: Image] The Recent Items list displays your most recent files; click a file to attach it.

[image: Image] If the file you want isn’t in the list, click Browse This PC or Browse Web Locations. In this example, you browse your PC.

[image: Image] The Insert File dialog box opens; navigate to the file you want to attach and select the filename.

[image: Image] Click Insert.

[image: Image] Outlook attaches the file.

[image: Image]
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[image: Image] Tip: Attach Items

You can use the Attach Item command on the Message tab to attach other Outlook items to the email, such as a business card, a calendar, another email, or a task. [image: Image]





Creating an Email Signature

A signature is a string of text that appears at the bottom of every email message you send. Signatures can include contact information, a personal quote or motto, or other special information.



[image: Image]

[image: Image] Click File.

[image: Image]

[image: Image] Click Options.

[image: Image] The Outlook Options dialog box opens; click Mail.

[image: Image] Click Signatures.

[image: Image]



[image: Image] Tip: Delete a Signature

You can manage your signatures through the Signatures and Stationery dialog box. Click the signature you want to remove, and click the Delete button. You can also use the dialog box to specify when to add signatures to your messages. [image: Image]




[image: Image] The Signatures and Stationery dialog box opens; click New.

[image: Image] Type a name for the signature.

[image: Image] Click OK.

[image: Image] Type your signature text and format it.

[image: Image] Click OK.

[image: Image] Click OK.

[image: Image]

[image: Image]



[image: Image] Tip: Choose One!

If you create more than one signature, you can choose which one to add to a message. From the message window, click the Signature drop-down arrow and click the signature you want to apply. [image: Image]





Creating Email Rules to Manage Spam

You can set up rules that tell Outlook what to do with different messages you receive. For example, if you receive a spam email, you can identify it as spam with a rule and keep it from appearing in your Inbox again. You can also create rules to filter other types of unwanted emails.



[image: Image]

[image: Image] Right-click a message on which you want to base a rule, and click Rules.

[image: Image] Click Create Rule.

[image: Image] The Create Rules dialog box opens; click any conditions you want to apply, including the From check box.

[image: Image] Click Move the item to folder.

[image: Image] Click the Select Folder button.

[image: Image]



[image: Image] Note: Block a Sender

You can use Outlook’s Block Sender feature to block future email from a specified address; right-click the message, click Junk, Block Sender. To view your list of blocked senders, right-click any message, click Junk, Junk E-mail Options, and then click the Blocked Senders tab. [image: Image]




[image: Image] Click a folder where you want future messages from this address placed.

[image: Image] Click OK.

[image: Image]

[image: Image] Click OK.

[image: Image]

[image: Image] Outlook asks if you want to run the rule now; click the check box if you do, or just click OK.

[image: Image]
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[image: Image] Tip: Move Messages

You can organize your messages into folders and move messages around as needed. For example, you might want to create folders for work-related projects, email newsletters, shopping notifications, bank updates, and so forth. To create a new folder in the Folder Pane, right-click the Inbox, click New Folder, and then give it a distinct name. To move a message to the folder, right-click the message, click Move, and then click Other Folder. The Move Items dialog box opens; specify which one and click OK. [image: Image]





Chapter 20. Organizing and Scheduling in Outlook

[image: Image]

Microsoft Outlook isn’t just for email. You can use the program to stay organized, on track, and on schedule. Outlook’s other components include Calendar, Contacts, and Tasks. You can use Calendar to keep track of your daily activities and set up appointments, meetings, and other calendar items. You can share your calendar with others, set up alarms to remind yourself about upcoming meetings, and publish your calendar online. You can use Contacts to manage your ever-growing list of contacts, including friends and family, business colleagues, and more. You can use Tasks to help you organize important things you need to tackle, whether it’s an office project or just a shopping list to take with you and check off on the way home from work.


Navigating the Outlook Calendar

[image: Image]




Viewing Your Contacts

You can use Outlook’s Contacts component, also called People, as a digital address book to manage all the people in your life, such as friends, work colleagues, clients, and such. You can keep relevant information, including phone numbers, email addresses, web pages, and more, just a glance away using the new People Cards.



[image: Image]

[image: Image] Click the Contacts icon.

[image: Image] Click the Home tab.

[image: Image] To change the way contacts display, click a view from the Current View gallery.

[image: Image] Click a contact to select it.

[image: Image] In this example, contacts appear as People Cards.

[image: Image]
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[image: Image] Tip: View the Gallery

Click the More icon in the bottom-right corner of the Current View gallery to see additional view options. [image: Image]






[image: Image] Tip: Conduct a Search

Outlook lists your contacts alphabetically using an alphabetized index that appears vertically on the page. You can click a letter on the index to view all the contacts associated with that letter. You can also search for a specific person; just type a name into the Search Contacts box. [image: Image]





Adding a New Contact

You can easily add new contacts to your contacts list and choose exactly which types of information to include. The new contact form offers the most fields for filling in contact information.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click New Contact.

[image: Image] An untitled contact form opens.

[image: Image]



[image: Image] Tip: Delete It!

If you change your mind about adding a contact, click the Delete button on the Contact tab to exit the form and discard any data you entered. To remove a contact already in your contacts list, select it and click the Delete button on the Home tab. [image: Image]




[image: Image] Fill in the contact information you want to include.

[image: Image] Optionally, click to add a contact picture.

[image: Image] When finished, click Save & Close, and Outlook adds the new contact to your list.
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[image: Image] Tip: Add Contact Notes

In the Notes field, you can add any notes about a contact, such as where you met this person or other important information. [image: Image]






[image: Image] Tip: Edit Contacts

You can make changes to contact information by clicking the Edit link in People view and choosing fields to edit. If you prefer to make your edits on the original form used to create the contact, double-click a contact name in any other view. [image: Image]





Emailing a Contact

Using Outlook’s People Cards, you can quickly email a contact or schedule a meeting. Both options tap in to Outlook’s other components: Mail and Calendar. This task shows you how to email a contact.



[image: Image]

[image: Image] Click the People button.

[image: Image] Click the contact you want to email.

[image: Image] Click the email link displayed, or click the Email icon.

[image: Image]

[image: Image] Outlook opens an untitled message form; fill in the message subject.

[image: Image] Type your message text.

[image: Image] Click Send when you are ready to email the message.

[image: Image]

[image: Image]



[image: Image] Tip: Add More Recipients

You can add more email addresses to the To field. Be sure to separate each with a semicolon. If you click the To button, you can display a list of your contacts’ email addresses and choose one from the list. [image: Image]





Viewing the Calendar

You can use Outlook’s Calendar component to keep track of your appointments, dates, and other scheduled events. Depending on how you want to view your information, Calendar offers several view modes you can switch between, such as Day, Week, and Month. You can also view just the work week or scheduled appointments.



[image: Image]

[image: Image] Click the Calendar icon.

[image: Image] Click the Home tab.

[image: Image] Click a calendar view, such as Month, Week, or Day.

[image: Image] Outlook changes the calendar view; in this example, Month view appears.

[image: Image]
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[image: Image] Tip: Current Day

In Month view, you can click a date from the Date Navigator (mini-calendar) to view a specific day in your calendar. [image: Image]






[image: Image] Tip: Weather at a Glance

The weather bar at the top of the calendar enables you to see the current weather at a glance (if you’re connected to the Internet, that is). You can change locations or view more details with a click. [image: Image]





Scheduling an Appointment

You can schedule an appointment on your calendar using a form to fill out appointment details, such as setting a reminder alarm or specifying start and end times for the appointment.



[image: Image]

[image: Image] Click New Appointment on the Home tab.

[image: Image] An untitled appointment form opens; type a subject title for the appointment.

[image: Image] Optionally, you can specify a location if needed.

[image: Image] Set a start and end time using the drop-down menus and choosing specific times.

[image: Image] Optionally, type any notes you want to include about the appointment.

[image: Image] Click Save & Close to save the appointment and add it to the calendar.

[image: Image]

[image: Image]



[image: Image] Tip: Shortcut

In Month view, you can also double-click a date on the calendar to open the appointment form. When you do, be sure to unselect the All Day Event check box to create a regular appointment. [image: Image]






[image: Image] Tip: Appointment Options

Click the Options drop-down arrow on the Appointment tab in the form to choose from display options for shared calendars, set a recurring appointment, or assign a reminder alarm. [image: Image]





Scheduling a Meeting

You can use Outlook’s Calendar to set up meetings and email attendees. You can keep track of who is attending your meeting and check their calendars for availability as well.



[image: Image]

[image: Image] From the Calendar’s Home tab, click New Meeting.

[image: Image]

[image: Image] An untitled meeting form opens; type the attendees’ email addresses.

[image: Image] Type a subject.

[image: Image] Optionally, enter or select a meeting location.

[image: Image]



[image: Image] Tip: Reserve a Conference Room

If your company has enabled you to reserve conference rooms using Outlook, you can search for and select an available room using the Location field. Otherwise, you can manually enter a location in this field. [image: Image]






[image: Image] Tip: Meeting Versus Appointment?

In Outlook, a meeting is an event that you can invite other people to attend and optionally reserve resources, such as a conference room. An appointment is an event that doesn’t involve sending invitations or reserving resources, such as a dental appointment. [image: Image]




[image: Image] Specify a date.

[image: Image] Indicate start and end times for the meeting.

[image: Image] Type a message or notes about the meeting.

[image: Image] Click Send.

[image: Image] Outlook adds the meeting to your calendar and sends a message to notify others.

[image: Image]
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[image: Image] Tip: Check Responses

To see who is attending, double-click the appointment in the calendar to open the appointment form window. Expand the People Pane at the bottom of the form to view who has accepted, declined, or not responded to your invitation. [image: Image]





Sharing Your Calendar

You can share your calendar with others or online. One way to share it is to email it, which attaches the file and embeds it into the email message.



[image: Image]

[image: Image] From the Home tab, click the E-mail Calendar button.

[image: Image]

[image: Image] The Send a Calendar via E-mail dialog box opens; specify a date range from your calendar, or click the drop-down list and choose an option.

[image: Image] Choose any detail information you want to include, or leave the default setting in place.

[image: Image] Click OK.

[image: Image]



[image: Image] Tip: Share with Exchange

If you use Microsoft Exchange with your email account, you can share your Outlook calendar with other people who have Exchange accounts or even with other email accounts. Click the Share Calendar button on the Home tab to send a notification and set any additional options. [image: Image]




[image: Image] Outlook adds the calendar data as an attachment and embeds it in the message text.

[image: Image] Type the recipient’s email address.

[image: Image] Type any additional message text you want to include.

[image: Image] Click Send.

[image: Image]

[image: Image]



[image: Image] Note: Publish It

You can also publish your calendar online if you have space on a server using Microsoft’s WebDAV feature. Click the Publish Online button on the Home tab, and choose Publish to WebDAV Server to start the process. [image: Image]




[image: Image]


Creating a Task

Use Outlook’s tasking feature to create to-do items, projects, and more. Tasks can help you keep track of and manage project steps and other important things you need to accomplish.



[image: Image]

[image: Image] Click the Tasks icon.

[image: Image] On the Home tab, click New Task.

[image: Image]



[image: Image] Tip: Change Task Views

You can view your tasks in a variety of ways. The To-Do List view is the default when you first open Tasks. You can choose to view tasks by details, a simple list, priority, completion, and so on. To change views, click the Change View button on the Home tab, and choose another view. [image: Image]




[image: Image] An untitled task form opens; type a subject for the task.

[image: Image] Specify a start date and status, if needed.

[image: Image] Choose a due date for task completion.

[image: Image] Set any additional options, such as priority level or a reminder alarm.

[image: Image] Type your task information.

[image: Image] Click Save & Close.

[image: Image] Outlook adds the task; this example shows the To-Do List view.

[image: Image]

[image: Image]


Managing Tasks

You can manage your tasks by marking them when complete or removing them from the list when you no longer need to see them. You can edit tasks in any Tasks view. To see the tasks, even when complete, you must use another view besides the To-Do List view.



[image: Image]

[image: Image] Click the Change View drop-down arrow.

[image: Image] Click Detailed.

[image: Image] Click the task you want to edit.

[image: Image] To mark a task as completed, click the check box in front of the task name.

[image: Image]

[image: Image] Outlook marks out the task.

[image: Image] To remove a task, click Remove from List.

[image: Image] You can also use the Follow Up tags to flag other date priorities for the task.

[image: Image]
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[image: Image] Tip: Color Coding

You can color code tasks by assigning Categories. For example, you might want all your work-related tasks coded in red and all the home tasks in green. To assign a color, click the Categorize drop-down button on the Home tab, and choose a color. [image: Image]





Creating Notes

You can use Outlook’s Notes feature to jot down notes for yourself. Notes resemble sticky notes that you can move around, even onto the Microsoft Windows desktop.



[image: Image]

[image: Image] Click the ... icon.

[image: Image] Click Notes.

[image: Image]

[image: Image] Outlook opens the Notes component; from the Home tab, click New Note.

[image: Image] Type your note text.

[image: Image] Click Close.

[image: Image]

[image: Image] You can now read the note listed in the list box.

[image: Image]
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[image: Image] Tip: Notes Views

By default, Outlook starts in Icon view in the Notes component. You can switch to other views, such as a list or current notes using the views available through the Current View gallery. [image: Image]





Subscribing to RSS Feeds

RSS feeds, or Really Simple Syndication, is a technology that enables web content to be converted into a feed that is viewed as message posts. You can receive RSS feeds for blogs, podcasts, news, and more. You can use Outlook to check the latest updates of your favorite RSS feeds. Feeds you subscribe to appear in the RSS Feeds folder in the Mail component.



[image: Image]

[image: Image] Click File.

[image: Image]

[image: Image] From the Info tab, click the Account Settings drop-down arrow.

[image: Image] Click Account Settings.

[image: Image]

[image: Image]

[image: Image] The Account Settings dialog box opens; click the RSS Feeds tab.

[image: Image] Click New.

[image: Image]

[image: Image] Type the RSS Feed address.

[image: Image] Click Add.

[image: Image]



[image: Image] Tip: Find RSS Feeds

Many of your favorite sites might offer RSS feeds. You can find the feed address by clicking the RSS icon on a site (usually an orange square with a small circle and two curved lines). [image: Image]




[image: Image] The RSS Feed Options dialog box appears with a general name for the feed already assigned. Click OK to continue.

[image: Image]

[image: Image] The RSS Feed is added to the list box; click Close.

[image: Image]

[image: Image]

[image: Image] Click the Send/Receive tab.

[image: Image] Click Send/Receive All Folders to update the latest posts.

[image: Image] Click the RSS Feeds folder to view your RSS feed subfolders to which you are subscribed.

[image: Image] Click the folder you want to open.

[image: Image] Click the message you want to view.

[image: Image] You can read the message in the Preview pane.

[image: Image]
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[image: Image] Tip: Unsubscribe to a Feed

If you no longer want to subscribe to an RSS Feed, reopen the Account Settings dialog box to the RSS Feeds tab, select the feed name, and then click the Remove button. [image: Image]





Part VI: Microsoft OneNote 2016


Chapter 21. Creating Notebooks

[image: Image]

OneNote is a handy organizing program you can use to help keep track of various pieces of information. OneNote is like a digital three-ring binder; you can use it to store and organize clippings and text notes, as well as visual items such as digital photos and artwork, video clips, and more. You can move notes around and organize them into pages any way you want. You’ll find plenty of uses for OneNote around the home, school, or office. You can also print and share your digital notebooks and store them online in Microsoft’s cloud storage.

Notebooks are composed of pages and sections. You can add as many of each as you need. Sections display as tabs across the top of the page, whereas pages appear as tabs along the right side of the screen. Like all the other Office programs, OneNote displays commands, tools, and features on the Ribbon at the top of the program window. However, to give you plenty of space to work with your notebook pages, the Ribbon may be minimized until you need it. You never need to save your work in OneNote; the program saves things automatically for you as you go along.


Adding Notes in a Notebook

[image: Image]




Creating a New Notebook

Items you collect and store digitally with OneNote are placed into notebooks. Like a regular paper notebook, your digital notebooks are built page by page. When you create a notebook, OneNote starts with a single, blank page. You can start adding notes anywhere on the page.



[image: Image]

[image: Image] Click the File tab.

[image: Image]

[image: Image] Click New.

[image: Image] Specify a location for the file, such as on your computer or cloud storage.

[image: Image] Type a name for the notebook.

[image: Image] Click Create Notebook.

[image: Image]

[image: Image] OneNote creates the notebook and displays an untitled page. Click anywhere on the page, and begin typing to start adding notes.

[image: Image]
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[image: Image] Tip: No Saving Required

OneNote saves your notebooks and the work you do in them automatically, so there’s no need to activate a Save command. Notebooks are saved to the place you designated when you first created the notebook. [image: Image]






[image: Image] Tip: Switch Between Notebooks

You can click the notebook name’s drop-down arrow at the top of the page to display a menu of your notebooks. Click the one you want to work with and OneNote switches to it. [image: Image]





Adding a Page Title

You can add titles to your notebook pages to help you keep your information organized and easy to identify. Titles appear at the top of the page and in the page tab area to the right.



[image: Image]

[image: Image] Click in the title area of the page.

[image: Image] Type a title and press Enter.

[image: Image]

[image: Image] OneNote adds the page title to the page tab.

[image: Image]
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[image: Image] Tip: Edit Titles

You can edit a page title at any time by clicking the title at the top of the page and typing something else. [image: Image]




[image: Image]


Creating a Section

You can add sections to a notebook to create logical groups of pages. Sections are much like the color tabs in a binder notebook and appear as tabs at the top of the page. You can add as many sections as you need to your digital notebook. To view a section, click the section tab.



[image: Image]

[image: Image] Click the Create a New Section icon (plus sign).

[image: Image] OneNote adds a new section with a blank page.

[image: Image] Type a new name and press Enter.

[image: Image] OneNote applies the new name.
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[image: Image] Tip: Color Section Tabs

You can assign different colors to your section tabs by right-clicking the section name tab, choosing Section Color, and then choosing a new color to assign. [image: Image]






[image: Image] Tip: Delete It!

To remove a section you no longer want, right-click the section tab and choose Delete. OneNote prompts you to verify the deletion; click Yes. [image: Image]





Moving a Section

You can easily move sections within your notebook. For example, you might want to move a section to the front of the notebook or move another to the back.



[image: Image]

[image: Image] Click the section tab you want to move.

[image: Image] Drag it to a new location and drop it into place; an indicator marker appears as you drag the section tab.

[image: Image] OneNote rearranges the existing tabs to fit the change in order.
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[image: Image] Tip: Merge Sections

You can merge sections, if needed, to create one large section. Right-click the section tab you want to merge and click Merge into Another Section. This opens the Merge Section dialog box. Select the section you want to merge into and click Merge. [image: Image]





Adding Notes

You can add all kinds of notes to a page in a notebook simply by typing on the page. Although typing in notes is similar to typing text in Microsoft Word, notes are contained in their own boxes, which you can move around the page, resize, and format. Although boxed, no actual borders appear around the note text.



[image: Image]

[image: Image] Click the page where you want to insert a note.

[image: Image]

[image: Image] Type your note text. The note box expands as you type.

[image: Image]

[image: Image] To move a note, click and drag the top of the note, and drop it where you want it to go.

[image: Image]
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[image: Image] Tip: Format Text

You can format your note text using the formatting commands on the Ribbon’s Home tab or using the mini toolbar that appears when you select text. OneNote’s basic formatting tools include fonts, sizes, font colors, and alignment settings, just to name a few. [image: Image]






[image: Image] Tip: Add Other Elements

You can also add other elements to your notebook, including artwork, video clips, sound files, and more. See Chapter 22, “Enhancing and Managing Notebooks,” to learn more about including several of these elements in your notebooks. [image: Image]





Adding Pages

You can add pages to your notebook just as easily as you can add sections.



[image: Image]

[image: Image] Display the page you want to precede the new page.

[image: Image] Click the Add Page icon.

[image: Image] OneNote adds a new page.
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[image: Image]



[image: Image] Tip: Delete Pages

To remove a page, right-click the page tab and click Delete. [image: Image]






[image: Image] Tip: Rearrange Pages

You drag and drop page tabs on the right side of the OneNote window to rearrange the order of pages in a section. [image: Image]





Creating Subpages

You can make a page subordinate to another page, which is handy when you want to group similar subjects together yet keep them on separate pages.



[image: Image]

[image: Image] Display the page you want to turn into a subpage.

[image: Image] Right-click the page tab and click Make Subpage.

[image: Image]

[image: Image] OneNote turns the page into a subpage subordinate to the page above it.
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[image: Image] Tip: Promote a Page

Just as you can make a page subordinate to another, you can also promote a subordinate page. Right-click the page tab and choose Promote Subpage. [image: Image]





Adding a Picture

You can add pictures from your computer, the Web, a scanner, or a digital camera. In this task, you see how to add a picture stored on your computer. After you insert a picture, you can move it and resize it.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Pictures.

[image: Image] The Insert Picture dialog box opens; navigate to and select the picture you want to insert.

[image: Image] Click Insert.

[image: Image] The picture is added to the notebook page.

[image: Image]
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[image: Image] Tip: Delete Pictures

To remove a picture, right-click the image and press the Delete key. [image: Image]






[image: Image] Tip: Resize Pictures

You can resize a picture by dragging any of its handles—the tiny squares that surround a selected picture. [image: Image]





Applying Tags

You can use tags to help you remember important things or mark important notes in your notebooks. You can find a list of preset tags on the Ribbon’s Home tab.



[image: Image]

[image: Image] Click the note you want to tag.

[image: Image] Click the Home tab.

[image: Image] Click the More button on the Tags gallery.

[image: Image] Click a tag.

[image: Image] OneNote applies the tag to the note.
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[image: Image] Tip: Create Custom Tags

You can create your own custom tags. Display the tags list on the Home tab, and click Customize Tags. This opens the Customize Tags dialog box where you can add a new tag or modify an existing tag. [image: Image]





Inserting Links

You can add links in your notes to other notebooks, pages, or websites. If you know a web address, you can type it or use your default browser program to navigate to a page.



[image: Image]

[image: Image] Right-click the text or picture you want to turn into a link.

[image: Image] Click Link.

[image: Image] The Link dialog box opens; type the URL for the page you want to link to, or use the Browse the Web button to navigate to the page and copy the URL.

[image: Image] Click OK.

[image: Image] OneNote creates the link.
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[image: Image] Tip: Alternative Method

You can also use the Link button on the Ribbon’s Insert tab to open the Link dialog box. [image: Image]





Applying a Template

OneNote includes a variety of templates you can use to create all kinds of notebook pages. For example, you can apply templates for business meeting notes, lecture notes for classroom situations, to-do lists, and more.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Page Templates.

[image: Image]

[image: Image] The Templates pane appears; click a template category.

[image: Image] Click a template.

[image: Image]

[image: Image] OneNote applies the template to a new page.

[image: Image] Click to close the Templates pane.
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[image: Image] Tip: Get Other Templates

You can click the Templates on Office.com link in the Templates pane to look for more OneNote templates online. [image: Image]





Change Notebook Views

You can switch between Normal view (the default) and Full Page view, which enables you to view more of your notebook page onscreen.



[image: Image]

[image: Image] Click the View tab.

[image: Image] Click Full Page View.

[image: Image]

[image: Image] OneNote displays the full page.

[image: Image] Click Normal View to return to the default view.

[image: Image]
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[image: Image] Tip: Dock OneNote

You can use the Dock to Desktop view to dock the notebook on the right side of your Windows desktop screen, which enables you to move items into your notebook or work with the notes while performing other computer tasks. [image: Image]





Chapter 22. Enhancing and Managing Notebooks

[image: Image]

Text notes and artwork aren’t the only parts of building notebooks. You might need to collect other types of items for a project, such as video data or an entire folder of research files. You can add more than text notes and images inserted directly into your OneNote notebooks. You can also add the contents of files, create custom tables, record video and audio clips, and more.

OneNote also includes an entire tab of tools on the Ribbon to create drawings, shapes, and other free-form designs. For example, you can use the Highlighter Pen to highlight text in your notes, or you can use the Shapes tools to draw arrows and circles on your pages.

In addition to other types of information you can add, you can tap in to OneNote’s other powers to quickly swap tasks with Microsoft Outlook and import files into your notebook pages.


Adding Video to a Notebook

[image: Image]




Attaching Files

OneNote is a great place to organize information about a particular project or subject, including keeping copies of files. You can add file attachments of all kinds. You can choose to attach files as icons, which can be clicked to open the original file, or you can attach files as printouts to insert a copy of their content as a note on the page.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click File Attachment.

[image: Image]

[image: Image] Navigate to and select the file or files you want to insert.

[image: Image] Click Insert.

[image: Image]

[image: Image] The Insert File dialog box opens; click Attach File or Insert Printout. (The options might vary based on the type of file you’re inserting.)

[image: Image]

[image: Image] Depending on what you select, the file either appears as an icon or the actual file content appears as a note on the page with an attachment icon.
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[image: Image] Tip: Open Attachments

To open an attachment, double-click the attachment icon. Microsoft might display a warning prompt asking you to make sure you’re opening a trusted file. Click OK to continue. [image: Image]





Inserting Tables

You can insert basic tables as notes on a page. You can specify how many rows and columns you want and populate the cells with data. When you add a table, a special tab appears on the Ribbon with tools for working with the table.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Table.

[image: Image] Drag across the number of rows and columns you want to create.

[image: Image] OneNote inserts the table as a note on the page; click in a cell and type to add text.
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[image: Image] Tip: Table Formatting

The Table Tools–Layout tab on the Ribbon offers all kinds of table tools for controlling the structure and appearance of the selected table note. You can add rows and columns, change the alignment, control the table gridlines, and more. [image: Image]





Recording Audio

If your computer has a built-in microphone, which most computers do, you can record audio to a notebook page. This is handy if you need to record a lecture or presentation.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Record Audio.

[image: Image]

[image: Image] OneNote displays an audio icon and immediately starts recording; you can type associated text notes here.

[image: Image]

[image: Image] To view audio controls while recording, click the Recording tab.

[image: Image] Click Stop to end the recording.

[image: Image]

[image: Image] To play back the recording at any time, click the audio icon and click Play, or click the Play button on the Audio & Video–Playback tab.

[image: Image]
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[image: Image] Tip: Playback Controls

You can use the audio playback controls to stop, pause, rewind, and fast forward. Playback controls appear as a mini toolbar when you click an audio icon, or you can display the Audio & Video–Playback tab to access the same controls. This tab is available only when you select an audio note on the page. [image: Image]





Recording Video

You can use your computer’s built-in video camera to record video clips as notes on your notebook page.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Record Video.

[image: Image]

[image: Image] OneNote displays a video window and immediately starts recording.

[image: Image] To view video controls while recording, click the Recording tab.

[image: Image] Click Stop to end the recording.

[image: Image]

[image: Image] To play back the recording at any time, click the video icon and click Play, or click the Play button on the Audio & Video–Playback tab.

[image: Image]
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[image: Image] Tip: Set Video Options

You can adjust a few settings for audio and video recordings before you begin taping. Select the video clip note, and click the Audio & Video–Playback tab on the Ribbon. Click the Audio & Video Settings button. This opens the OneNote Options dialog box to the Audio & Video tab, where you can change recording devices and profiles. [image: Image]





Adding a Timestamp

Some of the notes and pages you create might need a date or time added so that you can keep track of when you made the note. You can use OneNote’s Timestamp tools to instantly add a note containing the date or the time, or both.
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[image: Image] Click the Insert tab.

[image: Image] Click a Time Stamp tool; choose either Date, Time, or Date & Time.

[image: Image]

[image: Image] OneNote adds a timestamp to the page.
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[image: Image] Tip: Change It

You can edit a timestamp simply by clicking and changing the information. For example, you might need to set a different date for a project. [image: Image]
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Emailing a Page

You can use OneNote with Microsoft Outlook to email a notebook page.
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[image: Image] Click the Home tab.

[image: Image] Click Email Page.

[image: Image]

[image: Image] An Outlook message window opens with the notebook page inserted into the message body and the page title as the subject heading.

[image: Image] Type the recipient’s email address.

[image: Image] Type any additional message text, as needed.

[image: Image] Click Send.
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[image: Image] Tip: Other Sending Options

You can also send an entire notebook as an attachment, PDF file, Word file, or blog. Click the File tab and choose Send to view your options. [image: Image]





Drawing in Your Notebook

The Draw tab on OneNote’s Ribbon has an array of drawing tools and controls for adding all kinds of freehand drawings and shapes to your pages. You can use the tools to create charts and graphs, pointer arrows, and more.
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[image: Image] Click the Draw tab.

[image: Image] Click the More button.

[image: Image]

[image: Image] Click a drawing pen.

[image: Image]

[image: Image] Click and drag on the page to draw freehand style.
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[image: Image] Tip: Draw Onscreen

If your computer supports onscreen drawing or uses a touchscreen monitor, you can draw directly onscreen. [image: Image]






[image: Image] Tip: Change Colors and Thickness

You can change the color and line thickness of your drawing pens. Click the Color & Thickness button on the Draw tab, and choose another color or thickness from the Color & Thickness dialog box. Click OK to exit and apply the changes. [image: Image]




[image: Image] To draw a shape with your selected pen, click the Shapes palette’s More button.

[image: Image]

[image: Image] Click a shape.

[image: Image]

[image: Image] Click and drag on the page to draw.

[image: Image]

[image: Image] To resize a shape, click and drag a handle.

[image: Image]

[image: Image] To turn off the drawing tool, click the Type button on the Draw tab.

[image: Image]
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[image: Image] Tip: Highlight It

You can use the highlighter pens to highlight in your text notes. You might find this useful when taking notes in class or in meetings, or when reviewing information later. [image: Image]






[image: Image] Tip: Undo It

You can use the Undo button on the Quick Access toolbar to undo a drawing. You can also erase parts of a drawing using the Eraser tool on the Draw tab. [image: Image]





Sending a Task to Outlook

You can turn a note into an Outlook task. For example, you might want to take a to-do list in a notebook and use it as a to-do list in Outlook to assign it to a co-worker or coordinate it with calendar dates.



[image: Image]

[image: Image] Select the words or note you want to turn into a task.

[image: Image] Click the Home tab.

[image: Image] Click Outlook Tasks.

[image: Image] Click a priority flag setting.

[image: Image]

[image: Image] OneNote adds flags to the text.
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[image: Image] Tip: Delete an Outlook Task

To delete an Outlook task, select it, click the Home tab, click Outlook Tasks, and click the Delete Outlook Task command. [image: Image]





Viewing a Task in Outlook

You can view a task you sent to Outlook directly from OneNote.



[image: Image]

[image: Image] Click the Home tab.

[image: Image] Click Outlook Tasks.

[image: Image] Click Open Task in Outlook.

[image: Image] Outlook opens the task.
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[image: Image]



[image: Image] Tip: More OneNote Options

If you want to do even more with OneNote, check out the collection of OneNote apps at https://www.onenote.com/apps. Other interesting options include the OneNote Clipper, which lets you send web clips to OneNote (https://www.onenote.com/Clipper), and Office Lens, which functions as a smartphone scanner that sends scanned images to OneNote (https://www.microsoft.com/en-us/store/apps/office-lens/9wzdncrfj3t8). [image: Image]





Part VII: Microsoft Publisher 2016


Chapter 23. Creating Publications

[image: Image]

Publisher 2016 simplifies publication design. Using many tools that are familiar to Word users, you can create professional-quality print and digital publications, including newsletters, brochures, cookbooks, thank-you cards, flyers, photo calendars, resumes, menus, catalogs, and much more.

An extensive collection of ready-made templates makes the process even easier—just select your preferred template, customize its text and pictures, and print or share online.


Getting Started with Publisher

[image: Image]




Creating a New Publication from a Template

Publisher offers an extensive collection of templates that can help make the publication process much easier.



[image: Image]

[image: Image] Click the File tab.

[image: Image]

[image: Image] Click New.

[image: Image] Click Built-In.

[image: Image] Click a template category.

[image: Image]



[image: Image] Tip: Search Online for More Templates

Looking for even more templates? Use the search box at the top of the New page to search Microsoft’s online collection with thousands of additional options. [image: Image]




[image: Image] Select the template you want to apply.

[image: Image] Optionally, customize the template.

[image: Image] Click Create.

[image: Image] Publisher opens a new publication using your selected template.

[image: Image]
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[image: Image] Note: Template Customization

Publisher enables you to customize a template’s color scheme, font scheme, business information, and more. See Chapter 24, “Enhancing and Managing Publications,” for more information about color schemes and business information sets. [image: Image]






[image: Image] Tip: More Options

Be sure to scroll down the page to view additional options, including those from manufacturers such as Avery and Staples. [image: Image]





Creating a New Blank Publication

Although starting with a template is the easiest way to create a publication, there are times when you might want to start with a blank canvas. This is particularly useful if you already have experience with Publisher and know exactly what you want to create.



[image: Image]

[image: Image] Click the File tab.

[image: Image]

[image: Image] Click New.

[image: Image] Click the blank page template you want to apply.

[image: Image] Click More Blank Page Sizes if you need a size other than 8.5” × 11”.
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[image: Image] Note: Standard Page Size

The standard page size for a publication is 8.5” × 11” with options for portrait or landscape orientation. If you select a standard size, your blank publication opens automatically after step 3. [image: Image]




[image: Image] Select your preferred page size.

[image: Image] Optionally, customize the template.

[image: Image] Click Create.

[image: Image] Publisher opens a new blank publication.
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[image: Image] Tip: Additional Blank Templates

Scroll down the page to view additional blank page templates by publication type (booklets, postcards, and so forth) or by manufacturer (such as 3M labels). [image: Image]






[image: Image] Tip: Customize Colors and Fonts

Optionally, you can customize the colors and fonts you use in your blank template by using the options above the Create button. [image: Image]





Viewing a Publication

Publisher offers several options for viewing your publications, including precise zooming, two-page spreads, and more.



[image: Image]

[image: Image] Click the View tab.

[image: Image] Click Single Page to view each single page separately.

[image: Image] Click Two-Page Spread to display two pages at a time on your screen (only for multipage publications).
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[image: Image] Tip: Pages Pane

If you have a long publication, you can view a specific page by selecting it in the Pages pane. [image: Image]




[image: Image]

[image: Image] Click Whole Page to fit the page on the screen.

[image: Image] Click 100% to zoom into the page at 100 percent of its size.

[image: Image]
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[image: Image] Tip: Zoom Slider

Use the Zoom slider in the lower-right corner of the screen to precisely control the zoom level. [image: Image]




[image: Image]


Replacing Text in a Template

If you create a publication using a template, your next step is to customize it. Publisher includes placeholder content that’s easy to replace.



[image: Image]

[image: Image] View the number of words that can fit in the text box. Note that this information is available only for certain publication types.

[image: Image] Right-click the text box and select Delete Text.

[image: Image] Type your replacement text.

[image: Image]
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[image: Image] Tip: Plan Ahead

When using a template, plan your content to fit into the allotted space. Having a plan makes it much easier to create publications quickly. [image: Image]






[image: Image] Caution: Copy and Paste

An alternative to typing your replacement text into the text box is to copy and paste the text from another source, such as a text file. Be aware, however, that if you paste in too much text it won’t fit in the text box. An ellipsis (...) displays at the end of the box to alert you of this. Although you can make the text flow into a subsequent box, this is often complicated for a beginning user. When you’re just getting started with Publisher, it’s best to type in your text or ensure a fit before pasting. [image: Image]





Replacing a Picture in a Template

Replacing pictures in a template is another common Publisher task.



[image: Image]

[image: Image] Double-click a picture to select it.

[image: Image] Right-click the picture and select Change Picture.

[image: Image] Click Change Picture.

[image: Image] Select a replacement picture from your computer, Bing Image Search, Facebook, or OneDrive.

[image: Image]
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[image: Image] Tip: How Do I Insert a Picture?

For a reminder of how to insert pictures in Office 2016, see Chapter 4, “Working with Pictures.” [image: Image]






[image: Image] Caution: Don’t Customize Too Much!

Although you can customize a template extensively using Publisher’s many tools, it’s best to focus on minor text, picture, and color changes if you’re a new user. As you become more familiar with Publisher, you can explore more advanced customization techniques. [image: Image]





Chapter 24. Enhancing and Managing Publications

[image: Image]

Publisher 2016 offers an array of powerful features that enable you to customize your publications. You can modify your color scheme and background and insert text boxes, new pages, picture placeholders, headers, footers, page numbers, and much more.

Even if you have no design skills, you can use Publisher’s building blocks. For a professional look, you can also insert ready-made design elements such as headings, pull quotes, sidebars, story elements, borders, and accents.

Before publication, be sure to run the built-in Design Checker, which analyzes your publication for potential problems. If you’re sending your publication to a commercial printer, the Pack and Go Wizard ensures that your printer has everything needed for optimal printing.


Formatting Publication Text

[image: Image]




Applying a Color Scheme

When you create a publication, Publisher applies a color scheme, a collection of four coordinated colors identified by name, such as Flow, Moss, and Citrus. If you don’t like your current color scheme, you can choose another.



[image: Image]

[image: Image] Click the Page Design tab.

[image: Image] Click the More button in the Schemes group.

[image: Image] Select your preferred color scheme.

[image: Image] Publisher applies the scheme to your publication.
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[image: Image] Tip: Color Scheme Shortcut

The number of color schemes Publisher displays in the Schemes group on the Page Design tab is determined by your monitor size. If you see a scheme you want to use and you don’t want to view more options in the gallery, you can click the theme to apply it directly to your publication. [image: Image]






[image: Image] Tip: Create Your Own Color Scheme

Despite the abundance of existing color schemes, you might want to create your own. For example, you might want to match the colors of an existing publication or logo. Click Create New Color Scheme at the bottom of the Color Scheme gallery to select your own combination of colors. [image: Image]





Applying a Background

Publisher enables you to apply a solid color or gradient background to one or more pages in your publication. The background colors available in the gallery coordinate with your selected color scheme.



[image: Image]

[image: Image] Click the Page Design tab.

[image: Image] Click Background.

[image: Image] Select your preferred background.

[image: Image] Publisher applies the background to your publication.

[image: Image]
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[image: Image] Tip: Customize Your Background

If none of the backgrounds in the gallery suit your needs, click More Backgrounds to create a custom background. This option enables you to use any solid or gradient color (not just the ones from your color scheme) or a picture, texture, or pattern as a page background. [image: Image]






[image: Image] Tip: Delete a Background

If you don’t like the background you applied, click the Background button again and select No Background to delete it. [image: Image]





Inserting a New Page

You can insert one or more pages at the beginning, end, or middle of your publication. Inserting duplicate pages is another option.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click the top portion of the Page button.

[image: Image] Publisher inserts a blank page after the current page.
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[image: Image]



[image: Image] Tip: Insert a Duplicate Page

To insert a duplicate of the current page, click the lower portion of the Page button and select Insert Duplicate Page. [image: Image]






[image: Image] Tip: Other Page Insertion Options

Other options include inserting multiple pages, a page at the beginning of a publication, or new pages with a text box. To view these options, click the lower portion of the Page button and select Insert Page. [image: Image]





Drawing a Text Box

Add text to a page by drawing a text box. This is particularly useful if you’re starting with a blank publication. Text boxes act as moveable containers that you can reposition anywhere on a page.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Draw Text Box.

[image: Image] Click where you want the box to appear, and then drag until the box is the size you want.

[image: Image] Enter the desired text in the text box.

[image: Image]
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[image: Image] Tip: Modify a Text Box

To move a text box, position the mouse pointer over an edge of the box, and then drag it to a new location. To resize a box, click and drag a selection handle. To delete a box, select it and press the Delete key on your keyboard. [image: Image]






[image: Image] Tip: Text Box Tools

Use the options on the Text Box Tools tab to format your text. Refer to Chapter 3, “Working with Text,” for more information about text-formatting options in Office 2016. [image: Image]





Inserting a Picture Placeholder

Another piece of content you might want to add to a blank page is a picture. You can do this by inserting a picture placeholder. Like a text box, a picture placeholder is a moveable container that you can reposition anywhere on a page.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Picture Placeholder.

[image: Image] Publisher inserts a picture placeholder; click the placeholder to insert a picture.
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[image: Image] Tip: How Do I Insert a Picture?

For a reminder of how to insert pictures in Office 2016, see Chapter 4, “Working with Pictures.” [image: Image]




[image: Image]

[image: Image] Select a picture from your computer, Bing Image Search, Facebook, or OneDrive.

[image: Image] Publisher inserts the picture on the page.

[image: Image]
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[image: Image] Tip: Modify a Picture

To move a picture placeholder, position the mouse pointer over an edge of the box, and then drag it to a new location. To resize a placeholder, click and drag a selection handle. To delete a placeholder, select it and press the Delete key on your keyboard. [image: Image]






[image: Image] Tip: Format a Picture

Use the tools on the Picture Tools—Format tab to format and enhance your picture. For example, you can apply a picture style or recolor a picture. See Chapter 4 for more information about formatting pictures in Office 2016. [image: Image]





Inserting Headers and Footers

You can use headers and footers in your documents to add special information to every page, such as a title and date at the top of each page, or a company name and address at the bottom. Header and footer information appears outside the regular text margins at the top (headers) or bottom (footers) of the document.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Header or Footer.

[image: Image] Type text into your header or footer.

[image: Image] Select your text to display the formatting mini toolbar; format as desired.

[image: Image] Click Close Master Page.

[image: Image]
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[image: Image] Tip: Insert a Page Number, Date, or Time

Optionally, you can insert a page number, date, or time in a header or footer by using the options on the Master Page tab. You can also insert a page number by clicking the Page Number button on the Insert tab. See “Inserting Page Numbers” in the next section for more information. [image: Image]





Inserting Page Numbers

In a longer publication, such as a report or catalog, it’s a good idea to include page numbers. Publisher enables you to choose where to place numbers on your page and the numbering format you prefer.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Page Number.

[image: Image] Specify where you want to place page numbers.

[image: Image] Publisher displays the page numbers in your publication.
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[image: Image] Tip: Hide Numbers on the First Page

If you don’t want to place a page number on the first page, remove the check mark next to Show Page Number on First Page before selecting a location. This is particularly useful if your first page is a cover or title page. [image: Image]






[image: Image] Tip: Format Page Numbers

To select another page-numbering format, such as Roman numerals or letters of the alphabet, select Format Page Numbers on the Page Numbers menu. [image: Image]





Inserting Page Parts

Page parts are part of Publisher’s ready-made collection of building blocks, reusable content that you can insert into your publications. Page parts include headings, pull quotes, sidebars, and stories and use the colors of your publication’s current color scheme.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Page Parts.

[image: Image] Select a part from the gallery.

[image: Image] Publisher inserts the part.
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[image: Image] Tip: More Page Part Options

Click More Page Parts at the bottom of the gallery to view even more page parts, including options for reply forms and tables of contents. [image: Image]






[image: Image] Tip: Customize Page Parts

A page part is just like a placeholder in a Publisher template. You replace the text or pictures with your own custom content. You can also select and drag a page part to another location on the page or resize it by dragging a corner. [image: Image]





Inserting Borders and Accents

The selected use of borders and accents can add a splash of color and style to your publication. Options include bars, boxes, frames, emphasis, lines, and patterns, which use the colors from your publication’s current color scheme.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Borders & Accents.

[image: Image] Select an option from the gallery.

[image: Image] Publisher inserts the border or accent; resize or reposition as needed.
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[image: Image] Tip: More Border and Accent Options

Click More Borders and Accents at the bottom of the gallery to view even more options. [image: Image]






[image: Image] Tip: Calendars and Advertisements

Other building blocks available on the Insert tab include ready-made calendars and advertisements you can insert into your publications. [image: Image]





Inserting a Table

A table helps you present information in an organized fashion using rows and columns.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Table.

[image: Image] Click and drag across the number of rows and columns you want to insert.

[image: Image] Publisher inserts your table, and you can start typing in each cell.
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[image: Image] Tip: Format a Table

You can use the options on the Table Tools–Design and Table Tools–Layout tabs to format your table. See Chapter 7, “Creating a Document in Microsoft Word,” to learn more about Word’s table-formatting options, which are similar to Publisher’s. [image: Image]





Inserting Business Information

In Publisher, you can create business information sets that include reusable content about a person or business. For example, you could create a set for your business with your business name, address, phone number, and logo that you can use on business cards, flyers, and so forth.



[image: Image]

[image: Image] Click the Insert tab.

[image: Image] Click Business Information.

[image: Image] Click Edit Business Information.

[image: Image] Enter the information for this business set.

[image: Image] Enter a name for this set.

[image: Image] Click Save.

[image: Image]
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[image: Image] Note: How Do I Use Business Information?

You select a business information set when you create a publication that includes this data, such as a newsletter, as described in Chapter 23, “Creating Publications.” [image: Image]





Managing Publication Pages

The Page Design tab offers numerous options for setting up, laying out, and managing your publication pages.



[image: Image]

[image: Image] Click the Page Design tab.

[image: Image] Click Margins to specify your page margins: wide, moderate (the default), narrow, or custom margins.

[image: Image] Click Orientation to specify portrait or landscape page orientation.

[image: Image] Click Size to select a new page size.

[image: Image]



[image: Image] Tip: More Page Setup Options

To open a dialog box with even more page setup options, click the small arrow in the lower-right corner of the Page Setup group on the Page Design tab. [image: Image]






[image: Image] Caution: Modification Consequences

Changing the margins, orientation, or size of a publication can cause the existing content to no longer fit on the page. It’s best to modify these elements before adding content to a blank publication, and leave them alone if you’re using a template. [image: Image]




[image: Image] Select Guides to apply a built-in ruler guide.

[image: Image] Click Delete to delete the selected page.

[image: Image] Click Move to move the selected page to a new location in the publication.

[image: Image]
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[image: Image] Note: Ruler Guides

Applying a ruler guide makes it easier to position pictures, text boxes, tables, and other objects on a page. You can apply one of the built-in ruler guides, such as 2 Columns with Heading or Uneven Columns with Heading, or create your own guide. [image: Image]






[image: Image] Tip: Page Options Shortcut

You can also manage your publication pages by right-clicking a page in the Pages pane and selecting an option from the shortcut menu. For example, you can delete or move a page, insert pages or page numbers, and so forth. [image: Image]





Running the Design Checker

The Design Checker analyzes your publication for potential errors before printing or posting online. Running this tool displays the Design Checker pane, which lists items to fix and enables you to resolve these problems.



[image: Image]

[image: Image] Click the File tab.

[image: Image]

[image: Image] Click the Run Design Checker button.

[image: Image] Click the down arrow next to an item to fix.

[image: Image] Click Go to this item.

[image: Image]



[image: Image] Tip: Select the Checks You Want

By default, the Design Checker runs general checks, but you can also run final publishing, website, or email checks if needed by selecting those check boxes at the top of the pane. [image: Image]






[image: Image] Tip: Customize the Design Checker

To view and customize the available checks, click Design Checker Options at the bottom of the pane. This opens the Design Checker Options dialog box where you can specify the exact checks you want to run from a long list of choices. [image: Image]




[image: Image] Publisher displays the problem area in your publication; fix as needed.

[image: Image] Click Close Design Checker.
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[image: Image] Note: Design Checker Limitations

The Design Checker is a great tool for finding potential publication problems, but remember that it is still an automated tool. You’re in control of whether you really need to fix each item in the Select an Item to Fix list. [image: Image]
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Saving a Publication for Commercial Printing

If you plan to send your publication, such as a brochure or newsletter, to a commercial printer for professional printing, Publisher offers a Pack and Go Wizard to help ensure a successful print job.



[image: Image]

[image: Image] Click the File tab.

[image: Image]

[image: Image] Click Export.

[image: Image] Click Save for a Commercial Printer.

[image: Image] Select a file quality, such as Commercial Press.

[image: Image] Select a file type, such as PDF, Publisher file, or both.

[image: Image] Click the Pack and Go Wizard button.
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[image: Image] Tip: Plan Ahead

Before you create any publication that you plan to send to a commercial printer, ask your printer for advice on the best way to use colors, fonts, pictures, and other objects to ensure optimal printing results. Your printer can also specify the file quality and type required so that you select the appropriate options on this page. [image: Image]




[image: Image] Specify where you want to save your file.

[image: Image] Click Next.

[image: Image]

[image: Image] Deselect the Print a composite proof check box unless your printer asks you to print a proof.

[image: Image] Click OK.

[image: Image]

[image: Image]



[image: Image] Note: Composite Proof

A composite proof is a final proof of your publication with color separations, type, and graphics. Your printer will let you know whether you need to do this. [image: Image]






[image: Image] Note: Photo Printing

You can also save your publication as a series of images that you can send to a photo center for printing. Running this process saves each page as a JPEG or TIFF image (ask your photo center which they prefer) optimized for photo printing. To save as an image set, select Save for Photo Printing on the Export page. [image: Image]





Glossary


A

active cell The selected cell in Excel, highlighted with a border.



animation A PowerPoint design tool that makes objects move. You can apply basic animation to objects such as shapes, text placeholders, text boxes, SmartArt graphics, and charts.

appointment A specified date and time on an Outlook calendar.

AutoSum An Excel button that sums a series of numbers in a row or column automatically.


B

Backstage view Area of Office, accessed by clicking the File tab, in which you can perform common file and account-related tasks in one place.



Bcc Abbreviation for blind courtesy copy or blind carbon copy. In Outlook, using the Bcc box sends a copy of the message to listed recipients without notifying other recipients.

bitmap A picture type composed of pixels (tiny dots of color), such as photos from a digital camera. Common bitmap file formats include .bmp, .gif, .jpg, .png, and .tif.

bookmark An identification of a section or place in a Word document. You can add bookmarks to lengthy documents that jump you to another location within the document.

building block The building block library offers a gallery of ready-made content—including quotes, sidebars, stories, borders, accents, and advertisements—that you can insert in your document or publication.

business information set Data about a person or business that you can add to a Publisher publication. It can include a name, address, tagline, phone, and email address.


C

Cc Abbreviation for carbon copy or courtesy copy. In Outlook, using the Cc box sends a copy of the message to the listed recipients and notifies other recipients of the copy.



cell A box in an Excel worksheet where you can enter data and perform calculations. Each cell identifies the intersection of a row and column, such as A1.

cell address The intersection of an Excel column letter and row number, such as cell A1 or cell D8. The name box in the upper-left corner of the screen displays the cell address of the selected cell.

chart A graphical representation of data displaying numbers as shapes that can be compared to one another. Common chart types include column, pie, line, and bar.

Clipboard A pane that stores cut, copied, and pasted objects.

color scheme In Publisher, a collection of four coordinated colors identified by name, such as Flow, Moss, and Citrus.

content palette A group of six buttons that displays on selected PowerPoint slide layouts, enabling you to add a table, chart, SmartArt graphic, picture, online picture, or video to your slide.

contextual tab A tab that displays only when you perform a specific task. For example, the Drawing Tools–Format tab displays only when you select a shape.

crop A tool that removes excess content in a picture.


D

Design Checker An automated tool in Publisher that searches for design problems before you print or publish.



dialog box launcher A diagonal arrow in the lower-right corner of selected groups on the Ribbon that opens a related dialog box.


E

email signature Text or graphics that display at the bottom of Outlook email messages.



event An all-day occurrence in an Outlook calendar, such as a birthday, anniversary, or conference.


F–G

footer Text that repeats at the bottom of every page in a Word, Excel, or PowerPoint document, such as a page number.



Format Painter A button on the Home tab that enables you to reuse formatting you applied to an existing object.

formula An Excel calculation that adds, subtracts, multiplies, or divides two or more numbers.

function A predefined formula in Excel. For example, you could use the AVERAGE function to average a series of numbers.


H

header Text that repeats at the top of every page in a Word, Excel, or PowerPoint document, such as a title or date.




I–L

ink An annotation you create and save during a PowerPoint slide show using the onscreen pen.




M

Microsoft account A free online account sometimes required to access Microsoft applications, such as OneDrive, Skype, Windows 8 and 10, Office 365, or Outlook.



mini toolbar A small contextual toolbar that displays only when you perform a specific task. For example, when you select text, a mini toolbar displays with options related to text formatting.


N

notebook A OneNote electronic document for collecting and storing data.




O

object A component you include in an Office document, such as text, shapes, pictures, text boxes, placeholders, SmartArt, charts, WordArt, and so forth.



Office theme A theme that controls the appearance of the Office interface rather than the appearance of any documents you create.

OneDrive Microsoft’s online storage and file-sharing solution, available at https://onedrive.live.com/.

operator An indicator of an action to perform in Excel: plus (+), minus (–), multiply (*), or divide (/).


P

pane A window in which you can perform common tasks; it differs from a dialog box because a pane does not cover your screen.



PDF Abbreviation for Portable Document Format, a file format that makes your Office documents readable by anyone who has the free Adobe Reader software.

PivotTable A table that summarizes and analyzes Excel data.

placeholder Container on a PowerPoint slide layout in which you can insert and position content.

Presenter View A PowerPoint view that displays a full-screen presentation your audience can see and another view for you (the presenter) that includes slide previews, speaker notes, a timer, and more.


Q

Quick Access toolbar A small toolbar that displays in the upper-left corner of your screen and is available no matter which Ribbon tab you select.




R

Ribbon A navigation tool divided into tabs that displays across the top of all Office applications and provides an easy way to access common commands and buttons.



RSS feed Abbreviation for Really Simple Syndication feed, a technology that enables web content to be converted into a feed that you can view as message posts. In Outlook, you can receive RSS feeds for blogs, podcasts, news, and more.


S

shape An object, such as a line, arrow, rectangle, circle, square, or callout.



slide layout A PowerPoint tool for adding specific types of content to your slides, such as text, tables, charts, and pictures.

slide master A PowerPoint design tool that helps you achieve uniformity by storing data about a presentation’s theme and slide layouts, such as colors, fonts, effects, background, placeholders, and positioning—and applying it consistently throughout your presentation. Each presentation contains at least one slide master.

Slide Sorter view A PowerPoint view that displays smaller versions of slides in several rows and columns.

slide transition A PowerPoint animation effect between two slides, such as a fade, wipe, or reveal.

SmartArt A design tool for combining shapes and text to create informative lists, matrixes, pyramids, and more.

sparkline An Excel mini chart that graphically represents the data in adjacent cells.


T–U

template The underlying structure for a document; a fill-in-the-blanks skeleton to help you build files.



theme A standalone file with coordinated colors, fonts, and effects that you apply to an Office document.


V

vector A picture type composed of points, lines, and curves. Common vector file formats include .eps and .wmf.



video embed code A string of HTML code that enables you to share web videos in PowerPoint presentations. For example, YouTube and Vimeo offer video embed codes for embedding their videos.


W

Web App An abbreviated version of a Microsoft Office application that you can access online via OneDrive. Web apps are available for Word, Excel, PowerPoint, and OneNote.



WordArt A design tool for creating special text effects such as shadowed, rotated, stretched, and multicolored text.

workbook An Excel file, identified with the extension .xls.

worksheet An individual “page” in an Excel workbook consisting of a series of rows and columns. Each Excel workbook contains one or more worksheets, identified with a unique tab at the bottom of the screen.


X–Z

XPS Abbreviation for XML Paper Specification, a format that enables you to create documents readable with the XPS Viewer.
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Symbols

: (colon), 201

, (comma), 201

= (equal) sign, 196

A

absolute references in formulas, 200

accents, adding to publications, 359

Accept All Changes to the Presentation option (PowerPoint), 264

accepting changes

in PowerPoint, 264

in Word, 157

Account command, 7, 14

Account Settings dialog box, 279, 309

Accounting Number Format button (Excel), 182

accounts

email accounts

adding to Outlook, 278-279

removing from Outlook, 279

Microsoft accounts

creating, 14

setting up, 14-15

switching, 14

Add Account command (Outlook), 278

Add a Drop Cap button (Word), 128

Add a service button, 15

add-ins, managing, 35

addresses, cell, 167

Advanced Options, 34

advancing slides, 267

Align Left button, 43

Align Right button, 43

aligning text, 43

Animation Pane button (PowerPoint), 258

animation (PowerPoint)

animating slide objects, 256-257

customizing animations, 258-259

Animations tab (PowerPoint), 256-258

applying

picture borders, 59

styles

Excel, 183

picture styles, 58

Word, 105, 110

templates to notebooks, 324

appointments, scheduling, 299

Arrange All button (PowerPoint), 234

Artistic Effects (pictures), 57

Attach File option (Outlook), 287

attachments

email attachments, 287

notebook attachments, 328

audio

adding to PowerPoint presentations, 252-253, 269

recording to notebooks, 330

Audio button (PowerPoint), 252

Audio & Video Settings button (OneNote), 331

AutoSum button (Excel), 202

AVERAGE function, 203

B

backgrounds

publications, 351

slides, 230-231

Backstage view, 6-7

Bcc (blind courtesy/carbon copy), 282

bitmap pictures, 53

Blank document button (Word), 96-98

blank documents (Word), creating, 96-98

Blank Page command (Word), 119

blank pages (Word), 119

blank publications, creating, 342-343

blank workbooks, creating, 166

blind courtesy/carbon copy (Bcc), 282

Block Sender feature (Outlook), 290

blocking email messages, 290

Bookmark command (Word), 133

Bookmark dialog box (Word), 133

bookmarks, inserting into Word documents, 133

borders

picture borders, 59

publication borders, 359

Word pages, 140-141

Borders & Accents option (Publisher), 359

Borders and Shading dialog box (Word), 140-141

Browse for Themes option (Word), 148

Browse the Web button (OneNote), 323

building blocks (Word)

custom building blocks, 107

deleting, 107

inserting, 106

Quick Parts library, 106

bulleted lists

adding to PowerPoint presentations, 221

creating, 102

business information, adding to publications, 361

Business Information option (Publisher), 361

C

calculation precedence in Excel formulas, 199

Calendar

navigating, 293

notes, 307

publishing, 303

reserving conference rooms, 300

scheduling appointments, 299

scheduling meetings, 300-301

sharing, 302-303

tasks

color coding, 306

creating, 304-305

managing, 306

marking as completed, 306

removing, 306

views, 304

viewing, 298

case sensitivity of Excel formulas, 196

Cc (courtesy copy), 282

cell addresses, 167

cell formulas (Excel)

absolute references in, 200

AutoSum button, 202

AVERAGE function, 203

compound formulas, 198-199

copying, 197

COUNT function, 203

MAX function, 203

MIN function, 203

overview, 194

simple formulas, 196

SUM function, 201

Cell Styles button (Excel), 183

cells

in Excel worksheets, 183

in Word tables

deleting, 112

merging, 114

splitting, 115

Center button, 43

centering text in Excel worksheets, 181

Change Picture command (Publisher), 347

Change View button (Outlook), 304

changes

accepting/rejecting

in PowerPoint, 264-265

in Word, 157

tracking in Word, 152-153

undoing in OneNote, 335

changing

notebook views, 325

page layout (Word)

character spacing, 144

columns, 139

indents, 142-143

leader characters, 147

line spacing, 144

page borders, 140-141

page margins, 136

page orientation, 137

page size, 138

paragraph spacing, 145

tabs, 146-147

themes, 148-149

text color in Word, 104

character spacing (Word), 144

charts

chart types, 206-207

inserting into Excel worksheets, 206-207

modifying, 209

previewing, 206

styles, 208

checking spelling, 48-49

Choose a SmartArt Graphic dialog box, 68

circles, creating, 65

Clear All Formatting button, 105

clearing styles in Word, 105

Clipboard, 19

Close button, 30

Close command (File menu), 7, 30

closing

files, 30-31

Revisions Pane (PowerPoint), 264

cloud-based storage. See OneDrive

Collapse All command (PowerPoint), 222-224

collapsing

PowerPoint sections, 222

presentation outlines, 224

colon (:), 201

Color button, 57

colors

color coding

tasks, 306

worksheet tabs, 173

customizing

notebook section tabs, 316

publication color schemes, 350

Publisher templates, 343

Word text, 104

columns

in Excel worksheets

column headers, 190

column width, 186

deleting, 171

inserting, 170

in Word pages, 139

in Word tables

deleting, 112

inserting, 111

selecting, 108

Columns dialog box (Word), 139

Columns option (Word), 139

Combine command (Word), 157

combining Word documents, 157

comma (,), 201

comments

presentation comments

adding, 262

managing, 263

Word documents

adding, 154-155

deleting, 155

commercial printing, saving publications for, 366-367

Compare command

PowerPoint, 264

Word, 157

comparing

PowerPoint presentations, 264-265

Word documents, 157

composite proof, 367

compound formulas, 198-199

conference rooms, reserving, 300

connected services, viewing, 15

contacts

adding, 295-296

deleting, 295

editing, 296

emailing, 297

searching, 294

viewing, 294

content palette (PowerPoint), 220

contextual tabs, 10

Copy command, 18

copying, 18-19

formulas, 197

slides, 234-235

Corrections button, 56

COUNT function, 203

courtesy copy (Cc), 282

Cover Page command (Word), 118

cover pages (Word), 118

Create a New Section command (OneNote), 316

Create command (Publisher), 341

Create Handouts button (PowerPoint), 242

Create New Color Scheme command (Publisher), 350

Create New Style from Formatting dialog box, 110

Create Notebook command (OneNote), 314

Create PDF/XPS button, 22

Create Rule option (Outlook), 290

Create Rules dialog box (Outlook), 290

Create Sparklines dialog box (Excel), 212

Create Video button (PowerPoint), 275

creating. See also inserting

bullet/number formats, 103

circles, 65

contacts, 295-296

email signatures, 288-289

Excel charts

Insert Chart dialog box, 206-207

styles, 208

Excel workbooks

blank workbooks, 166

from template, 164-165

saving, 165

formulas

absolute references, 200

compound formulas, 198-199

copying, 197

simple formulas, 196

handouts, 242-243

Microsoft accounts, 14

notebooks, 314

links, 323

notes, 318

page titles, 315

pages, 319

pictures, 321

sections, 316-317

subpages, 320

tags, 322

templates, 324

text formatting, 318

OneDrive files, 80-81

OneDrive folders, 75

Outlook notes, 307

PDF/XPS files, 22-23

PivotTables, 210-211

PowerPoint

animations, 258-259

presentations, 216-217

publications

new blank publications, 342-343

standard page size, 342

from templates, 340-341

Publisher templates

pictures, 347

text, 346

Quick Parts, 107

sparklines, 212-213

spreadsheets in Office Mobile, 91

squares, 65

tags, 322

tasks, 304-305

Word documents

blank documents, 96-98

blank pages, 119

bulleted lists, 102

cover pages, 118

date/time fields, 129

drop caps, 128

headers/footers, 122-125

hyperlinks, 132

margins, 136

numbered lists, 103

in Office Mobile, 90-93

page borders, 140

page breaks, 120

page numbers, 121

Quick Parts, 106-107

ScreenTips, 132

styles, 105

symbols, 130-131

from templates, 100-101

text boxes, 126-127

text color, 104

Word tables, 108

deleting cells, 112

deleting rows/columns, 112

formatting, 110

inserting rows/columns, 111

Quick Tables, 109

selecting rows/columns, 108

styles, 110

undoing changes, 112

Creative Commons license, 55

Crop button, 61

Crop to Shape command, 61

cropping pictures, 61

Custom Margins option (Word), 136

Custom Sort command (Excel), 190

Customize Tags command (OneNote), 322

Customize Tags dialog box (OneNote), 322

customizing Office, 32-35

Cut command, 18

cutting, 18-19

D

data entry (Excel), 168

Date and Time dialog box, 129

dates, inserting into Word documents, 129

Decrease Indent option (Word), 142

Define New Bullet command (Word), 103

Define New Number Format command (Word), 103

Delete All Comments and Ink in This Presentation option (PowerPoint), 263

Delete button

Excel, 171

OneDrive, 85

Delete Cells command, 112

Delete command (Excel), 174

Delete Comment command (Word), 155

Delete Outlook Task command (OneNote), 336

Delete Table command (Word), 113

Delete Text option (Publisher), 346

deleting

backgrounds from publications, 351

cells in Word tables, 112

columns from Excel worksheets, 171

comments from Word documents, 155

contacts, 295

cover pages (Word), 118

email accounts from Outlook, 279

email signatures, 288

Excel filters, 193

hyperlinks from PowerPoint presentations, 239

notebook pages, 319

notebook sections, 316

OneDrive files, 85

picture placeholders, 355

PowerPoint animations, 259

PowerPoint comments, 263

PowerPoint sections, 223

Quick Parts, 107

rows/columns

from Excel worksheets, 171

from Word tables, 112

slide timings, 268

slides, 236

styles in Word, 105

tasks, 306, 336

video clips, 249

Word pages, 119

Word tables, 113

worksheets, 174

Design Checker, 348

Design Checker Options dialog box, 364

Design Checker (Publisher), 364-365

Display Options, 33

.doc format, 96

docking notebooks, 325

document markup, viewing in Word documents, 156

documents (Word). See also text

bookmarks, 133

combining, 157

comparing, 157

creating

blank documents, 96-98

in Office Mobile, 90-93

from templates, 100-101

headers/footers

creating, 122-123

editing, 124-125

mini toolbars, 99

opening, 98

page layout

character spacing, 144

columns, 139

indents, 142-143

leader characters, 147

line spacing, 144

overview, 134

page borders, 140-141

page margins, 136

page orientation, 137

page size, 138

paragraph spacing, 145

tabs, 146-147

themes, 148-149

pages

blank pages, 119

cover pages, 118

page breaks, 120

page numbers, 121

Quick Parts

custom Quick Parts, 107

deleting, 107

inserting, 106

Quick Parts library, 106

reviewing, 150

accepting/rejecting changes, 157

comments, 154-155

document markup, 156

document views, 158-159

tracking changes, 152-153

zooming in/out, 160-161

saving, 97

tables

creating, 108

deleting, 113

deleting cells, 112

deleting rows/columns, 112

formatting, 110

inserting from other sources, 115

inserting rows/columns, 111

merging cells, 114

navigating, 108

Quick Tables, 109

resizing, 114

selecting rows/columns, 108

splitting, 115

splitting cells, 115

styles, 110

undoing changes, 112

text

bulleted lists, 102

color, 104

date/time fields, 129

drop caps, 128

hyperlinks, 132

numbered lists, 103

ScreenTips, 132

selecting, 99

styles, 105

symbols, 130-131

text boxes, 126-127

.docx format, 96

Download button (OneDrive), 85

downloading

OneDrive app, 86

OneDrive files, 85

Draft mode (Word), 159

Draw Text Box option (Publisher), 353

drawing

in OneNote notebooks, 334-335

lines, 65

drop caps, 128

duplicate pages, inserting into publications, 352

E

Edit Document command (OneDrive), 82

editing

contacts, 296

Excel charts, 209

headers/footers (Word), 124-125

notebook page titles, 315

OneDrive files, 82-83

picture placeholders, 355

Quick Tables, 109

Effect Options (PowerPoint), 259

email

accounts

adding, 278-279

removing, 279

email messages

attaching files to, 287

blocking, 290

forwarding, 286

moving, 291

reading, 283

receiving, 283

replying to, 284-285

rules, 290-291

sending, 282

signatures, 288-289

sharing files with, 26

email messages

attaching files to, 287

blocking, 290

forwarding, 286

moving, 291

reading, 283

receiving, 283

replying to, 284-285

rules, 290-291

sending, 282

signatures

choosing, 289

creating, 288-289

deleting, 288

Email Page command (OneNote), 333

E-mail Calendar button (Outlook), 302

emailing

Calendar, 302-303

contacts, 297

notebooks pages, 333

Encrypt Document dialog box, 177

enhancing pictures, 56-57

entering data into Excel worksheets, 168

equal (=) sign, 196

Excel workbooks

charts

chart types, 206-207

inserting, 206-207

modifying, 209

previewing, 206

styles, 208

columns

deleting, 171

inserting, 170

creating

blank workbooks, 166

in Office Mobile, 91

from template, 164-165

data formatting, 178

cell styles, 183

column headers, 190

column width, 186

freezing panes, 189

merging and centering text, 181

numbers, 182

row height, 187

tables, 184-185

wrapping text, 180

defined, 162

formulas

absolute references in, 200

AutoSum button, 202

calculation precedence, 199

compound formulas, 198-199

copying, 197

overview, 194

simple formulas, 196

functions

AVERAGE, 203

COUNT, 203

MAX, 203

MIN, 203

SUM, 201

password protection, 176-177

PivotTables, 210-211

read-only workbooks, 176

rows

deleting, 171

inserting, 169

saving, 165

sparklines, 212-213

worksheets

cell addresses, 167

creating in Office Mobile, 91

defined, 162

deleting, 174

entering data into, 168

filtering data in, 192-193

hiding, 175

inserting, 172

navigating, 167

protecting data, 177

renaming, 173

replacing data, 188

searching, 188

sorting data in, 190-191

tab color, 173

unhiding, 175

Exchange, sharing calendar with, 302

Expand All command (PowerPoint), 222-224

expanding

PowerPoint sections, 222

presentation outlines, 224

Export command, 7

File menu, 22

PowerPoint, 275

exporting PowerPoint presentations as video, 275

F

fields, 122

File Attachment command (OneNote), 328

File menu commands

Account, 14

Close, 30

Export, 22

New, 342

Open, 98

Print, 29

Save As, 20, 101

files

attaching

to email, 287

to notebooks, 328

closing, 30-31

.doc format, 96

.docx format, 96

OneDrive files

creating, 80-81

deleting, 85

downloading, 85

editing, 82-83

managing, 84-85

opening, 16-17

printing, 82

sharing, 83-84

uploading, 78-79

version history, 85

opening, 16-17

picture file formats, 53

printing, 28-29

renaming, 17

saving

to computer, 20-21

to OneDrive, 21

as PDF/XPS documents, 22-23

sharing, 24-27

Filter command (Excel), 192

filtering worksheet data, 192-193

Find and Replace dialog box, 44

Find & Select button (Excel), 188

finding

RSS feeds, 309

templates online, 164, 340

text, 45

first line indents, 143

Folder Pane (Outlook), 280

folders

OneDrive folders

creating, 75

managing, 76-77

organizing, 75

properties, 77

Outlook folders, creating, 291

Font dialog box, 42, 144

fonts

customizing in Publisher templates, 343

formatting, 42

Footer command (Word), 122

Footer option (Publisher), 356

footers

in PowerPoint, 240-241

in publications, 356

in Word

creating, 122-123

editing, 124-125

Format as Table button (Excel), 184

Format as Table dialog box (Excel), 185

Format Background button (PowerPoint), 230

Format Cells dialog box, 42, 180

Format Page Number command (Word), 121

Format Painter, 19

Format Shape command, 67

formatting

notebook tables, 329

page numbers in Word documents, 121

pictures. See pictures

publications, 349

backgrounds, 351

borders and accents, 359

business information, 361

color schemes, 350

headers/footers, 356

inserting pages into, 352

page design, 362-363

page numbers, 357

page parts, 358

picture placeholders, 354-355

tables, 360

text boxes, 353

shapes, 66-67

slides. See slides

text, 41-42

video clips for PowerPoint presentations, 251

Word tables, 110

WordArt, 47

worksheet data, 178

cell styles, 183

column headers, 190

column width, 186

freezing panes, 189

merging and centering data, 181

numbers, 182

row height, 187

tables, 184-185

wrapping text, 180

formulas (Excel)

absolute references in, 200

AutoSum button, 202

AVERAGE function, 203

calculation precedence, 199

compound formulas, 198-199

copying, 197

COUNT function, 203

MAX function, 203

MIN function, 203

overview, 194

simple formulas, 196

SUM function, 201

Forward button (Outlook), 283, 286

forwarding email messages, 286

Freeze Panes button (Excel), 189

freezing panes in Excel worksheets, 189

From Beginning button (PowerPoint), 270

functions

AVERAGE, 203

COUNT, 203

MAX, 203

MIN, 203

SUM, 201

G

galleries

Quick Tables Gallery, 110

WordArt, 46

General Options, 33

Get OneDrive apps option (OneDrive), 86

graphics. See images

H

handouts, creating, 242-243

hanging indents, 143

Header command (Word), 122

Header & Footer button (PowerPoint), 240

Header option (Publisher), 356

headers

PowerPoint, 240-241

publications, 356

Word

creating, 122-123

editing, 124-125

worksheet columns, 190

headings (PivotTable), 210

height of worksheet rows, 187

help

Help window, 37

Tell Me box, 36

Help window, 37

Hide command (Excel), 175

hiding worksheets, 175

highlighting in OneNote notebooks, 335

Hyperlink command

PowerPoint, 238-239

Word, 132

hyperlinks

in notebooks, 323

in PowerPoint presentations, 238-239

in Word documents, 132

sharing files with, 25

I

images

pictures. See pictures

screenshots, 62, 70-71

shapes

defined, 62

formatting, 66-67

inserting, 64-65

SmartArt

defined, 62

inserting, 68-69

importing presentation outlines, 225

improving Insights results, 39

Increase Indent option (Word), 142

indents (Word), adding

on Home tab, 142

on Layout tab, 143

Info window, 6

Insert button (Excel), 169-170

Insert Chart dialog box (Excel), 206-207

Insert Date and Time button (Word), 129

Insert Duplicate Page command (Publisher), 352

Insert File dialog box, 328

Insert Hyperlink dialog box (Word), 132

Insert Picture dialog box, 52-54

inserting. See also creating

bookmarks into Word documents, 133

comments in Word documents, 154

pictures

from computer, 52-53

online pictures, 54-55

publication pages, 352

Quick Parts into Word documents, 106-107

rows/columns

into Excel worksheets, 169-170

into Word tables, 111

screenshots, 70-71

shapes, 64-65

slides, 69

SmartArt, 68-69

tables into notebooks, 329

timestamps in OneNote notebooks, 332

Word tables, 115

WordArt, 46

worksheets, 172

Insights, 38-39

installing Office Mobile, 88-89

J-K-L

Justify button, 43

justifying text, 43

Language Options, 34

layout

Outlook, 280-281

slides, 219, 228

Word page layout

character spacing, 144

columns, 139

indents, 142-143

leader characters, 147

line spacing, 144

overview, 134

page borders, 140-141

page margins, 136

page orientation, 137

page size, 138

paragraph spacing, 145

tabs, 146-147

themes, 148-149

Layout button (PowerPoint), 220, 228

leader characters, 147

left indents (Word), 143

licenses, Creative Commons license, 55

lines

drawing, 65

line spacing (Word), 144

Link dialog box, 323

links

in notebooks, 323

in PowerPoint presentations, 238-239

in Word documents, 132

sharing files with, 25

Links option (Word), 132-133

lists

bulleted lists

adding to PowerPoint presentations, 221

creating, 102

numbered lists, 103

M

Make Subpage command (OneNote), 320

managing

add-ins, 35

OneDrive files, 84-85

OneDrive folders, 76-77

PowerPoint comments, 263

tasks, 306

margins, changing in Word documents, 136

Margins option (Word), 136

Mark as Final command (Excel), 176

marking tasks as completed, 306

Markup command (Word), 156

MAX function, 203

meetings, scheduling, 300-301

Merge Cells command (Word), 114

Merge & Center button (Excel), 181

Merge into Another Section command (OneNote), 317

Merge Section dialog box (OneNote), 317

merging

cells in Word tables, 114

notebook sections, 317

text in Excel worksheets, 181

Message Preview (Outlook), 281

messages (email)

attaching files to, 287

blocking, 290

forwarding, 286

moving, 291

reading, 283

receiving, 283

replying to, 284-285

rules, 290-291

sending, 282

signatures

choosing, 289

creating, 288-289

deleting, 288

Microsoft accounts

creating, 14

setting up, 14-15

switching, 14

Microsoft Exchange, sharing calendar with, 302

MIN function, 203

mini toolbar, 9, 99

mobile devices, Office Mobile. See also OneDrive

creating documents in, 90-93

installing, 88-89

limitations, 90

Mouse Mode, 8

moving

email messages, 291

notebook sections, 317

PowerPoint presentations, 222

slides, 234-235

multiple columns, entering into worksheets, 170

multiple pictures, selecting, 53-55

multiple rows, entering into worksheets, 169

N

naming worksheets, 173

narrations, adding to PowerPoint presentations, 269

navigating

bookmarks, 133

Outlook, 277

Outlook Calendar, 293

Word tables, 108

worksheets, 167

New Appointment command (Outlook), 299

New command (File menu), 6, 342

New Comment command

PowerPoint, 262

Word, 154-155

New Contact command (Outlook), 295

New Email command (Outlook), 282

New Folder command (Outlook), 291

New Meeting command (Outlook), 300

New Note (Outlook), 307

New Slide button (PowerPoint), 69, 219

New Table Style command (Word), 110

New Task option (Outlook), 304

Normal view (PowerPoint), 218

notebooks

attaching files to, 328

audio recording, 330

creating, 314

links, 323

notes, 318

page titles, 315

pages, 319

pictures, 321

sections, 316-317

subpages, 320

tags, 322

templates, 324

text formatting, 318

docking, 325

drawing in, 334-335

emailing pages from, 333

highlighting in, 335

notes, turning into tasks, 336

OneNote apps, 337

overview, 312

saving, 314

switching between, 314

tables

formatting, 329

inserting, 329

timestamps, 332

undoing changes, 335

video recording, 327, 331

views, 325

notes

adding to notebooks, 318

creating, 307

turning into tasks, 336

views, 307

Notes pane (PowerPoint), 218

numbered lists, 103

numbers

Excel formulas, 196

Excel worksheets, 182

page numbers

adding to publications, 357

inserting into Word documents, 121

O

objects

copying, 18-19

cutting, 18-19

defined, 18

pasting, 18-19

Office Lens, 337

Office Mobile

creating documents in, 90-93

installing, 88-89

limitations, 90

Office Online, 80, 87

Office themes, 15

OneDrive

additional storage, 74

downloading, 86

files

creating, 80-81

deleting, 85

downloading, 85

editing, 82-83

managing, 84-85

opening, 16-17

printing, 82

sharing, 83-84

uploading, 78-79

version history, 85

folders

creating, 75

managing, 76-77

organizing, 75

properties, 77

overview, 72-73

saving files to, 21

signing in to, 74

signing up with, 74

OneNote Clipper, 337

OneNote notebooks

attaching files to, 328

audio recording, 330

creating, 314

links, 323

notes, 318

page titles, 315

pages, 319

pictures, 321

sections, 316-317

subpages, 320

tags, 322

templates, 324

text formatting, 318

docking, 325

drawing in, 334-335

emailing pages from, 333

highlighting in, 335

notes, turning into Outlook tasks, 336

OneNote apps, 337

overview, 312

saving, 314

switching between, 314

tables

formatting, 329

inserting, 329

timestamps, 332

undoing changes, 335

video recording, 327, 331

views, 325

online pictures, inserting, 54-55

Online Pictures button, 54

online presentations, 27

Online Video option (PowerPoint), 248

Open command (File menu), 6, 16, 98

Open dialog box, 17, 98

Open Task in Outlook command (OneNote), 337

opening

attachments in OneNote, 328

files, 16-17

OneDrive files, 16-17

recent documents, 16

Word documents, 98

Options command, 7

Options dialog box, 32-35

organizing

email messages, 291

folders on OneDrive, 75

orientation of Word pages, 137

Orientation option (Word), 137

Outline mode (Word), 159

Outline view (PowerPoint), 224-225

outlines of PowerPoint presentations

collapsing/expanding, 224

creating, 224-225

importing, 225

Outlook

Calendar

navigating, 293

publishing, 303

reserving conference rooms, 300

scheduling appointments, 299

scheduling meetings, 300-301

sharing, 302-303

viewing, 298

contacts

adding, 295-296

deleting, 295

editing, 296

emailing, 297

searching, 294

viewing, 294

email accounts

adding, 278-279

removing, 279

email messages

attaching files to, 287

blocking, 290

forwarding, 286

moving, 291

reading, 283

receiving, 283

replying to, 284-285

rules, 290-291

sending, 282

signatures, 288-289

layout, 280-281

navigating, 277

notes

creating, 307

views, 307

RSS feeds

finding, 309

subscribing to, 308-311

unsubscribing from, 311

tasks

color coding, 306

creating, 304-305

deleting, 336

managing, 306

marking as completed, 306

removing, 306

turning notes into, 336

viewing, 337

views, 304

Outlook Tasks command (OneNote), 336

Outlook.com, 87

P

Pack and Go Wizard, 366-367

Page Borders option (Word), 140

Page Break command (Word), 120

page breaks, inserting into Word documents, 120

Page Design (Publisher), 362-363

page layout (Word)

overview, 134

page margins, 136

Page Number command

Publisher, 356-357

Word, 121

page numbers

adding to publications, 357

inserting into Word documents, 121

page orientation (Word)

character spacing, 144

columns, 139

indents, 142-143

leader characters, 147

line spacing, 144

page borders, 140-141

page orientation, 137

page size, 138

paragraph spacing, 145

tabs, 146-147

themes, 148-149

page parts, adding to publications, 358

Page Parts option (Publisher), 358

Page Setup dialog box, 137-138

Page Setup option (Word), 137

pages

notebook pages

adding, 319

deleting, 319

emailing, 333

promoting, 320

rearranging, 319

subpages, 320

titles, 315

publication pages, inserting, 352

Word page

blank pages, 119

cover pages, 118

page breaks, 120

page numbers, 121

Paragraph dialog box (Word), 146

paragraph spacing (Word), 145

password protection (workbooks), 176-177

Paste command, 18

Paste Options dialog box, 18

pasting, 18-19

PDF (Portable Document Format), saving files as, 22-23

People (Outlook). See contacts

photos. See pictures

Picture Border button, 59

Picture Placeholder option (Publisher), 354

pictures, 50

bitmap pictures, 53

borders, 59

Creative Commons license, 55

cropping, 61

enhancing, 56-57

file formats, 53

inserting

from computer, 52-53

into notebooks, 321

online pictures, 54-55

into publications, 354-355

multiple pictures, selecting, 53-55

publication pictures, replacing, 347

resizing, 60, 321

styles, 58

vector pictures, 53

Pictures button, 52

PivotTables, 210-211

Playback tab (PowerPoint), 251

Pop Out button (Outlook), 283

Portable Document Format (PDF), saving files as, 22-23

Poster Frame button (PowerPoint), 251

PowerPoint presentations

animation

animating slide objects, 256-257

customizing animations, 258-259

audio

inserting, 252-253

voice narrations, 269

comments

adding, 262

managing, 263

comparing, 264-265

creating, 216-217

design options, 227

exporting as video, 275

handouts, creating, 242-243

headers/footers

adding, 240-241

previewing, 241

hyperlinks

adding, 238-239

removing, 239

testing, 239

online presentations, 27

outlines

collapsing/expanding, 224

creating, 224-225

importing, 225

overview, 214

printing, 244-245

sections

adding, 222-223

collapsing/expanding, 222

moving, 222

removing, 223

renaming, 223

slide shows

presenting, 270-271

rehearsing timings, 268

setting up, 266-267

sharing online, 272-273

slides

adding, 69, 219-220

advancing, 267

backgrounds, 230-231

bulleted lists, 221

copying, 234-235

deleting, 236

layouts, 219, 228

moving, 234-235

publishing, 27

section headers, 222-223

size, 228

slide masters, 237

transitions, 254-255

themes, 216-217, 229

video

formatting, 251

inserting online video, 248-249

inserting video clips from computer, 250

views

Normal, 218

Outline, 224-225

Presenter View, 274

Slide Sorter view, 232-233

Present Online button (PowerPoint), 272

presentations (PowerPoint)

animation

animating slide objects, 256-257

customizing animations, 258-259

audio

inserting, 252-253

voice narrations, 269

comments

adding, 262

managing, 263

comparing, 264-265

creating, 216-217

design options, 227

exporting as video, 275

handouts, creating, 242-243

headers/footers

adding, 240-241

previewing, 241

hyperlinks

adding, 238-239

removing, 239

testing, 239

online presentations, 27

outlines

collapsing/expanding, 224

creating, 224-225

importing, 225

overview, 214

printing, 244-245

sections

adding, 222-223

collapsing/expanding, 222

moving, 222

removing, 223

renaming, 223

slide shows

presenting, 270-271

rehearsing timings, 268

setting up, 266-267

sharing online, 272-273

slides

adding, 69, 219-220

advancing, 267

backgrounds, 230-231

bulleted lists, 221

copying, 234-235

deleting, 236

layouts, 219, 228

moving, 234-235

publishing, 27

section headers, 222-223

size, 228

slide masters, 237

transitions, 254-255

themes, 216-217, 229

video

formatting, 251

inserting online video, 248-249

inserting video clips from computer, 250

views

Normal, 218

Outline, 224-225

Presenter, 274

Slide Sorter, 232-233

Presenter View (PowerPoint), 274

previewing

Excel charts, 206

picture styles, 58

Print command, 7, 29, 82

Print Layout view (Word), 158

printing

files, 28-29

OneDrive files, 82

PowerPoint presentations, 244-245

privacy, Insights, 38

Promote Subpage command (OneNote), 320

promoting notebook pages, 320

Proofing Options, 34, 49

Protect Sheet command (Excel), 177

Protect Workbook button (Excel), 176

publications (Publisher), 348

creating from templates, 340-341

creating new blank publications, 342-343

Design Checker, 348, 364-365

formatting

backgrounds, 351

borders and accents, 359

business information, 361

color schemes, 350

headers/footers, 356

page design, 362-363

page numbers, 357

page parts, 358

picture placeholders, 354-355

tables, 360

text boxes, 353

inserting pages into, 352

replacing pictures, 347

replacing text, 346

saving for commercial printing, 366-367

standard page size, 342

viewing, 344-345

Publish Online button (Outlook), 303

Publish to WebDAV Server option (Outlook), 303

Publisher publications

creating from templates, 340-341

creating new blank publications, 342-343

Design Checker, 348, 364-365

formatting

backgrounds, 351

borders and accents, 359

business information, 361

color schemes, 350

headers/footers, 356

page design, 362-363

page numbers, 357

page parts, 358

picture placeholders, 354-355

tables, 360

text boxes, 353

inserting pages into, 352

replacing pictures, 347

replacing text, 346

saving for commercial printing, 366-367

standard page size, 342

viewing, 344-345

publishing

Calendar, 303

slides, 27

Q

Quick Access Toolbar

customizing, 35

overview, 8

Quick Parts (Word)

custom Quick Parts, 107

deleting, 107

inserting, 106

Quick Parts library, 106

Quick Tables, 109

Quick Tables Gallery, 110

R

Read Mode (Word), 158

read-only workbooks, 176

reading email messages, 283

Reading Pane (Outlook), 281-283

rearranging notebook pages, 319

receiving email messages, 283

recent documents, opening, 16

Recommended PivotTables button (Excel), 210

Recommended PivotTables dialog box (Excel), 210

Record Audio command (OneNote), 330

Record Slide Show button (PowerPoint), 269

Record Video command (OneNote), 331

recording

audio in OneNote notebooks, 330

video in OneNote notebooks, 327, 331

Rehearse Timings button (PowerPoint), 268

rehearsing timings (PowerPoint), 268

rejecting changes

in PowerPoint, 265

in Word documents, 157

Remove All Sections command, 223

Remove Current Cover Page command (Word), 118

Remove from List (Outlook), 306

Remove Hyperlink button (PowerPoint), 239

Remove Section and Slides command, 223

Remove Section command, 223

removing. See deleting

Rename command, 17, 173

renaming

files, 17

presentation sections, 223

worksheets, 173

Replace All button, 44

Replace button, 44

replacing

pictures in publications, 347

text, 44-45, 346

worksheet data, 188

Reply All button (Outlook), 283-284

Reply button (Outlook), 283-284

replying to email messages, 284-285

reports, PivotTables, 210-211

reserving conference rooms, 300

Reset Background button (PowerPoint), 231

resizing

pictures, 60

in OneNote, 321

picture placeholders, 355

video clips, 249

Word tables, 114

resolution (screen), 118

Review tab (Word)

Delete Comment, 155

Markup, 156

New Comment, 154-155

Track Changes, 152-153

Reviewing Pane (Word), 156

reviewing Word documents, 150

accepting/rejecting changes, 157

comments, 154-155

document markup, 156

document views, 158-159

tracking changes, 152-153

zooming in/out, 160-161

Revisions Pane (PowerPoint), closing, 264

Ribbon

customizing, 34

display options, 5

overview, 4-5

Ribbon Display Options button, 5

right indents (Word), 143

rows

in Excel worksheets

deleting, 171

inserting, 169

row height, 187

in Word tables

deleting, 112

inserting, 111

selecting, 108

RSS feeds

finding, 309

subscribing to, 308-311

unsubscribing from, 311

Ruler (Word), 136

rules (email), 290-291

Run Design Checker button (Publisher), 364

S

Save As command (File menu), 6, 20, 101

Save As dialog box, 101

Save button, 97

Save command, 6

Save for a Commercial Printer option (Publisher), 366

Save for Photo Printing option (Publisher), 367

Save to Cloud button, 25

saving

files

to computer, 20-21

to OneDrive, 21

as PDF/XPS documents, 22-23

notebooks, 314

publications for commercial printing, 366-367

shortcuts, 20

Word documents, 97

workbooks, 165

scheduling

appointments, 299

meetings, 300-301

Screen Clipping button, 70-71

Screen Recording button (PowerPoint), 250

screen resolution, 118

Screenshot button, 70

screenshots, 62, 70-71

ScreenTips, inserting into Word documents, 132

searching

contacts, 294

text, 45

Web with Insights, 38-39

worksheet data, 188

sections

notebook

creating, 316

deleting, 316

merging, 317

moving, 317

PowerPoint, 223

presentation, 222

security, Excel workbooks

password protection, 176-177

Protect Sheet command, 177

read-only workbooks, 176

selecting

multiple pictures, 53-55

rows/columns in Word tables, 108

text in Word documents, 99

Send a Calendar via E-mail dialog box, 302

Send/Receive All Folders command (Outlook), 282-283

sending

email messages, 282

tasks to Outlook, 336

sequential data, entering into worksheets, 168

services, connected, 15

Set Up Slide Show button (PowerPoint), 266

setting up

Microsoft accounts, 14-15

slide shows, 266-267

Shape Effects button, 67

Shape Fill button, 67

Shape Outline button, 67

Shape Style button, 66

shapes

defined, 62

formatting, 66-67

inserting, 64-65

Shapes button, 64

Share button, 7, 24, 83-84

Share Calendar button (Outlook), 302

Share window, 26-27

sharing

Calendar, 302-303

files, 24-27

OneDrive files, 83-84

shortcuts, saving, 20

Show Comments button (PowerPoint), 263

Sign In button (OneDrive), 74

Sign Up button (OneDrive), 74

signatures (email)

choosing, 289

creating, 288-289

deleting, 288

signing in to OneDrive, 74

signing up with OneDrive, 74

simple formulas, 196

Single Page option (Publisher), 344

Size option (Word), 138

sizing

pictures in OneNote, 321

slides, 228

video clips, 249

Word pages, 138

worksheet columns, 186

worksheet rows, 187

Slide Master button (PowerPoint), 237

slide masters, 237

slide shows

presenting, 270-271

rehearsing timings, 268

setting up, 266-267

sharing online, 272-273

Slide Size button (PowerPoint), 228

Slide Sorter button (PowerPoint), 232

Slide Sorter view (PowerPoint), 232-233

slides

adding, 69

adding to presentations, 219-220

advancing, 267

backgrounds, 230-231

bulleted lists, 221

copying, 234-235

deleting, 236

layouts, 219, 228

moving, 234-235

publishing, 27

section headers, 222-223

size, 228

slide masters, 237

slide shows

presenting, 270-271

rehearsing timings, 268

setting up, 266-267

sharing online, 272-273

transitions, 254-255

Smart Lookup button, 38

SmartArt

defined, 62

inserting, 68-69

Sort & Filter button (Excel), 190-192

sorting worksheet data, 190-191

sparklines, 212-213

spell-checking, 48-49

Spelling & Grammar button, 48

Split Cells command (Word), 115

Split Table command (Word), 115

splitting

cells in Word tables, 115

Word tables, 115

spreadsheets. See worksheets

squares, creating, 65

standard page size (Publisher), 342

Start Presentation button (PowerPoint), 272

Start screen, 3

storage. See OneDrive

styles

chart styles, 208

Excel styles, 183

picture styles

applying, 58

previewing, 58

PivotTable styles, 211

video styles, 251

Word styles

applying, 105

clearing, 105

creating, 105

table styles, 110

subpages (notebook), creating, 320

subscribing to RSS feeds, 308-311

SUM function, 201

switching

Microsoft accounts, 14

notebook views, 325

notebooks, 314

symbols, inserting into Word documents, 130-131

Symbols command (Word), 130

T

tab color (worksheets), 173

Tab Color command (Excel), 173

Table option (Publisher), 360

tables

adding to publications, 360

Excel tables, 184-185

notebook tables

formatting, 329

inserting, 329

PivotTables, 210-211

Word tables

creating, 108

deleting cells, 112

deleting tables, 113

formatting, 110

inserting from other sources, 115

inserting rows/columns, 111

merging cells, 114

navigating, 108

Quick Tables, 109

resizing, 114

rows/columns, 112

selecting rows/columns, 108

splitting cells, 115

splitting tables, 115

styles, 110

undoing changes, 112

tabs (Word), 146-147

Tabs dialog box (Word), 146

tags

adding to notebooks, 322

customizing, 322

task panes, 11

tasks

color coding, 306

creating, 304-305

deleting, 336

managing, 306

marking as completed, 306

removing, 306

turning notes into, 336

viewing in Outlook, 337

views, 304

Tell Me box, 36

templates

applying to notebooks, 324

Excel workbooks, 164-165

finding online, 164, 340

Publisher, 340-341

colors/fonts, 343

creating publications from, 340-341

customizing, 347

replacing pictures, 347

replacing text, 346

Word templates, 100-101

testing hyperlinks in PowerPoint presentations, 239

text, 40

aligning, 43

finding, 45

formatting, 41-42

Excel worksheet text

merging and centering, 181

wrapping, 180

justifying, 43

notebook text, 318

publication text, 349

backgrounds, 351

business information, 361

color schemes, 350

headers/footers, 356

page numbers, 357

replacing, 346

tables, 360

text boxes, 353

replacing, 44-45

spell-checking, 48-49

Word text

bulleted lists, 102

color, 104

date/time fields, 129

drop caps, 128

hyperlinks, 132

numbered lists, 103

ScreenTips, 132

selecting, 99

styles, 105

symbols, 130-131

text boxes, 126-127

WordArt

formatting, 47

inserting, 46

Text Box command (Word), 126

text boxes, inserting

into publications, 353

into Word documents, 126-127

Text Effects button, 47

Text Fill button, 47

Text Outline button, 47

themes

defined, 104

Office themes, 15

PowerPoint presentations, 216-217, 229

Word themes, 148-149

Themes option (Word), 148

time fields, inserting into Word documents, 129

timestamps, adding to notebooks, 332

Timings (PowerPoint), 259, 268

titles

notebooks, 315

Word documents, 119

toolbars

mini toolbar, 9

Quick Access Toolbar, 8

Touch Mode, 8

Track Changes (Word), 152-153

tracking changes in Word documents, 144, 152-153

transitions (slide), 254-255

Transitions tab (PowerPoint), 254

Trust Center, 35

Two-Page Spread option (Publisher), 344

U

Undo button, 112

undoing changes

OneNote notebooks, 335

Word documents, 112

Unfreeze Panes command (Excel), 189

Unhide Sheet command (Excel), 175

unhiding worksheets, 175

Universal Office apps, 87

unsubscribing from RSS feeds, 311

Upload command (OneDrive), 78

V

vector pictures, 53

version history, 85

video

adding to PowerPoint presentations

formatting, 251

online video, 248-249

video clips from computer, 250

exporting PowerPoint presentations as, 275

recording to notebooks, 327, 331

video styles, 251

Video Border button (PowerPoint), 251

Video button (PowerPoint), 248-250

Video on My PC option (PowerPoint), 250

Video Style button (PowerPoint), 251

View button (OneDrive), 84

viewing

Calendar, 298

connected services, 15

contacts, 294

document markup, 156

publications, 344-345

tasks in Outlook, 337

Word documents, 150

comments, 154-155

document markup, 156

tracking changes, 152-153

views

Backstage view, 6-7

Calendar, 298

Contacts (Outlook), 294

notebooks, 325

Outlook notes, 307

PowerPoint presentations

Normal view, 218

Outline view, 224-225

Presenter View, 274

Slide Sorter view, 232-233

tasks, 304

Word documents, 158-159

voice narrations, adding to PowerPoint presentations, 269

W

weather bar (Calendar), 298

Web Layout (Word), 159

Web searches with Insights, 38-39

Whole Page option (Publisher), 345

width of worksheet columns, 186

wizards, Pack and Go Wizard, 366-367

Word documents, 94. See also text

bookmarks, 133

combining, 157

comparing, 157

creating

blank documents, 96-98

from templates, 100-101

creating in Office Mobile, 90-93

headers/footers

creating, 122-123

editing, 124-125

mini toolbars, 99

opening, 98

page layout

character spacing, 144

columns, 139

indents, 142-143

leader characters, 147

line spacing, 144

overview, 134

page borders, 140-141

page margins, 136

page orientation, 137

page size, 138

paragraph spacing, 145

tabs, 146-147

themes, 148-149

pages

blank pages, 119

cover pages, 118

page breaks, 120

page numbers, 121

Quick Parts

custom Quick Parts, 107

deleting, 107

inserting, 106

Quick Parts library, 106

reviewing, 150

accepting/rejecting changes, 157

comments, 154-155

document markup, 156

document views, 158-159

tracking changes, 152-153

zooming in/out, 160-161

saving, 97

tables

creating, 108

deleting, 113

deleting cells, 112

deleting rows/columns, 112

formatting, 110

inserting from other sources, 115

inserting rows/columns, 111

merging cells, 114

navigating, 108

Quick Tables, 109

resizing, 114

selecting rows/columns, 108

splitting, 115

splitting cells, 115

styles, 110

undoing changes, 112

text

bulleted lists, 102

color, 104

date/time fields, 129

drop caps, 128

hyperlinks, 132

numbered lists, 103

ScreenTips, 132

selecting, 99

styles, 105

symbols, 130-131

text boxes, 126-127

WordArt

formatting, 47

inserting, 46

WordArt gallery, 46

workbooks (Excel)

charts

chart types, 206-207

inserting, 206-207

modifying, 209

previewing, 206

styles, 208

columns

deleting, 171

inserting, 170

creating

blank workbooks, 166

from template, 164-165

data formatting, 178

cell styles, 183

column headers, 190

column width, 186

freezing panes, 189

merging and centering text, 181

numbers, 182

row height, 187

tables, 184-185

wrapping text, 180

defined, 162

formulas

absolute references in, 200

AutoSum button, 202

calculation precedence, 199

compound formulas, creating, 198-199

copying, 197

overview, 194

simple formulas, creating, 196

functions

AVERAGE, 203

COUNT, 203

MAX, 203

MIN, 203

SUM, 201

password protection, 176-177

PivotTables, 210-211

read-only workbooks, 176

rows

deleting, 171

inserting, 169

saving, 165

sparklines, 212-213

worksheets

cell addresses, 167

defined, 162

deleting, 174

entering data into, 168

filtering data in, 192-193

hiding, 175

inserting, 172

navigating, 167

protecting data, 177

renaming, 173

replacing data, 188

searching, 188

sorting data in, 190-191

tab color, 173

unhiding, 175

worksheets (Excel). See also workbooks

cell addresses, 167

defined, 162

deleting, 174

entering data into, 168

filtering data in, 192-193

hiding, 175

inserting, 172

navigating, 167

protecting data, 177

renaming, 173

replacing data, 188

searching, 188

sorting data in, 190-191

tab color, 173

unhiding, 175

Wrap Text button (Excel), 180

wrapping text in Excel worksheets, 180

X-Y-Z

XPS (XML Paper Specification), saving files as, 22-23

Zoom slider

Publisher, 345

Word, 160

zooming in/out

in Publisher, 345

in Word, 160-161


[image: Image]


[image: Image]

OEBPS/Images/image00364.jpeg
Review  View Patrice Rutled

Searen (Ctri-6)

OneNote 2016 Help
OneNote: all your note _@ B8 X ]
14 dlip ] Onebiote Busics:
Natort Pk
Insert a screen clipping on a page in A
» OneNote 2016 for Windows

2016 for

W
Windows. Capturing visualinformation on your computar =
screan is a great way lo preserve content that may

OneNote 2016 Help
Insert a screen clipping on a page in -
OneNote SO G8 K
Insert a screen clipping on a page in OneNote. insert screen clipping L

Capturing visual information on your computer screen s
a great way 1o preserve content that may eventually

change or A
Insert a screen clipping on a¢——
SVL"—-;“—I‘; d:ws'dm in Oneblote 2016 for page in OneNote 2016 for
e you st s 0 s ol you ikt Windows
ideto crop it You can't trim a photo fron within 9
o oAbt o ! OmanIe 2016, but you can take a screen clipping to. T ——
- i - screen is a great way to preserve content that may
| ‘eventually ‘change or like 3 breaking news

y
2016 to take a screen clipping of any part of your
computer screen and add it as 3 picture in your
notes.

1. Bring into view the information that you want
10 capture (for example. 3 web page).

2. Switch to OneNote. and place the cursor where
You want to add the screen clipping.






OEBPS/Images/image00485.jpeg
F#7) [0 Header=

ol
Bt
o
—
[ —
9_} -, [ ot
Austn

[ More Headers from Office.com
[l Edit Header

Bk Remove Header

B s

e Selection to Header Gallen






OEBPS/Images/image00606.jpeg
Inset  Pagelayout  Formulas  Data at you want to do Patrce Rutledge ) Share

% e R = -] Bcondionformting - Eelvsen = X+ A ()
. 7 Format ss Table - B elete ~ | [T~

ot g | B u-[E-|S-A $-% 0 [BB Geasyi- Btomn- | @~ ot G

Glpboard & Font 5 Aignment 5 mber 6 Styies cels ating

m23 id ¢ Fo

4 A (5 S | S | o T 0 0 kK | v | ™

1 |Cost per Unit s123.5

2|

3 |Region UnitsSold  Total Revenue

4 |Western 435 $53,705.10

5 |Easten 21 $28519.26

6 |Southern 543 $67,038.78

7 | Midwest 316 $39,013.36

8| 1525

LHl

10

|

12






OEBPS/Images/image00727.jpeg
[Tl et Fomat

X & =

Zosy |0 Recmenee || ] L]
RERCI ey & [15mintes - @ Timezones | "% | Office
Calendar | Addins
Adions Show | Meetin..  Attendees Options 5 Addins
© You haven'tsent this meeting initation yet.
sara wretstrom @outiook.com
Geetiting €
)
»
<
Loation  [MyOffice 4
Stattine [ Wed 1272016 = 7] Ay event
Endtine |Wed 1272016 [Tr00am &l

Let's meet next Wednesday

sara

InFolder [ Colendar - sara wietstrom @autiook.com






OEBPS/Images/image00365.jpeg





OEBPS/Images/image00486.jpeg
H -0
Fle  Home

7 Header~

3 Footer-

B Page Number-
Heater & Footer

% -

Insert

Time

B =
e Document
s

Und srstanding PowerPoint Presentations - Word

Desig References  Mailings  Review  View

[ Quick Part B E" i Previous,

Layout

) Diferent First Page

] Diffrent Odd & Even Pages
Show Document Text

5 or
oE e

in Navigation Options Position

=

and Footer
Close

v
[Type here]

[Type here] [Type here]

Header

Understanding PowerPoint Presentations

Before you start creating your first PowerPoint presentation, you need to
understand themes, templates, and slide layouts, which are the presentation
building blocks.

A theme and a template are not too different. Whereas a theme has built-in styles
for fonts, colors, effects, backgrounds, and layouts, a template may have a
collection of sample slides that you can use to create your slide content rather than
starting from scratch. All themes and templates contain one or more Slide Master,
which you can access within the Slide Master view.

Finally, each Slide Master has a set of child layouts that cater to different slide uses,
such as a title slide, a title and content slide, a picture slide, and so on.

individual location of different placeholders on these slides is controlled by Slide
Layouts. In the next few paragraphs, you discover more about how these individual
bleling hloctes work toaethier:
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Understanding Templates
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presentation. Templates can include slide layouts; theme colars, fonts, and effects;
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project status meeting or training seminar.
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Understanding Slide Layouts

In addition to themes and templates, the other important design feature you need
to consider is the slide layout. A slide layout helps you add specific types of content
to your slides, such as text, tables, charts, and pictures.

By default, PowerPoint offers multiple choices of layout, but you can create your
own layouts as well. If the predefined layouts don't suit your needs, you can modify
a blank slide or modify one of the existing layouts by adding, moving, o deleting
objects.
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Understanding PowerPoint Presentations

Before you start creating your first PowerPoint presentation, you nee|
understand themes, templates, and slide layouts, which are the pres

building blocks.

A theme and a template are not too different. Whereas a theme has
for fonts, colors, effects, backgrounds, and layouts, a template may

collection of sample slides that you can use to create yo

e slide car

nt:

starting from scratch. All themes and templates contain
which you can access within the Slide Master view.

Finally, each Slide Master has a set of child layouts that
such as a title slide, a title and content slide, a picture s
individual location of different placeholders on these slid
Layouts. In the next few paragraphs, you discover more|

0_ ) building blocks work together.

Pagetot2  4s2words

]

Understanding Themes

A theme is a standalone file with colors, fonts, and effecf

presentation. Other Microsoft Office 2016 applications, |
also support themes. This enables you to create a consi
your Office documents. A theme also stores information

Understanding Themes

A theme is a standalone file with colors, fonts, and effects to use in a single
presentation, Other Microsoft Office 2016 applications, such as Word and Excel,
also support themes. This enables you to create a consistent look and feel between
your Office A theme also stores i about an
layouts other than colors, fonts, and effects.

Each theme contains the following:

Fonts—A theme contains two fonts: one for headings and one for body text.

Colors—PowerPaint color schemes include a set of coordinated colors for
text, backgrounds, accents, and hyperlinks. Each theme provides multiple
color variants that give you more options for customizing a theme you like
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Understanding PowerPoint Presentations

start creating your first PowerPoint presentation, you need to understand
themes, templates, and slide layouts, which are the presentation bullding blocks.
A theme and a template are not too different. Whereas a theme has built-in styles for
fonts, colors, effects, backgrounds, and layouts, a template may have a collection of
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Under Themes

A theme Is a standalone file with colors, fonts, and effects to use In a single
presentation. Other Microsoft Office 2016 appiications, such as Word and Excel, also
support themes. This enables you to create a consistent look and feel between your
Office documents. A theme also stores Information about backgrounds and layouts
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Before you start creating your first PowerPoint presentation, you need to
understand themes, templates, and slide layouts, which are the presentation
building blocks.

A theme and a template are not too different. Whereas a theme has built-in styles
for fonts, colors, effects, backgrounds, and layouts, a template may have a
collection of sample slides that you can use to create your slide content rather than
starting from scratch. All themes and templates contain one or more Slide Master,
which you can access within the Slide Master view.
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individual location of different placehold|
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Understanding PowerPoint Presentations

Before you start creating your first PowerPoint presentation, you need to
understand themes, templates, and slide layouts, which are the presentation
building blocks.
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Bec—Abbreviation for blind carbon copy. In Outlook, using the bec box sends a copy of the message to listed recipients without
notifying other recipients.
bitmap—A picture type composed of pixels (tiny dots of color), such as photos from a digital camera. Common bitmap file
formats include .bmp, .gif, .jpg, .png, and .tif.
bookmark—An identification of a section or place in a Word document. You can add bookmarks to lengthy documents that
jump you to another location within the document.
building block—In Publisher, the building block library offers a gallery of ready-made content that you can insert in your
publication including quotes, sidebars, stories, borders, accents, and advertisements.
business information set—Data about a personal or business that you can add to a Publisher publication. It can include a
name, address, tagline, phone, and email address.
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£ BUSINESS TRIP CIL TiRTio

1. WHILE YOU ARE AWAY: PREPARING THE OFFICE
O Organize any necessary meetings to take place on your trip; book appointments
and meeting rooms.
O if traveling i obtain any v paperwork and
o yourself with local by
O Confirm appointments, schedules, reservations, etc.
O Tie up any loose ends at the office (finish up projects; set up out-of-office
ies; notify or remind coworkers about your departure).
O Print out hard copies of presentations, agendas, and important documents.
2. WHILE YOU ARE AWAY: PREPARING THE HOME
O Arrange for child, pet, and plant care; communicate needs and schedules. v
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Confirm appointments, schedules, reservations, etc.

Tie up any loose ends at the office (finish up projects; set up out-of-office

replies; notify or remind coworkers about your departure).

Print out hard copies of presentations, agendas, and important documents.
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Business Trip Checklist

1. While You Are Away: Preparing the Office
Organize any necessary metings to take place on your trip; book appointments
and meeting rooms.
If traveling internationally, obtain any necessary paperwork and vaccinations.
Familiarize yourself with local business customs common at destination.
Confirm appointments, schedules, reservations, etc.
Tie up any loose ends at the office (finish up projects; set up out-of-office
replies; notify or remind coworkers about your departure).
Print out hard copies of presentations, agendas, and important documents.
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Business Trip Checkist - Word

O Lock windows, garages, and doors.

3. PACKING FOR THE TRIP

Make a list of the specific items of clothing you'll need to pack for yjpur trip to suit the various functions you'll attend.

Try to pack everything you need in 2 carry-on bag, to avoid the paglility of lost luggage.

If you check your bag, pack a second set of business clothes and toiletries in a carry-on bag, in case of lost luggage.

oooao

Print several copies of this checklist, and save a copy on your computer’s hard drive to refer to when planning your next
trip. Storing the checklist on your computer is the easiest way to make updates to it when necessary.

4. WHAT TO LEAVE FOR FAMILY AND CAREGIVERS AT HOME

O Leave your contact information—including the names, addresses, and phone numbers of the hotels where you are
staying—with a family member, so they can reach you while you're away.

O Phone numbers (all contact numbers for you; doctor/vet; pharmacy; mechanic; school/daycare; helpful
friends/neighbors; alarm company).

O cash for groceries and emergencies.
O Consent for medical treatment forms and insurance cards.

O Your travel itinerary.

+
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