toc

Team LiB
Next Section

The Power of Culture: Driving Today's Organisation
The Power of Culture: Driving Today's Organisation
by Carolyn Barker and Robyn Coy ISBN:0074713817
McGraw-Hill © 2004 (244 pages)

In this book, the Australian Institute of Management draws together nine managers and business experts to explore the implications and application of organizational culture, including how to understand, assess, manage and lead organizational culture.

Table of Contents
 | The Power of Culture—Driving Today’s Organisation
 | Preface
 | Chapter 1 | - | The Power of Culture: Turning the Soft Stuff into Business Advantage
 | Chapter 2 | - | Cultural Change Agent: Leading Transformational Change
 | Chapter 3 | - | Unwritten Ground Rules: The Way We Really Do Things Around Here
 | Chapter 4 | - | Building Healthy Organisations: Managing the Emotional Aspects of Workplace Culture
 | Chapter 5 | - | Cultural Motivation: Unlocking the Secrets of the Volunteer Organisation
 | Chapter 6 | - | The Last Laugh: Using Humour to Drive Culture
 | Chapter 7 | - | Organisations Behaving Badly: The Pathology of Groups
 | Chapter 8 | - | When the Conductor Leaves: Handing on the Cultural Baton
 | Index
 | List of Figures
 | List of Tables
 | List of Sidebars

Team LiB
Next Section


backcover

Team LiB

Back Cover

Organisational culture is one of the most powerful performance levers available for managers. It can drive strategy and productivity, but if mishandled or ignored it will destroy gains and sabotage change.

Yet most managers are either unable or unwilling to harness the power of culture, thereby missing a critical opportunity to turn the ‘soft stuff’ of the organisation into hard, bottom-line results.

In The Power of Culture, the Australian Institute of management draws together nine accomplished managers and business experts to explore the implications and application of organsational culture, including how to understand, assess, manage and lead organisational culture to achieve competitive advantage.

This book will provoke managers to rethink their approach to the human dynamic of the organisation. It is a mixture of theory, real-life application and practical guidance, with each self-contained chapter featuring ‘take aways’ for the manager to explore and employ in the workplace.

Team LiB


The Power ofCulture-Driving Today's Organisation

Series Editors

Carolyn Barker
and
Robyn Coy

Sydney New York San Francisco Auckland Bogotá Caracas

Lisbon London Madrid Mexico City Milan Montreal New Delhi

San Juan Singapore Tokyo Toronto

Text © 2004 Australian Institute of Management

Illustrations and design © 2004 McGraw-Hill Australia Pty Ltd

Additional owners of copyright are acknowledged on the Acknowledgments page.

Apart from any fair dealing for the purposes of study, research, criticism or review, as permitted under the Copyright Act, no part may be reproduced by any process without written permission. Enquiries should be made to the publisher, marked for the attention of the Permissions Editor, at the address below.

Every effort has been made to trace and acknowledge copyright material. Should any infringement have occurred accidentally the authors and publishers tender their apologies.

Copying for educational purposes

Under the copying provisions of the Copyright Act, copies of parts of this book may be made by an educational institution. An agreement exists between the Copyright Agency Limited (CAL) and the relevant educational authority (Department of Education, university, TAFE, etc.) to pay a licence fee for such copying. It is not necessary to keep records of copying except where the relevant educational authority has undertaken to do so by arrangement with the Copyright Agency Limited.

For further information on the CAL licence agreements with educational institutions, contact the Copyright Agency Limited, Level 19, 157 Liverpool Street, Sydney NSW 2000. Where no such agreement exists, the copyright owner is entitled to claim payment in respect of any copies made.

Enquiries concerning copyright in McGraw-Hill publications should be directed to the Permissions Editor at the address below.

National Library of Australia Cataloguing-in-Publication data:

The power of culture: driving today's organisation.

Bibliography.
Includes index.
ISBN 0 074 71381 7.

1. Corporate culture. 2. Organizational behaviour. 3. Management.
I. Coy, Robyn. (Series: Management Today (McGraw-Hill)).

658.402

Published in Australia by

McGraw-Hill Australia Pty Ltd
Level 2, 82 Waterloo Road, North Ryde NSW 2113

Acquisitions Editor:
Eiko Bron

Production Editor:
Kathryn Murphy

Editor:
Sharon Neville

Proofreader:
Kathy Riley

Indexer:
Jon Jermey

Designer (cover and interior):
Lucy Bal

Cover image:
The Photolibrary

Illustrator:
Alan Laver, Shelly Communications

Typeset in Bembo by Post Pre-Press Group

Printed on 80 gsm woodfree by Pantech Limited, Hong Kong.

Information contained in this work has been obtained by McGraw-Hill from sources believed to be reliable. However, neither McGraw-Hill nor its authors guarantee the accuracy or completeness of any information published herein, and neither McGraw-Hill nor its authors shall be responsible for any errors, omissions or damages arising out of the use of this information. The work was published with the understanding that McGraw-Hill and its authors are supplying information but are not attempting to render engineering or other professional services. If such services are required, the assistance of an appropriate professional should be sought.


Preface

When we seek inspiration for new books in this series, we listen to the heartbeat of management. The Australian Institute of Management works in the thick of organisational development. Managers and leaders constantly tell us what they think and how they are coping. We often hear about the current climate in the context of what keeps managers awake at night! This is not to suggest that managing and leading organisations, large or small, is always about dark rain clouds and looming disasters. It does, however, lead us to the central theme of this book, which is how to make organisations work well through the alignment of people and vision.

We know that culture is well and truly on the radar of managers right now. But surely that has been no different for decades?

It was in the 1970s that theorists first discussed organisations in terms of ‘culture'. This was the result of a cross-fertilisation between the evolving area of organisational design and the understanding of human beings through the field of anthropology.

Throughout the eighties, the term ‘organisational culture' became part of the management lexicon. By the end of that decade, culture was established as a lever for improving organisational performance.

On to the nineties, with the backdrop of globalisation and the heady days of the dot-com boom. A new sort of culture drove the phenomenal success of many of the ‘new-world' companies that took the markets by storm. Entrepreneurial titans and guru CEOs pulled apart and reforged their businesses, and talked and wrote about it everywhere. They were leading a revolution-bigger, faster, crazier, greedier-and for a while it worked. Demand outstripped supply, expectations exceeded reality, culture became a cult and hype was king. For a minute it looked like it was going to be a tech-led world . . . but the bubble burst, and then acts of terrorism changed that context forever.

The nineties showed business that culture could generate extraordinary outcomes, innovation and competitive advantage. Unfortunately, for many the concept was irrevocably associated with hubris and hyperbole, the cult of the personality, and the pathology and greed of the recent boom.

The new century dawned, and saw business searching for ways to develop the most valuable asset in the burgeoning ‘knowledge economy', that is, people, and to find mechanisms for aligning the tacit with the tangible.

This brings us back to our proposition: the concept of culture is resurging. Some organisations understand it very well. Others still have a way to go (and, in fact, we include a chapter on businesses behaving badly to demonstrate this point).

In a world where the only constant is change, it is not surprising that the markets are assessing CEOs by their change management credentials and their ability to shape and align culture with strategic direction. This is a fundamental change, as it widens the focus from return to the shareholder or bottom-line outcomes, and adds in a dollop of ‘soft stuff'.

But what is culture? This book contains a variety of definitions to help you come to grips with the concept, but here are a few that we like. Culture is the personality of the organisation; the glue or invisible mortar that holds the entity together. It is ‘the way we do things around here' driven by strategic intent. Some of our authors suggest that developing an enduring culture is simple, but none of them say it is easy. From our research for this book, and from what we have learned from our authors (each with a different perspective of the subject) we can assure our readers that cultural reform is evolutionary not revolutionary.

Major change and intervention programs cannot reinvent or create a culture overnight. Whereas the structure and size of an organisation can be altered in a relatively short time, cultural change takes much longer. It is this lag effect that can sabotage plans for lasting change. In our experience, when a new strategic context is introduced, it often takes two or three changes of key staff to move the culture to the next level. So leaders must have a very strong view about what it is they want to create and a medium to long-term plan for getting there.

We have observed that employees, when faced with change, will form three groups. The first group will resist, digging in their heels and actively working against reform. The second group can be viewed as neutral, waiting to see what will happen, but not necessarily lending their intellectual weight to positive elements of the change process. The third group will embrace the new direction and sign on with enthusiasm.

Those in the first group should be encouraged to exit (but in a proper and programmed way that is not damaging to the individual or those who remain in the organisation). The second group, those who have not declared themselves, must be moved out of the neutral zone; even if it means that they end up joining those in the first group. The third group, often containing informal change agents, must not be neglected. Their energy cannot be taken for granted, as working through change is draining, no matter what position one takes. Interestingly, persuading and influencing the neutral group can provide the greatest challenge for those leading the process.

Cultural change involves changing mind-sets. The process is anchored in interaction; it is the domain of the people and relationships that lie at the heart of organisations. In our view, that is why the core of cultural change cannot be unbundled from the leader's vision and values. A successful climate is dependent upon the leader's personal authority, perceived commitment, trustworthiness, and ability to communicate, motivate and inspire. It is not about delegating change programs to the HR department or leaving the migration-strategy team to do the job by themselves.

To be successful, cultural initiatives must be addressed as a mainstream element of everyday business activity. Brave organisations measure their culture, and there are many ways to do this, from informal to highly structured methodologies. We find evidence of those who quantify aspects of their culture in businesses large and small.

Understanding culture helps us to fathom what is going on in our organisations and why things do and don't work. Get it right and it will drive positive performance; get it wrong and businesses are left with an environment of pathology and toxicity. Neglect culture and it will evolve anyway. That is the power of culture.

For this fifth book in the Management Today Series, we have again invited authors from a variety of backgrounds to contribute. Each responded in a unique way, reflecting their divergent perspectives and views on how managers can approach and implement cultural initiatives. We make no comment about the sometimes contradictory nature of their input, except to suggest that somewhere in this range of perspectives there will be a gem (perhaps many!) that provides a solution for your particular situation.

If you have a response or comment, or wish to challenge any of the propositions found in this book, please email us at editor@aim.com.au or visit <www.aim.com.au> As always, we look forward to your feedback.

Carolyn Barker, FAIM and Robyn Coy, AIMM
Series Editors
Australian Institute of Management


Chapter 1: The Power of Culture:Turning the Soft Stuff into Business Advantage

About the author

Carolyn Taylor

Carolyn grew up in a family typical of the fast disappearing culture of the English aristocracy. In rebellion, she set out for Australia to prove that she could reinvent herself without familiar cultural artefacts. Along the way she became entranced by the burgeoning personal development movement, and taught personal growth across the world.

In 1985, she formed Corporate Vision to harness the thinking, values and behaviours of people to an organisational cause. The Corporate Vision team discovered first-hand the profound influence of culture on individuals and teams. They concluded that investment in culture was a key plank of organisational performance and built their expertise around this premise.

Corporate Vision is a pioneer of culture work in Australia. Carolyn has personally worked with the top teams of many blue-chip organisations, both here and overseas. She has a reputation for strong, honest feedback and for her skill in helping to form a team of formidable egos into a cohesive leadership engine.

She is currently completing a book that is a ‘how to' of the process of changing a culture. She is also enjoying the freedom of having nudged three children out of the nest.

To find out more about Carolyn and her work, and to read selected articles, visit <www.corporatevision.com.au>

Carolyn Taylor can be reached at <ctaylor@corporatevision.com.au>


Executive summary

Culture can be a significant competitive advantage and it is not easily replicable. However, most organisations are not investing in culture at the level that will set them apart from their competitors.

To build the case for investing in cultural improvement requires a thorough understanding of the cost of the current culture. The business case is strong in the areas of speed, accountability, rigour, collaboration and attractiveness to customers and employees, and it is in these areas that the link between culture and performance is most easily demonstrated.

Culture is the result of messages that are received about what is really valued. People align their behaviour to these messages in order to fit in. Changing a culture requires a systematic and planned change to these messages, whose sources are behaviours, symbols and systems.

This chapter selects three highly desirable cultures (Performance, Customer-Centric and One-Team), describes each, shows their impact on performance and provides an overview of what is required to achieve them.

The chapter opens with a clear definition of culture and how it is sustained, and concludes with a description of two of the initial key steps for harnessing its potential.


Introduction

I have had the privilege of working with organisations in the sphere of human behaviour for over 18 years. When we started our consulting company, Corporate Vision, in the mid-1980s, leadership was a term rarely used in a management context in Australia. Culture was associated with the arts or tribes in New Guinea and people were just starting to consider vision and values in an organisational context. Eighteen years is a long time, and yet the development of methodologies to establish culture as a competitive advantage is a discipline still in its infancy. Compare it to the journey of marketing since the 1960s, when organisations first grasped the benefits of understanding and influencing the behaviour of their customers. There is much more to come in the culture space.

Culture poses some particular challenges that make it a harder path than it first appears and necessitate an investment of time, money and resources. However, because it is a hard path, it is also difficult for competitors to replicate-and surely any source of competitive advantage is worth careful consideration. It is this line of thinking that I would encourage you to adopt in considering the benefits of such an investment for your own organisation.

Most organisations I talk to describe their culture as limiting the implementation of strategy. A few, very few, describe their culture as a competitive advantage. So, logically, most companies would benefit from building a culture more suited to their needs. Yet, when we compare their investment in their culture to, for example, their investment in technology or even advertising, it is easy to conclude that most companies do not actually see culture as important, despite what they say.

Is culture a good investment?

A truth that you will have to confront if you intend to change your culture is that we all put time and effort into those things that we value highly. If we value something less, we dedicate less of our limited resources to it. Therefore, it tends to be less cared for-less functional-than our top priority areas. Following this logic, if culture is unsatisfactory, it is because we have not valued it enough, for long enough, to pour effort into it to make it shine. And perhaps we have not valued it because we have not recognised its value to us.

Some companies don't take culture seriously because their leaders describe culture as ‘all that soft stuff'. That is a convenient way to avoid facing the fact that these leaders either do not understand what culture is, or are so scared of what it would require of them that they are making sure their company does not get them anywhere near such a personally threatening situation.

If I put organisations that fit into this category aside, we are left with a very large number of companies who see their culture as an impediment, but have not made the level of investment required to deliver a substantial change within a reasonable timeframe. In most instances, I have found that this is because:

  • the relationship between culture and performance has not been sufficiently demonstrated

  • the specialist skills to plan and implement a change are quite rare

  • initiatives lack the rigour to change deeply embedded values.

So, how can you assess if investment in culture is wise for your organisation? Start by answering these questions:

  1. Do you have evidence that your competitors are faster, more innovative and leaner than you are?

  2. Do good people leave, or choose not to join, your company because it is a frustrating place to work?

  3. Is there an opportunity to really differentiate yourself in your industry on the quality of customer experience?

  4. Do you waste time and money on starting too much, and failing to complete successfully?

  5. Does your strategy fail to get implemented?

  6. Have those individuals in key leadership positions shown openness to the possibility of learning and changing themselves? (This question is the key enabler and if you are one of these individuals, this means you!)

So, if you got a ‘yes' to at least one of the first five questions, and got a ‘yes' to question 6, the key enabler, then I suggest it is worth looking at culture as a potential opportunity for enhancing your organisation's performance and increasing competitive advantage.

This chapter will give you an understanding of what culture is, how it is sustained and where to look to quantify its impact on performance in your organisation. It will also enable you to build a business case for investing in culture, and provide the initial key steps for turning your culture into a competitive advantage.


What is culture?

This is the definition that we use at Corporate Vision:

Culture is what is created from the messages that are received about how people are expected to behave in your organisation.

We are tribal animals; we are hard-wired to fit within our tribe. We read the signals about what it takes to fit in, and we adapt our behaviour accordingly. If we absolutely cannot do this, we either leave the tribe, or the tribe throws us out.

These signals-the messages we receive-come from many sources, and most are non-verbal. To get a sense of how messages are picked up, imagine a little boy born in Italy. By the time this child is five years old, he is unmistakably Italian-his gestures, his expectations, his expressions, how he treats women, how he treats food, what he thinks about his home and his possessions. How did that occur? Somehow, along the way, this child picked up signals about how to be, and these signals were different from those picked up by, for example, an English child. This process is beautifully described in a book called An Italian education, by Tim Parks, an Englishman writing about watching his son, born in Italy to his Italian wife, emerging as an Italian.[1]

So culture is about messages sent and received. These messages demonstrate what is actually valued, what is important, and what people do around here to fit in, to be accepted and to be rewarded. People pick up these messages, adapt their behaviour and, in so doing, further reinforce the culture by sending messages themselves. Here is an example.

A company says that it values customers, but when it comes to allocating scarce IT resources, the company invests in a system that will help employees track and make more sales, rather than one that makes it easier for the customer to do business with the company.

This decision says that, although the company values customers, it values winning them more than satisfying them.

In addition, there are often very long meetings to review sales figures, but no meetings to evaluate causes of customer dissatisfaction.

The message bank about the value of customers is filling up.

Finally, a recent key promotion was given to a strong sales person who has a reputation for stopping at nothing to make a sale.

Now the picture is clear. When smart employees are trying to figure out how to spend their scarce time, they know what to do to get ahead in this organisation.

Culture is about messages . . . so, culture management is about message management. To change a culture you have to recognise the sources of the messages your people receive about what is valued and then change them. This task is a logical and systematic process, but not an easy one.

Messages come from three broad sources (outlined in table 1.1):

  • Messages from behaviour. The management team and those people considered important in your organisation are watched by others. They are role models and their behaviour is carefully observed. Their actions send messages to your people about ‘what is expected around here'. These messages are much stronger than any spoken messages from the management team.

    That is why it is important for leaders to ‘walk the talk'. Cultural messages are picked up from the ‘walk', not the ‘talk'. Your people will watch the decisions their leaders make, how they spend their time and the quality of their interactions with others. Since your organisation has rewarded these individuals with positions of importance, it is a reasonable assumption that their behaviours are the ones required to succeed.

  • Messages from symbols. Symbols are actions, decisions and situations visible to a large number of your people and to which those people attribute meaning. Often the attributed meaning goes far beyond the scope of the individual circumstance.

    Highly visible symbols, such as how time and money are spent, where priorities are placed, who gets promoted and how office space is assigned, are seen to represent the deeper value set about ‘what is important around here'. Symbols provide an important leverage point for culture change, because small events can send big messages.

  • Messages from systems. Your organisation's systems reward, measure, manage and communicate what has been deemed as important up until this point. They direct a lot of focus and effort, and thus send cultural messages about what the organisation values.

    A lag time between changing culture and changing systems means that there may be a hangover from a previous value set. Business, financial and HR processes set a cultural framework for behaviours and values. Therefore, managers such as the Chief Financial Officer may control important and often unrecognised levers for changing culture.

    Table 1.1: Cultural messages

    Source

    How the cultural message is delivered

    Behaviour

    • 1-on-1, in teams, in larger forums

    • senior managers and key influencers

    • relationships with peers, internal customers and suppliers

    • what is said and what is done

    Symbols

    • where time is spent

    • where resources are invested

    • physical environment

    • what and who is rewarded, promoted, dismissed

    • who is involved in what

    • use of values statements

    • rituals

    Systems

    • goal-setting, planning and budgeting

    • reporting and measurement

    • reward

    • performance management process

    • communication processes

    • career development

    • feedback and correction mechanisms

    • structure

[1]T Parks, An Italian education, Random House, London, 1996.


Performance enhancement: the business case for culturalchange

The business case for cultural change escalates when the benefits extend beyond ‘making this a nicer place to work'. In the past, the human resources section of an organisation was often given responsibility for dealing with the ‘issue' of culture. This is possibly why there seems to be a belief within the business community that culture is the ‘soft and fuzzy stuff' that we do in addition to running the real business. Wrong!

Your organisation's culture is involved every time you make a decision. It is your organisation's culture that causes:

  • your projects to run over budget

  • your strategy never to be implemented

  • your customers to get frustrated and walk away

  • your business to fail to see a major threat until it knocks you over.

Culture is your business, not something you have on the side.

Culture influences what we value and what we believe is important. It influences how we feel, and our motivation-it is either motivating or demotivating, depending on whether it galvanises or saps energy. Culture guides our behaviours, symbols and systems, which in turn produce outcomes that contribute to or detract from the organisation's performance. It strongly influences the decisions your people make, how they spend their time, and the nature of their interactions with people inside and outside your organisation. Figure 1.1 illustrates how this occurs.

Click To expand
Figure 1.1: The influence of culture on performance

The business case for investing in cultural change is based on the fact that a positive culture can improve such performance-enhancing behaviours (summarised in table 1.2) as:

  • Speed. Decision making and execution that is ‘on time, on budget' are strongly influenced by culture. In high-performance cultures people make rigorous decisions, with high buy-in, and stick with them through implementation.

  • Accountability. Culture determines how seriously accountability is taken. It can establish an expectation of delivering what was promised . . . or an environment of justification, blaming and avoidance.

  • Rigour. High-quality decisions require high-quality input, and this requires a culture where people feel free to challenge, listen to others, learn from mistakes and have transparent, fact-based information. In many organisations these qualities are not embedded, and decision making suffers.

  • Simplicity. Much organisational effort is channelled into people blowing their own trumpets, playing political games, burying facts and focusing on looking good rather than delivering an outcome. Simplicity occurs in cultures where these behaviours have been virtually eliminated.

  • Collaboration. Collaboration between individuals and teams is essential to successfully service customers across complex organisational processes, and to avoid duplication of effort or ‘silo-ed' businesses. Strong cultural norms are required to instil expectations of collaboration and thus achieve these organisational benefits.

  • Attractiveness. Great cultures are contagious. People feel good working in organisations that have them and they want to stay; others want to join and customers can feel the vibe.

    Table 1.2: Performance-enhancing behaviours

    Behaviour

    Outcomes

    Speed

    • responsiveness to market changes

    • decision making

    • implementation

    Accountability

    • consistency of delivery

    • what gets promised gets done

    • strategy linked to action linked to individuals

    Rigour

    • lack of group think

    • management of risk

    • willingness to challenge

    Simplicity

    • lack of waffle

    • lack of padding

    Collaboration

    • lack of duplication

    • no silos

    • group benefits override individual

    • seamless delivery to the customer

    Attractiveness

    • keeping the people you want

    • strong employment brand

    • having customers feel your people care


Focusing on the right cultural opportunity

Over the years, I have studied many cultural change efforts, both successes and failures. A key differentiator has been specificity (or lack of it) about what is required, and why.

When approaching cultural change or enhancement, it is natural to start with something of a ‘wish list' of desired cultural attributes for the organisation. To be successful, however, it is necessary to focus on the areas of greatest opportunity for your organisation.

There are many opportunities for cultural focus. There are business opportunities in each, and each has different levers for change, a distinct business case and a particular mind-set. Over the years, however, Corporate Vision has found that there are three types of cultures that can be developed by most organisations, and that can result in considerable business gain. We have given them the titles:

  • Performance Culture

  • Customer-Centric Culture

  • One-Team Culture.

They are summarised in table 1.3 and are described in greater detail in the following sections.

Table 1.3: Three cultures that offer potential business advantage
Culture | Descriptors
Performance Culture | achievement, accountability, focus, speed, delivery, meritocracy, discipline, rigour
Customer-Centric Culture | customer focus, service, responsiveness, external focus, relationships
One-Team Culture | teamwork, collaboration, globalisation, internal customers

There are, of course, many types of cultures. And every organisation is seeking a unique combination of values, beliefs and cultural norms to deliver a set of behaviours that will enhance its performance. I will use these three cultures to give you a deeper perspective on how culture can work to deliver a set of performance outcomes for your organisation. You may choose to focus on only one, a combination of them, or perhaps explore others.

My advice-simple messages are more memorable, so one focus is likely to increase the speed of transformation.

Building on your strengths

In analysing what differentiates successful and unsuccessful attempts to change culture, we have found that harnessing existing strengths is an easier journey than trying to become something completely new.

In our diagnostic work we look for an organisation's natural predisposition towards achieving particular cultural outcomes. Such characteristics are so embedded they are almost part of the organisation's soul. Identify and work with them and your path becomes easier; your investment delivers a faster return.

For example, a client organisation of ours had a deeply embedded belief about itself that our research team classified as ‘a cut above the rest'. This characteristic played out on several levels. At its best, it resulted in the pursuit of excellence. At worst, it produced arrogance and a refusal to recognise deep flaws. This denial had caused severe performance problems. Our advice was to orientate the culture initiatives around redefining what it meant to be ‘a cut above the rest' and to consider how to harness this existing characteristic. In this way the organisation leveraged the natural value-set and ambitions of its people, and was able to get traction very quickly.

For each of the three cultures, I discuss its core organisational strengths, beliefs and characteristics. If you recognise these strengths within your own organisation, you are naturally predisposed to creating this culture.

Leadership beliefs and values

As discussed later in this chapter, the success or failure of cultural change will depend on the attitude of the leadership team. They must be prepared to champion the beliefs and values that underpin the emerging culture.

So, if you are in a leadership position, it is important to pick a cultural focus for which you have a natural affinity. Each cultural bias has certain beliefs and values that are so fundamental to it that you should undertake some serious self-examination to ascertain your capacity to ‘walk the talk'.

For this reason, for each of the three cultures I have included a list of beliefs that the leadership team must champion, and the values with which all members must be truly aligned.


Three desirable cultures

The next sections are designed to help you gain a clearer picture of the three cultures. As you read about the cultures, consider how difficult each would be to implement in your organisation. Consider what you have in place already that will facilitate the process, and which culture will contribute the most to the success of your business strategy.

The Performance Culture

This can be defined as:

A culture in which individuals, teams and the organisation achieve what they agree to achieve.

Other words that can be used for this are: accountability, achievement, focus, speed, delivery, discipline, meritocracy and rigour.

In a Performance Culture people deliver on their promises. When they say ‘I can do this', whether it is to meet an annual target or fulfil a commitment to complete a report by Friday, it occurs. Rewards and consequences are aligned to delivery. The results are speed and focus because people are conscious of what they commit to; they assess risks more carefully and complete what they start. This provides confidence that what is targeted will be achieved.

Table 1.4 provides a vivid description of such a culture. As you read through it, think about how building such a culture might increase performance and business opportunities for your organisation.

Table 1.4: Characteristics of a Performance Culture

Clarity

  • Vision, strategy and priorities framework agreed and communicated

  • Vision, strategy and priorities stay consistent long enough to determine their success

  • Roles defined with tight performance measures and indicators (metrics) and targets for each individual

  • Individual contribution to strategy and team targets defined explicitly

  • Trade-offs surfaced and resolved by the team

  • Discussions end in next-step actions

Stretch

  • Top-down stretch targets communicated at commencement of budgeting process

  • Rigorous debate prior to target sign-off, none afterwards

  • Open debate on balance between stretch and risk

  • Individual objectives include target and stretch figures

  • Stretch bar lifted every year

  • Uncapped over-achievement bonuses for individuals

  • The line is held in the face of non-delivery-no excuses

Transparency

  • Figures on major performance indicators and measurements available at least monthly

  • Individual performance transparent to the team-indicators, measurements and milestones

  • No surprises-mistakes and non-delivery communicated

Personal responsibility

  • Individuals do what they say they will, they deliver on promises

  • Meetings start and end on time

  • Plan for steps and risks (how it will be delivered) carried out against each target

  • Individuals held accountable for outputs with authority to design inputs

  • Management Information Systems (MIS) used to identify non-delivery immediately

  • Rapid correction, with alternative steps put in place in the case of performance variation

  • Individuals held accountable despite the failure of others to deliver (interdependencies)

Meritocracy

  • Delivery and non-delivery acknowledged

  • Current performance and potential plotted for all employees

  • Promotions made against succession plans-internal promotions preferred, fast tracking common

  • Individuals who do not meet financial targets and behavioural standards dismissed-no more than one year of non-performance

  • Reward structure allows for large variation between top and bottom performers

  • Complete alignment of reward and performance

Teamwork

  • Strategy and prioritisation agreed together, implemented individually

  • Tactics for addressing non-performance by individual areas discussed by the team

  • Over-compensation by other areas and/or sharing resources expected

  • Individual bonuses only paid if team of which individual is a member achieves targets

  • Once decisions are made, they are stuck to

Would you benefit?

Signs that your organisation would benefit from building a Performance Culture include:

  • a lack of focused strategy, doing a little of too many things, failure to invest primarily in one area and gain a competitive advantage there

  • failing to stop something, remaining in an unprofitable sector/product for too long, not cancelling projects that are not turning out well

  • a decision that took too long to make, and the accompanying rework associated with further researching or redrafting the proposition; the loss of competitive advantage, or cost reduction, caused by this

  • individuals being allowed to under-perform over a long period of time, and the impact of this on the area they lead

  • overuse and misuse of consultants, who often seem to end up almost running the show, in the absence of a disciplined, accountable internal team equipped to use external expertise wisely

  • over-optimistic or over-conservative goal-setting, resulting in under-performance.

Business benefits

Adopting a Performance Culture will provide the following business benefits:

  • increase in the overall performance capability of your organisation

  • decrease in the risk that you will not achieve performance targets

  • increase in speed of decision making and execution

  • greater focus, doing fewer things very well, and completing them

  • becoming the employer of choice for high achievers.

Harnessing your strengths

These characteristics will facilitate building a Performance Culture. Do they already exist in your culture?

  • a desire to win

  • the pursuit of excellence

  • genuine effort and hard work.

Other motivators include:

  • frustration with a lack of focus and speed

  • a performance crisis.

Leadership beliefs

The leadership team must be prepared to champion the following beliefs:

  • There are no excuses-by taking personal responsibility you can find a way around obstacles to deliver.

  • The employment contract is a contract for outputs, not just effort.

  • Transparency of individual performance and its consequences is fair.

  • Procrastination is as costly as making a wrong decision and correcting.

  • Holding on to non-performers is unfair to them and their team-mates.

Leadership values

The leadership team must have the following values:

  • meritocracy

  • integrity (my word is my bond)

  • truthfulness

  • transparency.

An example

A client of ours had an avoidance culture that displayed itself in the over-enthusiastic starting of new initiatives, including massive spending on consultants for projects not linked to each other. Projects were rarely completed or stopped-instead they would quietly peter out and be replaced by the newest silver bullet.

Over a three-year period, they were able to reduce their project spending by 30%, and were also able to measure and deliver business benefits that helped to increase market share significantly in key sectors. The key to their cultural transformation was accountability and the discipline of finishing things. They learned to hold people to account not only for completing projects, but for delivering the benefits outlined in the original business case.

This required a major change to their entire accounting, planning, performance management and career development processes. Above all, it required all of the mind-sets, behaviours and skills involved in being accountable and holding others to account.

The Customer-Centric Culture

This can be defined as:

A culture in which an intimate understanding of the customer drives everything.

Other words that can be used for this are: customer focus, service, responsive, externally focused, relationships.

The Customer-Centric organisation is designed from the outside in. Everybody understands the customer and can see how the customer will be affected by what they do. There is a strong conviction that customer satisfaction will deliver more sales. The driver for decision making is whether what is proposed will make it easier, faster, cheaper or more pleasurable for the customer. With this single-mindedness an extraordinary amount of waffle and ‘activity-itis' just falls away. Everyone is turned in the same direction.

Table 1.5 provides a picture of a culture geared to make an organisation a winner in the customer satisfaction stakes. As you read through it, think about how building such a culture might increase performance and business opportunities for your organisation.

Table 1.5: Characteristics of a Customer-Centric Culture

Empathy

  • People love to help and they show empathy for the customers' point of view

  • People act in the interests of the customer, show curiosity and enthusiasm, and are willing to take a stand for customers

  • Staff are diverse, reflecting the broader community

  • People are recognised for going the extra mile for customers

  • Listening is a valued skill; feedback is seen as a chance to learn and adapt

  • People connect with the customer on a practical and personal level

Insight

  • Leaders are ‘in touch' with customer issues; create a future from a profound understanding

  • Insights include the diversity of customer needs and profiles and a focus on future possibilities

  • Front-line staff and leaders get customer feedback

  • Thinking ahead for customer, short term and long term

  • Everything is viewed through customer eyes

  • Customer advocacy highly respected

Openness

  • Flat structure

  • Everyone has a clear line of sight to the customer

  • Processes demonstrate trust in staff, trust in customers

  • High delegation/authority/autonomy/at front line

  • Knowledge shared openly between areas

  • Complaints are learning opportunities

  • Continuous improvement of customer-facing technology, process and interactions

  • Information is easily and openly shared with the customer-transparency, plain English, truth and speedy responses are hallmarks

Common purpose

  • When things go wrong the whole organisation stands together to fix it for the customer

  • Environment facilitates cross-organisation communication; discourse about customers is shared horizontally

  • Deep internal processes link to the customer

  • Leaders are seen at customer interfaces, senior staff rotate through customer-facing loci

  • Seat of knowledge about customers, present and future, lies high in company, not at the edges

  • Celebrations are of customer-related achievements

  • Rituals are based on relationships

  • Job design geared to customer satisfaction

Living values

  • Mind-set and behaviours have the customer experience constantly at their heart

  • Decisions and attitudes have the customer ‘top of mind'

  • Systems and environments are designed to maximise the customer experience

  • Customer values come first, even when it costs the company-values such as honesty, openness, trustworthiness, fairness, integrity and pride

  • Bias toward relationship is brought to life from the top

Priority no. 1

  • Leaders explain business strategy in terms of the customer

  • Behaviours, systems and symbols show people matter-employees, customers and other stakeholders

  • All projects face the customer

  • Energy, money and time expended on thinking ahead to continuously improve experience

  • Explicit, vivid service excellence goals

  • Training and development linked to business strategy for customer experience

  • Performance measured against customer-facing behaviour

Would you benefit?

Signs that your organisation would benefit from building a Customer-Centric Culture include:

  • high customer turnover plus a high cost for winning new customers

  • the complexity of too many products, and the associated costs of training, tracking, servicing, manufacturing and processing

  • new market entrants and customers finding alternative ways of meeting a need that previously was fulfilled by you.

Business benefits

Adopting a Customer-Centric Culture provides the following benefits:

  • facilitates customer loyalty, enabling you to win the customer retention game

  • positions you to quickly pick up and respond to changes in customer needs

  • builds pride at every level of the business, especially the front line

  • forces empowerment and simplicity of process that in turn reduces cost.

Harnessing your strengths

The following characteristics will facilitate building a Customer-Centric Culture. Do they already exist in your culture?

  • a front line whose loyalties lie with the customer more than with the organisation

  • a relationship bias; a liking for people

  • humility; a lack of arrogance.

Other motivators include:

  • products that are much of a muchness in the customer's eyes

  • the removal of an artificial facilitator of performance, such as favourable regulation or barriers to entry.

Leadership beliefs

The leadership team must be prepared to champion the following beliefs:

  • Those closest to the customer know more about their needs than the leadership team.

  • It is possible to satisfy customers and have low costs.

  • Customer perception is the truth (the customer is always right).

  • One day, a competitor will emerge who cracks the customer satisfaction challenge in your industry.

Leadership values

The leadership team must have the following values:

  • listening

  • honour

  • relationship

  • learning

  • reliability.

An example

We worked in depth with one of the call centres of a large financial services institution. Their customer satisfaction rating continually scored the lowest of the group.

Our work focused primarily on the mind-sets and attitudes that lead to Customer-Centricity, which can be achieved through programs that realign thinking and values, and re-engage the hearts. (When changing culture within a local unit, the broader systemic issues are often out of reach, and focusing on mind-sets and behaviour is the best strategy.)

On their own, the team leaders then realigned a number of local practices and processes, based on their new understanding of what was important. These symbolic acts further reinforced a new cultural norm. The culture transformed as the underlying values shifted towards the customer and their needs.

Within a year they had measured improvements in customer satisfaction and sales, and a reduction in complaints. When, the following year, the organisation amalgamated four call centres into one, this centre was selected as the model for the future.

The One-Team Culture

This can be defined as:

A culture in which the good of the whole is placed ahead of the good of the individual or sub-group.

Other words that can be used for this are: global, collaborative, internal customer, teamwork, supportive.

A One-Team Culture is becoming more essential as technology and process re-engineering make isolated units a thing of the past. A One-Team is counter-instinctive, because we do not naturally bond with those people who are not geographically close to us.

Building a One-Team Culture requires considerable effort to increase the identity of the component parts with the larger group. I like to give the example of the European Union-being French or being Spanish is much more important than being European. Aside from the Ryder Cup in golf, the Europeans do not even come together to play as one sporting team. The success of the EU will depend on its ability to create a One-Team Culture.

Your challenge may not be quite as great, but do not underestimate what it takes to create this economically attractive culture in your organisation.

Table 1.6 provides a vivid description of such a culture. As you read through it, think about how building such a culture might increase performance and business opportunities for your organisation.

Table 1.6: Characteristics of a One-Team Culture

Big picture

  • Group goals and how each area fits in understood

  • Problems are resolved with the big picture in mind-areas do not design short-term solutions which leave difficulties for the broader business

  • Performance management system acknowledges sacrifice made for the good of the group

  • Trade-offs surfaced and explicitly resolved

  • Individuals are encouraged to move across the organisation in career development

Trust

  • Mind-set exists that the other's intentions are good

  • One area does work on behalf of another

  • One area does not succeed at the expense of another unless this is explicitly discussed

  • A job is done once for the whole group unless there are strong reasons for local variation

  • When priorities are agreed, individual areas do not initiate activities outside these parameters

  • Peer behaviour review is a key component of performance evaluation

Support

  • Information is shared freely

  • Opportunities are spotted by one area and given to another to capitalise on (e.g. cross-selling)

  • Shared accountability-areas that are struggling are given help (resources, ideas) by others

  • Rapid correction with alternative steps put in place in the case of performance variation-one team will compensate for another

  • When a decision is made, individuals speak and act supportively of it

  • Teams operate selflessly on behalf of other teams

Individual accountability

  • Every team member understands the others' individual roles

  • Performance requirements for one role are discussed with another where efforts may appear in conflict-tensions are managed explicitly

  • Individuals are held to account for different Key Performance Indicators (KPIs) by different leaders within a matrix structure

  • Conflicting priorities caused by the matrix are resolved openly and constructively

  • Individuals are trusted to play their role without interference

  • Fewer meetings; distinctions between information sharing and decision making clear

Reliability

  • Peers negotiate directly with each other to deliver what each requires

  • KPIs signed off by dependant colleagues are at least as high in priority as delivery to the boss

  • ‘My word is my bond' is a commonly held value and practice

  • Delivery and non-delivery acknowledged

Learning

  • Best practice is transferred quickly

  • Formal processes to bounce ideas off colleagues are in place

  • Frequent feedback on behaviour and performance

  • Post-implementation reviews occur on projects and initiatives

  • Experience is valued and requests for help common

Would you benefit?

Signs that your organisation would benefit from building a One-Team Culture include:

  • additional costs of duplication of effort

  • delays caused by decisions made then revisited

  • cost of non-alignment to strategy, of getting into things that are not ‘on purpose'

  • lack of information flow between areas resulting in lost opportunities (e.g. cross-selling)

  • performance of one area achieved at the expense of the performance of another

  • failure to deliver the synergies of a merger of companies or divisions.

Business benefits

Adopting a One-Team Culture would provide the following business benefits:

  • Customers experience a seamless service and cross-business processes work effectively.

  • Best practice is picked up across the group, so standards rise quickly.

  • Activities are done once for the group; effort is not duplicated unless there is a strong business rationale.

  • A much leaner cost base can be achieved.

  • Resources are easily focused where most needed-under-performing areas, opportunities for quick market wins.

  • Mergers between companies, divisions or teams occur quickly, and planned synergies are realised.

Harnessing your strengths

The following characteristics will facilitate building a One-Team Culture. Do they already exist in your culture?

  • a love of new ideas

  • a desire to be involved

  • caring; a human touch

  • a social environment.

Other motivators include:

  • serious budget cuts, meaning people simply have to depend on each other

  • a common enemy.

Leadership beliefs

The leadership team must be prepared to champion the following beliefs:

  • What goes around comes around-helping others succeed will facilitate my own success.

  • Most people are well intentioned; their actions have a worthy motivation, even if I do not yet know what it is.

  • Vive la différence.

Leadership values

The leadership team must have the following values:

  • generosity

  • cooperation

  • trustworthiness

  • openness

  • diversity.

An example

A client organisation of ours in the mining industry had exhausted its ability to increase production from three mines, located some distance from each other, that shared rail and port facilities. Each mine operated as a separate fiefdom, wherein the mine manager was king. Communication between mines was low, and collaboration non-existent.

A transformation occurred when the three mines collaborated to ensure maximum use of the rail facilities. In addition, they collaborated to ensure that the port was able to have ready the right type of load for each ship, according to the requirements of the customer to which that ship was delivering. This often meant one mine actually stopping or altering its production for the good of the whole.

Creating a One-Team Culture increased production by 25% over three years, and resulted in a decision to invest significant capital to facilitate a further 25% growth. The group has become the star performer of the wider organisation.


Becoming a values-driven organisation

Every time I have the privilege of working in an organisation that exemplifies one of the three cultures I have described, I am overwhelmed by how utterly different it is from the vast majority. These organisations are simply playing a completely different game. What is the difference? They are values-driven.

As stated earlier, when building a culture, you must change behaviours, symbols and systems in such a way that the existing messages about ‘what is expected around here' are altered forever. In this way a new value-set emerges, and you have built a new tribal norm.

Creating a culture that is a competitive advantage requires a shift in the hierarchy of values amongst a critical mass of people in positions of influence and power, underpinned by a simultaneous change in enough of the messages so that everyone in the organisation realises that things really have changed.

Once this occurs, the culture change process speeds up incredibly. For a while it feels as if you are pushing a huge rock up a steep slope. Suddenly, almost overnight, you reach the top and the rock starts to roll very fast indeed. Your leaders are making decisions that change symbols faster than you can keep up. The cultural change plan is overtaken by ideas you could never have dreamt of. This usually occurs some time in the second or third year of a focused process that has proper funding and priority. So hang in there.

The process of changing a culture involves changing the values and mind-sets of your people so that they themselves will change their behaviour towards others, their decision making and how they use their time. This means becoming a truly values-driven organisation that genuinely holds to its chosen values during times of pressure.

To understand this, think of friends and colleagues you know. Do you remember the phrase: ‘a person of principle'? A person of principle is someone who holds true to an inner set of beliefs or values at all times. They do not sink to behaving in a way that only serves their own interests or short-term goals.

My father was a prisoner of war in the Second World War. He speaks very eloquently about watching the behaviours of his colleagues. Within days it became clear which fellow prisoners were ‘men of principle'. Some, he noted, gave up all principles in the desire for a cigarette. Others when they became hungry. Others, simply through the frustration, fear and boredom of camp life, began to steal, to betray and to put their own interests ahead of others.

An ‘organisation of principle' is a values-driven organisation. Even when times are tough, performance is poor and time is short, there are certain principles from which it will not waver. It is easy to uphold good principles when there is no pressure to do otherwise. This is why tough times bring out the true character in us.

Most values involve some element of upholding the wellbeing of others as well as our own. The role of values in society has been to ensure that, as a community, we live in a way that looks after the whole, not just the individual. A values-driven organisation has achieved this as a tribe. There may be some members who do not always behave appropriately, but the tribal norm is that its values will be upheld. Those who do not do so are not given many opportunities to repeat their behaviour, because it threatens the strength of the whole. The values are the glue that holds the tribe together.

A shared vision or purpose will also hold a tribe together, but in a different way. A vision provides a shared aspiration about what we, as individuals, are going to do, achieve or contribute towards the group's purpose. Values, by contrast, bind us together to act as a group, rather than as a set of individuals. The vision gives the sense of purpose, but the values provide the sense of identity. Together they are a formidable pair.

The culture that exists in your organisation today is the result of what has been valued over the past few years. If there has not been strong bonding through a shared set of uplifting values, then many individuals will have reverted to a selfish set of drivers: control, power, status, looking good and so on. So, the biggest step in your culture journey is to become a values-driven organisation. This means lifting yourselves as a group out of individual or organisational selfishness (the pragmatic approach that says ‘we don't really have principles; we will achieve our outcome at any cost at all').

The process requires leadership. It requires one or two people in key positions discovering their own personal values, and rebuilding (if they have lost it) their belief that holding to these values will deliver performance outcomes.

There is an element of faith involved here. It is always possible to make a quick buck by taking an easier or more expedient path. But evidence built from studies such as that described by Collins and Porras in Built to last,[2] shows that over time values-driven organisations have the resilience and reputation to sustain a lasting performance.

The process for the leader is:

  1. Find and articulate your own values.

  2. Model your values. Persuade others, through your words and deeds, that this is the way to be in your organisation.

  3. Realign the symbols and systems of your organisation so that the values are practised through decisions, practices and policy.

Every time a value is upheld in the face of the temptation to take an expedient path, that value is strengthened in your culture. These moments form the stories that are told and re-told to reaffirm your tribe and its values.

This shift to being values-driven is the most difficult work of the cultural change process, and also the most important. The rest of the work centres on your chosen thrust (whatever that might be).

People get very attached to the work associated with developing their list of values, and see this as the main component of the definition stage. There is little point, however, in spending three days debating whether teamwork or customer focus is the most important value for your organisation if, as a group, you are not at all committed or prepared to be values-driven.

The main component of the cultural change process is looking within and determining whether the organisation and you, as its leader, are up to the challenge of being values-driven.

[2]J Collins & J Porras, Built to last, Random House, London, 1994.


How to start the journey

To plan and implement a journey to establish your culture as a competitive advantage, I recommend you focus initially on two key steps:

  • understand the role of the top team and get their buy-in to the process

  • undertake a cultural diagnostic.

The role of the top team

Significant culture change can only occur when the behaviour and mind-set of the top team changes. Culture change is not something that you can drive from the bottom up. Organisations are hierarchical by nature. Those at the top have more power than the rest, and their opinions, decisions and behaviour impacts on more people than those in any other part of the organisation.

Culture is about messages. People read messages and adapt their behaviour to fit what they see as the required norm. What creates the required norm? More than anything else, it is the behaviour of the boss. After all, in a hierarchy the boss ultimately has the power to determine his or her people's future career advancement, remuneration and continuation in the organisation.

The top team is important because they are the ultimate bosses. But, in addition, their decisions ripple through the organisation and send signals about what is important. Finally, the top team's decisions have a powerful symbolic impact. The team casts a long shadow. Their actions are amplified and more is read into them than is necessarily intended.

The work of the top team is to understand with searing clarity and honesty their current behaviours, values and beliefs, and how these play out in their decision making, use of time and interactions with others.

Once the top team understand this, they must undertake a program of work to change those behaviours, values and beliefs sustaining the elements of culture that are negatively impacting on their organisation's performance. Such a program will be personally challenging, and one or two members of the team may not survive the process. However, such changes can and do take place when the business case stacks up, the resolve is strong and the program well designed.

On every occasion when I felt that we had failed our clients, it was because we were unable to find the key to unlock a change in the behaviour, beliefs and values of the CEO. Despite all the efforts further down the hierarchy, the shadow cast was too dark. Small steps of change at the top have huge ripples throughout the culture.

A program of work for the top team should include:

  • multiple feedback processes that enable them to gain (and accept) a clear view of how others see them, and how their behaviour sends cultural messages

  • dedicated time to development of their team effectiveness

  • as a group, structured work to align their personal values and understand how these play out in the decisions they make together

  • as individuals, personal development work (perhaps with a coach) and other mechanisms for changing internal beliefs and patterns (and thus how each member acts in the world)

  • a management process to lead, plan and monitor an integrated culture plan.

A cultural diagnostic

A cultural diagnostic is a process of research that will provide you with a thorough understanding of the culture you have right now. It will enable you to:

  • build your business case for investing in culture

  • understand what messages your people believe they are receiving about how to behave ‘around here'

  • accurately pinpoint the sources of organisational messages-whether they be behavioural, symbolic or systemic-in as much detail as possible

  • provide a benchmark against which you can measure progress in a year or so.

Even though you may be champing at the bit to get going on your cultural change program, it is well worth investing in such an exercise. These are the reasons why it is important (and you can also use this list as a basis for the objectives of your diagnostic):

  • Building the business case. If carefully constructed, your cultural diagnostic will provide you with many examples of the relationship between performance and culture in your organisation, and allow you to build a business case for investing in culture.

    Such a business case is essential to ensure that cultural building moves up the list of priorities from ‘nice to do' to ‘absolute priority', which is necessary if these efforts are to be successful.

  • Understanding the messages. Remember, there is a logic to how people behave in your organisation. They behave in the way they believe will enable them to fit in and succeed. The organisation is the tribe to which they belong, and it is important for them to make sure they are accepted by their tribe.

    Most of this is going on quite unconsciously, by the way, which is why the construction of the cultural diagnostic is very important. In order to hear the messages your people are receiving, which will almost certainly not be the messages you think are being sent, you have to keep a very open mind.

    A well-designed cultural diagnostic will show you how and why messages are being received, using a rigorous research process that your leadership team will respect, and identify specific ways in which new messages can be sent.

  • Pinpointing the sources of messages. There are thousands of sources of messages in any organisation. Every behaviour, every decision and action sends some kind of message to those around. However, there are always a number of sources that scream louder than the rest. Some of these can be anticipated: top team behaviour and remuneration policies are common ‘screamers'. Others are very organisation-specific.

    Pinpointing the sources also helps key influencers to understand their role in this journey. It holds up a mirror and allows managers to see their actions and behaviours as others interpret them. So often, this interpretation is different from the intent.

  • Providing a benchmark. You must be able to measure the progress you are making. You will be making a considerable investment in this journey, and its return has to be measurable. Culture is such a feeling experience that it is essential to be able to provide objective proof of the subjective feeling that things are getting better.

    When you are in the process of change, it is quite difficult to remember what things were like before. The culture journey tends to leave you with a continuing sense that there is more to do-it is easy to forget how much has actually been achieved.

    Repeated measurement of change is a morale booster if progress is being made. And if the objective measure does not register change, it can be a useful jolt if a small group of individuals have been mistakenly feeling that real progress has been made. Sometimes a culture process can create leaders who become legends in their own minds.


Conclusion

Culture is your business, whether you choose to focus on it or not. Your organisation's reputation, and yours, can be damaged by superficial attempts to change the culture.

If you are not sure your organisation is really ready to put in the investment of time, money and priority necessary for cultural change, then investigate the business case and test the resolve of your top team. If after this stage you conclude that it is not right for you, do yourself and your people a favour and walk away from it.

There are moments in time when you will have enough of the ingredients in place to do culture well. In this chapter I have sought to provide you with a picture that will enable you to consider that decision for your organisation.

If you embark on the journey, you will find it the most satisfying, frustrating, confusing, personally challenging and thrilling experience of your career. Along the way, your customers, owners and employees will be pretty damned pleased as well. I wish you every success.

Start Sidebar
Some tips for changing culture

  1. Culture is about messages received about what is important-change the messages and you change the culture.

  2. Find out what people believe is really valued-not what it says in your values statement.

  3. Build the business case for culture change specific to your organisation.

  4. Problems with speed, rigour, accountability, silos and insensitivity to customers or employees are particularly suitable to a cultural solution.

  5. Focus your efforts-pick one element of a great culture and use it to pull the rest along.

  6. Build on your existing natural cultural strengths.

  7. Spend most of your investment on changing mind-sets-when these change, the rest will follow.

  8. Don't embark on this process unless you are confident you can get some of the top team to change how they think.

End Sidebar


For further exploration

  • J Collins & I Porras, Built to last, Random House, London, 1988.

    The most compelling of the books that seek to definitively link culture to performance.

  • N Tichy & S Sherman, Take control of your destiny or someone else will, Doubleday/Currency, New York, 1993.

    The journey of the cultural change process in GE, as told by the consultant who helped them do it.

  • A Roddick, Body and soul, Crown Publishers Inc, Great Britain, 1991.

    The story of Anita Roddick, a woman who worked it all out as she went along. The result was The Body Shop, one of the first companies to take a very public values-based stand.

  • R Prebble, I've been thinking, Seaview Publishing, Auckland, 1996.

    A serious attempt by a government (that of New Zealand) to change the culture of a country.

  • T Parks, An Italian education, Random House, London, 1996.

    An important influence on Corporate Vision's model of culture being about messages received, this book documents an English father watching his son growing up to be an Italian.

  • Human Synergistics, OCI and LSI instruments at <www.human-synergistics.com.au>

    The best tools around for measuring culture and the leadership behaviours that support it.


Acknowledgments

Material for this chapter is drawn from the years of experience of the large Corporate Vision team of consultants, whose work on major cultural change projects with clients all over the world has taught us what we know about how it is done.

  • All tables, models and frameworks in this chapter are reproduced from Corporate Vision's Culture Planning Tools. They appear with the permission of Corporate Vision Pty Ltd, the copyright holders.

  • The frameworks in this chapter are the work of many members of our team. Special thanks to my business partner, Liza Spence, for her input.


Notes

  1. T Parks, An Italian education, Random House, London, 1996.

  2. J Collins & J Porras, Built to last, Random House, London, 1994.


Chapter 2: Cultural Change Agent:Leading Transformational Change

About the author

Terry Lee, BA, BSpEd, MEd, MAPS

Terry Lee is the director of Leadership Psychology Australia.

He was formerly Head of Leadership at the Mt Eliza Business School in Melbourne, where he ran their flagship program-the Advanced Management Program (a four week residential for senior leaders from around the world). He is now an associate of the business school and conducts the Strategic Leadership Program and the Mt Eliza Business Leadership Program, which he also directs in association with the University of Queensland.

Terry has worked with a wide range of senior leadership executive teams on vision and values workshops, senior leadership team effectiveness, values-driven culture change projects, and culture and strategy alignment projects. This has included work with senior teams from Cisco Systems (recent winner of ‘Best Employer to Work for in Australia 2003'), Bunnings Warehouse (acknowledged culture leaders), CSL (on global leadership, coaching and culture issues), Computershare (culture change), ASIC (building leadership and culture), McDonalds (culture change), Wesfarmers (vision and values at the top) and Freehills (partners, retreats on leadership, vision and culture).

To find out more about Terry and his work, and to read selected articles, visit <www.leadership.com.au>

Terry Lee can be reached at <terry@leadership.com.au>


Executive summary

It is now well established that the performance of any organisation is, in large measure, a reflection of its culture. And it can be shown that the most significant determinant of that culture will be the leadership style of the managers at all levels of the organisation.

In a highly competitive, rapidly changing and increasingly unpredictable world, organisations with a traditional (hierarchical and bureaucratic) culture no longer produce anywhere close to the results required. It is also clear that such cultures are extremely resilient and, in fact, highly resistant to change. Leaders who attempt to change a traditional culture often find it to be a difficult and highly frustrating process.

In traditional cultures, it is possible to produce incremental change (for example, through a continuous improvement or traditional change management program). For dramatic change and dramatic performance improvement, however, something more substantial is required-a transformational process.

A transformational process will change mind-sets, target values and build a culture which can truly support new strategies and organisational aspirations. However, it can only be driven by passionate and persistent leadership at the top.

This chapter outlines the transformational process and identifies the steps leaders can take to revitalise their organisations and to achieve significantly different outcomes.


Introduction

The organisations of today are more like the organisations of the past than the organisations that are yet to come. Basic organisational models have not changed greatly over the last century. That this is so is a testament to the enduring power of the hierarchical and bureaucratic organisations that were introduced at the beginning of the industrial revolution. These organisational models have stood the test of time and have resisted change. It is remarkable that methods originally designed to handle the influx of low-skilled workers into the workforce over 200 years ago are still prominent, despite the dramatic changes in the economic, social and political environment of the past 50 years.

In 2002, the researchers Bartlett and Ghoshal analysed the challenges facing modern corporations. They found that, although the strategic challenges today are more complex and occur more frequently than ever before, these challenges are ‘acted on faster than the transformations needed to sustain them. And however hard it is to change the corporation, it is even harder to change the orientation and mind-set of its senior managers.'[1] In other words, the strategic landscape has changed dramatically. It is increasingly turbulent and uncertain, and although challenges are coming with greater frequency, organisations have struggled to respond. Generating the urgency required for change has been difficult and most organisations are still trying to come to grips with transforming, realigning and revitalising themselves to face these challenges.

At the heart of the problem lies the ability to change the mind-sets of senior leaders. The message is clear:

Transformational change begins with transforming the mind-sets of managers.

So, in many organisations the way managers go about their work hasn't changed all that much. As Bartlett and Ghoshal observe: ‘Today's managers are trying to implement third-generation strategies through second-generation organisations with first-generation management'.[2]

Hierarchical organisational models have proved remarkably stable and resilient, but have also under-performed significantly. They are strong on supervision but very poor at getting the best out of people. Historically, to deal with a low-skilled, uneducated workforce, such organisations enshrined control through close supervision, clear rules and procedures and rigid reporting structures. Managers built a culture of fear and risk aversion because they were dealing with a workforce they did not trust. This, in turn, produced inertia and great resistance to change.

This approach to people management squashed initiative and promoted compliance. Not only was it bad for the human spirit, it left a legacy that is beyond the scope of the conventional change management program to address. The extent of change required by most companies means that only a truly transformational process can have the impact required in today's highly competitive world.

[1]C Bartlett & S Ghoshal, ‘Building competitive advantage through people', Sloan Management Review, Winter, 2002, pp. 34-41.

[2]ibid.


The new performance standard

In a highly competitive world, where performance standards have soared, organisations can no longer afford to deploy people who give only the required effort, do only that which is necessary and do only what they are told to do. This is a significant under-utilisation of human potential. No team of players can compete successfully if its members contribute only that which they are required to. Today, our organisations are like sporting teams with salary caps; we can no longer put more players in the team and on the field. Instead, we must get more out of the people we have by finding ways to develop their potential, by helping them to play more effectively as a team, and by confronting whatever it is that limits their performance.

Success comes when people give discretionary effort; that is, effort above and beyond that required by their job description. High performance organisations secure discretionary effort from their people by securing high levels of commitment to the vision and to the values of the organisation.

Commitment levels increase markedly when an organisation transforms its culture to one where people are valued and respected; where leaders challenge and inspire; and where all people, irrespective of their positions, feel that they can make a difference through their work. The old cultures did not seek discretionary effort; the new cultures are designed to secure it. The magic lies in values alignment.

It is accepted wisdom today that real motivation comes from within; that we are all driven to satisfy our own needs and values. We all observe that when our children are passionate about doing something (for example, organising a party) we don't need to motivate them, and yet when we, as parents, are passionate about them doing something (for example, taking music lessons), no attempts on our behalf to motivate them will do the trick. Translating this into the workplace, the lesson is that when there is alignment between what the organisation needs and what the people who work in it love to do, then you have motivation that is intrinsic and is self-sustaining. The message?

  • If the organisation needs to provide outstanding customer service, then recruit people with a passion to serve.

  • If you require high levels of quality in goods and services, then recruit people with a commitment to excellence.

  • If performance is important, then find people with a passion to achieve.

The findings of a team from McKinsey's Consulting, in Sydney, back this up.[3] They reported that when the heart of a strong culture is shared values, performance is affected in three ways. Shared values:

  • provide a stable base for guiding employee decisions and actions in an otherwise rapidly changing workplace

  • form an integrated part of an organisation's value proposition to customers and staff

  • energise people to go the extra mile for their company, thereby creating a source of competitive advantage that is hard to replicate.

The long-term legacy of traditional, hierarchical and bureaucratic cultures is an entrenched mind-set that is very difficult to shift. This challenge has confronted organisations from all industry sectors and from both the private and public sectors. Some have made great progress, some have barely scratched the surface of change, yet most have embarked upon the journey. Why? Because the world has changed, expectations have increased and higher performance outcomes are demanded by all stakeholders (investors, employees and customers).

The workforce has changed, the customers have changed, the technology has changed and the competitive environment has changed . . . but most of all, we have changed. Our aspirations are significantly different. We expect more, we want to contribute more, we want to be successful and we want to work for organisations that we truly admire and where we can make a real difference. This is the new workforce-people who want to be treated with respect and who want to be inspired by their leaders. People don't crave managers, but they do yearn for real leaders.

The lack of connection between us and the organisational models we have created and work within has never been greater. John McFarlane, the charismatic leader of the ANZ Bank sees it this way:

The toughest challenge is not organisational change but changing mind-sets. The older people who have been locked in their ways don't change fast enough. It's not their age. We need older people with younger minds.[4]

McFarlane embarked upon a transformational change program when he took on the challenge of shaking up bank structures, changing management attitudes and pushing empowerment down to the front line. Five years ago the challenge, as he saw it, was thus:

If [ANZ is] to become a truly great company, widely admired, where customers are real partners, we have to create a company inside that is so attractive that people want to be there.[5]

McFarlane now talks about energising people and he challenges his managers to imagine what could be achieved if all of their people were energised and passionate about customers and performance. He sums up his personal philosophy as: ‘Basically, I want to put great people in place and leave them alone'.

McFarlane is not alone in his assessment of the contemporary challenges our organisations face. Louis Gerstner, in his recent best-seller, Who says elephants can't dance, describes in detail the transformational process he unleashed at IBM to change it from a product-centric to a services-oriented company over ten years.[6] Gerstner reported that:

I came to see in my time at IBM that culture isn't just one aspect of the game-it is the game. In the end an organisation is nothing more than the collective capacity of its people to create value.

[3]D Harrington, H Milers, A Watkins, A Williamson & D Grady, ‘Putting people values to work', The McKinsey Quarterly, no. 3, 1996, p. 163.

[4]J McFarlane, from a personal conversation with the author, July 2001.

[5]ibid.

[6]L Gerstner, Who says elephants can't dance, Harper Business, Sydney, 2002.


Culture and corporate performance

Corporate culture and cultural change are hot topics in business today. The issue of culture has risen to prominence because of the considerable body of evidence that now firmly establishes the relationship between culture and performance outcomes. Over the past decade, substantial evidence has accumulated demonstrating that, although strategy might create opportunity and the point of difference for an organisation, it is culture that will deliver on strategy's promise.

Much of the contemporary interest in corporate culture and performance was kick-started by the work of Kotter and Heskett[7] from the Harvard Business School. In the early 1990s, they presented compelling evidence that organisations that have strong and adaptive cultures-that is, cultures that are highly inclusive, where people feel strongly that they are part of a team, and yet at the same time are adaptable and amenable to change-significantly outperform those that do not. Their report, based on a decade of research into the best and worst performing firms across a range of industries, established that organisations with strong cultures outperform those with poor cultures. What was truly surprising was the extent of the performance difference. The organisations with the best cultures dramatically outperformed those with poor cultures, across a wide range of measures. Kotter and Heskett's work highlighted the impact of shared values and unwritten rules and the role that leaders play in stimulating culture.

In 1994, Jim Collins and Jerry Porras, from Stanford University, released their classic text, Built to last.[8] It compared not the best and the worst performers, but rather the best and their prime competitors (that is, the second best) across a dozen industries. They sought to discover the secrets of those firms that built long-term success and generated exceptional long-term value. They compared these exceptional firms with those whose track records, although far better than the market average, still fell a long way short of the industry leaders. Collins and Porras demonstrated that exemplar companies had a sense of stewardship, vision and discipline, all of which were required for building for the long term. They also had leaders who understood that the essence of the firm (its vision and values) must be strengthened on a daily basis by aligning strategy with culture and aligning values with behaviour.

Further research by Daniel Denison, from the University of Michigan, isolated the culture traits that are associated with success.[9] He showed that the best performing organisations are strong on four specific traits: mission, consistency, involvement and adaptability. His research showed that:

  • Cultures with the traits of mission and consistency produce the best financial returns.

  • The cultural traits of involvement and adaptability correlate with innovation.

  • Consistency and involvement correlate with quality and staff satisfaction.

  • Adaptability and mission line up with market growth.

So, there is a growing body of evidence, both anecdotal and research-based, which establishes the key role played by culture in organisational performance.

[7]J Kotter & J Heskett, Corporate culture and performance, Free Press, New York, 1992.

[8]J Collins & J Porras, Built to last, Harper Collins, New York, 1994.

[9]D Denison & A Mishra, ‘Towards a theory of organisational culture and effectiveness', Organisation Science, vol. 6, no. 2, 1995, pp. 204-23.


Strategy or culture?

But what of strategy? And which is more important, strategy or culture?

If you take research by Mike West[10], from the UK's Aston Business School, comparing the impact of strategy and culture on both performance and productivity, then the key variable for improving both is clearly culture. Over an eight-year period, West examined 100 firms, mostly from the manufacturing industry. He reported that 17% of the variance in their performance was attributable to culture, while strategy accounted for a mere 2% of the variance. What this means is that merely having a great strategy will not improve business performance much. What really increases both performance and productivity is a culture that will deliver on the strategy. Sure, there are factors such as market conditions and competitive pressures that affect outcomes, but of the factors that we can control, the evidence shows that culture is a major contributing factor in competitive performance.

In his recent best-seller, From good to great, Jim Collins identifies great companies as those which address the people and culture issues first.[11] First, get the right people (starting at the top) on the bus . . . then, when you have the right team in place, decide where you want to go.

The implications for business performance in a highly competitive global marketplace are clear. Strategy alone will not enable you to outperform your competitors. Certainly, success requires a clear focus and, without question, requires distinctive capabilities. But outstanding results will flow only to those who build a culture that aligns with and supports their strategies (more about alignment later).

So, senior leaders have two levers to use in moving towards the future:

  • the strategy lever-capabilities, planning and resource allocation. The focus is on execution.

  • the culture lever-people, values and behaviour. The focus is on building commitment.

The astute leader uses both of these levers through the establishment of daily priorities, which should be equally divided between:

  • strategy and doing that which is required to execute the strategy. Usually these are externally focused priorities. The leader concentrates on meeting customer needs and delivering what the organisation has promised.

  • culture and building commitment from the people. Usually these are internally focused priorities. The leader concentrates on building the team, winning hearts and minds, and engaging people.

This means that leaders at all levels have the responsibility to have one eye on strategy and the other on culture; half of their daily priorities on their customers and the other on their teams. It is in this way that leaders are constantly fine-tuning both strategy and culture to increase performance and to stay aligned with the vision. This is illustrated in figure 2.1.

Click To expand
Figure 2.1: How leaders drive towards the vision

[10]M Patterson, M West & R Lawthom, ‘Do employee attitudes predict company performance?', The Foundation for Manufacturing and Industry Brief, November 1997, pp. 1-3.

[11]Collins & Porras, op. cit.


Alignment

If an organisation's vision is to be realised, then its strategy and culture must be aligned. They, in turn, must align with the attitudes and abilities of the individual employees who are deployed to implement strategy.

The men and women who provide the goods and services to customers and clients must translate strategy and culture into meaningful action throughout the organisation. For example, a customer service strategy is fairly meaningless without service people who are skilled in service delivery and passionate about being of service. This is illustrated in figure 2.2.

Click To expand
Figure 2.2: Alignment model

The high-level strategic view must be consistent with the view on the ground. For the vision to become a collective aspiration that provides direction at both the macro and the micro levels, it must be powerful enough to provide guidance to the group as well as to the individuals in the field.

Patrick Lencioni, in his article, ‘Make your values mean something', put it well when he said:

If they are really going to take hold in your organisation, your core values need to be integrated into every employee-related process-hiring methods, performance management systems, criteria for promotions and rewards, and even dismissal policies. From the first interview to the last day at work, employees should be constantly reminded that core values form the basis for every decision the company makes.[12]

Leaders at all levels must transform individuals' attitudes and abilities so that they align with the organisation's strategy and culture:

  • It is the responsibility of the executives and senior-level leaders to identify strategy and culture, and thus to position the organisation for success.

  • It is the task of the recruiters to find people with the right attitude and the right abilities to implement strategy and support the culture. (It is important to note that since attitude and ability are related, but not correlated, it is necessary to select for both.)

  • It is the responsibility of the front-line leaders to take those recruits and to develop the talent and commitment that, en masse, will feed into organisational capability and values and ultimately impact on the strategy and culture.

By way of example, let's look at the operations of Bunnings Warehouse, a clear winner in the Australian hardware industry.

BUNNINGS WAREHOUSE

Bunnings has created a high-performance culture that has given it a decisive advantage over its national rival, BBC Hardware House.

Based on a wide range of measures, Bunnings established a superior culture. The flavour of its culture can be discerned from its approach to recruitment: people are invited to become ‘team members' in a business where teams have the autonomy to make decisions and people have the chance to make a difference ‘free from destructive politics'.[13]

Bunnings has a clearly articulated leadership model that shows the alignment between its strategy and its culture (see figure 2.3). The model outlines how Bunnings' leaders, at all levels, drive both sides of the equation (strategy and culture) towards the vision via their behaviour. Leaders use this model throughout the business as a template for behaviour and action.

Click To expand
Figure 2.3: Bunnings' leadership model

The challenge for team leaders in Bunnings is, in the first instance, to build trust and inspire action, and then to move towards developing people and driving performance. Each leader personalises these generic leadership behaviours in a way that has meaning for them and their specific situation. For example, leaders build trust by leading by example, demonstrating fairness and consistency, or providing honest and accurate feedback. Leaders inspire action through speaking with conviction and passion, setting strategic goals or acting with enthusiasm. Team leaders establish these behaviours in consultation with their own leaders and then commit to action and follow through.

Another company that is skilled at alignment and building culture is The Flight Centre, which in 2003 was awarded a place on the list of ‘The Best Employer to Work for in Australia' (convened by Hewitt Associates).[14] The aim of The Flight Centre is to build a culture that will enable them to become ‘the planet's fastest growing travel company'. Hewitt Associates noted that ‘senior management believes in giving employees the freedom to manage themselves and believes in empowering and inspiring them to work towards fulfilling company goals'. The Flight Centre Chief Executive, Graham Turner, believes that ‘the stronger [our] culture becomes, the more it attracts those who will make it even stronger'.[15]

So what is it that sets apart those organisations that really build great cultures from those that just pay culture lip service? There is no doubt that ‘talking the talk' is the first step, but ‘walking the talk' is the real driver of significant cultural change.

Another company recognised as one of the best employers in Australia is the global Internet company Cisco Systems.[16] Under the leadership of Australian Managing Director, Terry Walsh, and with the support of the entire executive team, Cisco took up the challenge of culture building. Hewitt Associates reported that: ‘Cisco has a unique workplace culture characterised by strong leadership and open communication between employees and senior management'. In a highly turbulent economic environment, and during a particularly savage downturn for the technology sector, Cisco established a culture that engendered the respect of their workforce, despite uncertainty, restructuring and downsizing.

At Cisco they believe that how they treat people makes a difference. This is summed up by the words of Alec Bashinsky, the Human Resource Manager during that period:

One of the key things I've found is that a lot of organisations talk about their vision and their culture, but it tends to be a plaque on the wall. Cisco is one of the few organisations that I've worked with that actually walk the talk in terms of demonstrating behaviour that supports the culture.[17]

The message comes down strongly from the top when the senior leaders and the executive team take up the challenge to practise what they preach. It's about moving from direction to engagement and about finding a new way to engage the hearts and minds of all people in the organisation.

We know that this happens best when there are shared vision and values, and where the culture, rather than the dictates of the boss, sets the tone and the style.

[12]P Lencioni, ‘Make your values mean something', Harvard Business Review, July 2002, p. 8.

[13]Bunnings Warehouse recruitment brochure.

[14]See the site of Hewitt Associates at <www.hewittasia.com>

[15]D Blake, Skroo the rules, Information Australia, Melbourne, 2001.

[16]See the site of Hewitt Associates at <www.hewittasia.com>

[17]A Bashinsky, from a personal communication with the author, January 2003.


Transformational change

Transformational change seeks substantial changes in outcomes in the areas that today are critical for success-performance, commitment, retention, enthusiasm, initiative and accountability.

In general, there is an acceptance (at least at the intellectual level) that, when it comes to running our organisations and managing our people, ‘more of the same' is not sustainable in a world of rapid change and steep learning curves. It is clear that traditional organisational models must be replaced, but it is also clear that these models are strong, resilient and difficult to change.

Over the last few decades, many change initiatives achieved very little in the way of increased sustainable performance. Change management did little more than tinker at the edges and restructuring invariably failed to affect the performance or commitment of the individuals concerned. Although the strategy was often clear (for example, lift customer service, boost innovation or increase knowledge-sharing), in reality it was easier said than done.

We discovered that, if people don't value a task, then they have little incentive to do it well and they will not put in the energy required to change old ways and habits. The only way to bring about significant change is to:

  • change the way people think about their work

  • ensure that there is alignment between the things employees value and the things that the organisation needs to have done.

If strategy is to be effectively executed, then the people must be passionate about it and have a stake in the outcome. Successful implementation will happen when the culture engenders people with a sense of ownership and personal responsibility.

The central point is that the impetus towards excellence no longer comes from the orders of the boss, but from the hearts and minds of those who must deliver the service. This means moving from leadership by direction to leadership by engagement and influence, on the basis that people will only seek to excel when it comes from the heart, not simply because they are instructed. Most of us will put in the effort to be adequate at what is necessary, but not the effort required to be excellent, unless we are passionate about it.

The transformational change process seeks to bring values to the fore and put values at the heart of the culture, and to ensure that the culture truly supports and aligns with the strategies for success. In this process the leaders might set the strategy, but it is really the culture which delivers it. It means recruiting people who align with the culture, developing those who have at least a spark of the values required, and parting company with those who are motivated by conflicting values.

In the end we are seeking not merely to change organisations and their structures, but to truly transform them into places that provide the opportunity for each and every one to excel. Transformational change works primarily in the realm of mind-sets, values and emotions.

By contrast, incremental change works in the realm of skills and behaviours. This type of change is sufficient in a low-turbulence environment where the gap between current reality and the vision is not large. However, it is totally inadequate in a highly turbulent environment where the gap between current reality and vision is large and the pressure for change is high.

Only through transformational change can an organisation achieve rapid change and significant boosts in performance and commitment.


Cultural stages

I see transformational cultural change as a journey with four stages; the end result being a revitalised organisation. All organisations are at one or other of the stages (for some, different parts of the organisation are at different stages of the process). I describe them as:

  • Stage 1-the Administrative Culture

  • Stage 2-the Performance Culture

  • Stage 3-the Learning Culture

  • Stage 4-the Unique Culture.

The strategies and characteristics of each are summarised in table 2.1.

Table 2.1: The four cultural stages
Stage | Administrative | Performance | Learning | Unique
Strategy | more of the same | better | smarter | different
Characteristic | rules | goals | knowledge | ideas
Values | compliance | achievement | innovation | imagination
Leadership | directive | coaching | inspiring | visionary

So where do these cultures come from and what are the constituents that need to be changed to enable the organisation to revitalise itself by moving through the stages?

The Administrative Culture

In the past strategies didn't change greatly and, as a consequence, cultures were often locked in place for a long time. The classical bureaucracies and hierarchical organisations of the last 100 years had generic strategies that can best be described as ‘more of the same' or ‘business as usual'.

In a low-change, low-turbulence external environment an organisation needs a culture that enshrines the status quo. The best culture to do this is an administrative culture with:

  • prime characteristics-rules and procedures

  • underpinning value-compliance.

In an administrative culture, people are required to follow orders, avoid risk and respect standard operating procedures. As a consequence, the culture builds great resistance to change.

This strategy-culture alignment was the dominant model brought in through the industrial revolution and it proved to be very durable. It is still effective for monopolies and those in highly protected markets where there is little competition. It also has a role in areas of the organisation where we want little variation and where compliance is vital (for example, health, safety, quality or standardised procedures). As an example, the part of Qantas that is involved with aircraft safety and maintenance may well benefit from an administrative culture.

The Performance Culture

During the 1980s, most Western markets moved towards deregulation. Issues such as outsourcing and corporatisation came into vogue. As the forces of globalisation began to gather pace around the world, organisations quickly discovered that in a more competitive environment, ‘more of the same' strategies were a recipe for disaster.

In a world where standards are rising, expectations increasing, and more is expected for less, what is needed is a strategic shift from ‘more of the same' to ‘better'. This strategic shift involves the creation of a performance culture with:

  • prime characteristics-goals, objectives and measures

  • underpinning values-achievement and teamwork.

Transforming a culture locked into an administrative mode is a great challenge. It requires people who have been trained and rewarded for being resistant to change (as a consequence of having been socialised into an administrative mind-set) to embark upon radical transformational change.

Over the past 20 years almost all organisations attempted to move onto a performance footing. It is not surprising that many people found it difficult to cope with the rapid pace of change and with the shift from the certainty of the past to the uncertainty of higher expectations and new performance outcomes. Many managers also struggled to make the shift from the command and control methods of the past to the empowerment approach expected by the new leadership competencies.

As an organisation shifts to the Performance Culture, the language in the organisation will also change. Senior leaders begin to use the language of performance. They talk about stretch targets, key performance indicators, performance management systems, performance appraisal and pay for performance.

New fast-growth companies (such as Starbucks, The Flight Centre, Cisco Systems and Bunnings), without the baggage of administrative cultures, were born in performance mode. This has given them an agility and speed advantage over their slower incumbent rivals. It can be seen from organisations such as Telstra, Australia Post and a host of other privatised or corporatised former government entities, that the dominant thrust over the past decade has been the shift from Administrative to Performance Cultures.

The Learning Culture

Performance Cultures have their limits; efficiency and effectiveness can only be taken so far. Although it is true that most organisations still have room to move in performance building, eventually the gains achieved from a single-minded focus on performance begin to decline.

An organisation must begin to harness the collective intelligence, knowledge, innovation and ability to learn of all of its people. Once an organisation has lifted its performance so it can survive in a competitive world, it must then apply its collective intelligence to winning in an environment where knowledge is the most valuable asset, and where advantage comes from bringing innovative products and services to the marketplace. At the same time, the organisation will begin to utilise its knowledge more effectively to customise its goods and services to meet specific customer needs.

In order to implement the ‘smarter' strategy, the organisation must create a learning culture with:

  • prime characteristics-knowledge and systems for collaboration

  • underpinning values-innovation and respect for others.

A Learning Culture focuses on finding out who has what knowledge and then stimulates innovation and learning by bringing together people and teams from across the organisation.

A shift to a Learning Culture will be reflected in the language used in the organisation. Senior leaders begin to talk about knowledge management, customer relationship management, and learning and development. Managers refer to themselves as facilitators.

Most of the major banks reflect this shift. For example, the ANZ Bank recently changed the name of its Human Resources Department to Human Capital and established a unit entitled ‘Restoring Customer Faith'. The US army has its famous Department of Lessons Learnt. Probably the best example of a Learning Culture is General Electric, with its now renowned Workout Program, where thousands of managers are brought together each year to remove impediments to change and to learn from best practices from across GE's array of businesses.

The Unique Culture

The next shift is to a strategy that is ‘different'. The prime focus is for the organisation to differentiate itself from its competititors; to stand apart from the rest by becoming something truly different. The organisation must create a truly distinctive, unique culture with:

  • pime characteristics-ideas and home-grown systems

  • underpinning values-imagination and relationships.

In a Unique Culture, ideas are paramount, the focus is on the future and the race is on to be first to market. People are encouraged to bring their imagination to work and, in so doing, continually create an environment that is truly distinctive and a source of competitive advantage.

If the smarter strategy is about customisation or applying knowledge to improve products and services, then the different strategy is about personalisation or making things personal. This entails understanding the vision, values and desires of individual customers in such detail that the organisation can develop highly individualised solutions and enter into longer term strategic partnerships. Most organisations develop a Unique Culture through their highly individualised relationships with their customers or clients, or because they operate in a niche market segment where the organisation's main purpose is to effectively interface with the target market. Examples of the former can be found throughout the professional services sector-from financial advisers to hairdressers, clubs and sporting groups.

For corporations or government sector organisations, distinctiveness stems from concentrating on specialised value statements, imaginative ways to connect with customers and a strong emphasis on stakeholder partnering.

Starbucks, the international chain retailers, was so distinctive in its approach that it changed the nature of coffee retailing in the USA. It moved from a focus on the commodity (coffee) to a focus on the experience (just like sitting on the back porch) and the relationships (taking the time to get to know the customer). In Australia, we have seen car dealers seeking to personalise their relationships through the installation of coffee shops and gymnasiums, and we have seen all sorts of hybrids in retailing that combine coffee and books, cars and restaurants, and even health drinks and pharmacies.

A shift to a Unique Culture will be reflected in the language used in the organisation. Senior leaders begin to talk about being the first to bring new services to customers, being trail-blazers, changing the nature of the game, being visionaries and having radically different corporate structures (for example, tribes, families, communities).

Leadership styles for each stage

Each stage is driven by a particular style of leadership or management:

  • Administrative Cultures benefit from a directive style that is more managerial. In this culture people will expect and accept a directive and authoritative approach.

  • Performance Cultures require a blend of management and leadership that is focused on coaching. The coach's task is to help people to develop the capabilities necessary to achieve set targets.

  • Learning Cultures require a more inspirational style of leadership, where the leader confronts the team with new information and challenges, and seeks to stimulate their thinking and learning.

  • Unique Cultures are created by visionary leaders who engage in ‘blue sky thinking' and ask ‘what if' questions with their teams.

Most managers will have some aspects of all of the cultures in their work, depending upon the task at hand. For example:

  • for compliance-focused tasks the work might be 60% directive, 30% coaching and 10% inspiring and visionary

  • for new business development it might be 40% visionary, 30% inspirational, 25% coaching and 5% directive.

The desired cultural mix will dictate the amount of time the manager must devote to each style of leadership. This will be reflected in different approaches to interpersonal interaction and most noticeably in different approaches to conducting meetings. For example, an inspirational style at meetings is very different to a directive style and will use different processes and produce different outcomes. Similarly, a coaching interaction is very different to a visioning exercise.

The leader's style will determine the type of culture which emerges, and in turn will be dictated by the type or mix of cultures that is required.

It is my view that the majority of organisations are in transition, moving from the performance to the learning stage. My observation is that they currently are 80% performance-driven and about 20% learning-driven. When performance has become the norm and an established part of all leaders' work, then more of the focus will turn to learning. After all, the real value to customers, and thus the true benefit to organisations, will be investing in knowledge initiatives and quickly bringing innovative products and services to meet the needs of customers.

For the present at least, this means that the role of many leaders is a mix of coaching and inspiring, with the emphasis on coaching.


Transformational pathways

The majority of organisations seem to progress through this sequence of change. For most, establishing a Performance Culture comes before the innovation of a Learning Culture, and both are a precursor to the highly distinctive Unique Culture.

It should be noted that some organisations, such as entrepreneurial and start-up businesses, may progress through the stages in the opposite direction. That is, they start with a Unique Culture and progress through the stages to an Administrative Culture. For example:

  • A visionary starts a new enterprise or team. She attracts adherents and harnesses their imagination and ideas (Unique Culture).

  • However, she struggles to operationalise her vision and so passes it on to the innovators in her enterprise (Learning Culture). They refine the vision and find ways to bring it successfully to market.

  • They in turn pass it along to the managers in the team who will improve efficiencies and effectiveness (Performance Culture).

  • Finally, the vision is passed on to the traditional managers who standardise the process and procedures (Administrative Culture). This is where the business may well stall and die if it cannot revitalise itself and progress back to the Unique Culture stage.

There are some organisations that are trying to leapfrog competitors who have already developed highly differentiated strategies and cultures. For them, a radical transformational agenda is required, as they attempt to move straight to the end game.

In essence, there are two pathways for radically transforming cultures (illustrated in figure 2.4):

  • The performance pathway usually focuses on either improving the top line (for example, by becoming more effective at meeting customer needs) and/or improving the bottom line (for example, by becoming more efficient through reducing costs, waste and time). Importantly, building a true Performance Culture always requires:

    • people who are passionate about achievement

    • leaders who adopt a coaching style of leadership where their focus is on assisting their people to hit stretch targets

    • customers who are demanding higher levels of performance (for example, in the areas of price, quality, accuracy, accessibility, service and so on).

  • The learning pathway usually focuses on collective intelligence, throwing more brains at the problem and bringing new ideas to the marketplace. However, a true Learning Culture cannot be built unless the organisation has:

    • people who are passionate about innovation, learning and sharing knowledge

    • leaders who adopt an inspirational style of leadership where the focus is on stimulating thinking and facilitating discussion

    • customers demanding customisation of goods and services.

      Click To expand
      Figure 2.4: Pathways to transform cultures

Sometimes frustration with the rate of change (or, more often, with the demands of the changing strategic context) results in senior managers trying to push faster with the transformational process. In their desire to accelerate the process, many executives open up both pathways to the future in the hope that they can address multiple strategies and drive more quickly towards their vision of creating a Unique Culture. That is, they attempt to move simultaneously along the learning and performance pathways. This is a difficult act to pull off because of the resultant conflicting priorities.


Leading cultural transformation

Organisations tend to move through the various stages of culture as their strategies shift in response to, or in anticipation of, changes in their external environment. The speed of this process is related to the degree of turbulence in the environment, the nature of the competition they face and the expectations their stakeholders have. Usually the urgency for change, and the complexity of the issues addressed, leaves it beyond the scope of a mere change exercise and puts it into the province of transformation, with all of the associated implications for leadership, culture and values.

What type of leader can successfully take on the challenge of transformational culture change? It certainly needs a leader with courage and persistence, but it also requires a leader who has what I call ‘reciprocal openness'. This is a leader who is open with others, candid and tells it like it is. This is also a leader who is open to others, can be influenced, shows a genuine interest in others and who is astute enough to recognise he or she doesn't have all of the answers.

Transformational leaders are driven by challenge, are passionate about learning and have the skills of emotional engagement required to take others with them. They are leaders who are comfortable with the four leadership styles required by the transformational process. They can be directive, can coach and inspire, and can be visionary. They are comfortable to select from their leadership repertoire and can exhibit the leadership style required by the situation and the culture they are trying to drive at any particular time. Transformational leaders don't do things by chance or lead by default; they lead by their intent and by the impact they are trying to have on others.

But all of this will amount to nothing if the leader cannot build trust. At the heart of the transformational process lies the integrity of the leader, the example set by the leader and the trust established by the leader. To lead people on a challenging journey of change is a major undertaking. It means taking them out of their comfort zone, confronting anxiety, lifting aspiration and generating higher levels of commitment and personal responsibility. It may often mean making people vulnerable. This requires enormous goodwill, and trust and belief in the integrity of the leader.

Specifically, it requires leaders who can meet three challenges:

  1. the intellectual challenge of change-building the business case and creating the urgency for change

  2. the emotional challenge of change-creating the ownership and the buy-in of everyone in the organisation, and thereby harnessing the energy required for change

  3. the transformational challenge of change-realising that the leaders must change their own behaviour first before they can secure the commitment of others to change

The leader's personal example and passion for the cause create a powerful model for change. Gordon Cairns, the CEO of Lion Nathan, talks about taking over the company when it was at a low ebb and performing badly. He reflects that:

[I] realised something quite simple about changing corporate culture. If you expect the people who work for you to change, then you must also. And it has to be real change and not just rhetoric. It's about changing the nature of the organisation, and that can only happen if the person at the top changes.[18]

If we want to bring out the best in people, we need to build cultures where people feel valued; where they feel important and powerful; and where they feel confident and appreciated. At the same time, the culture must support the business strategy that, in turn, follows the best pathway to achieve the vision.

To achieve this, our leaders must become more astute and more professional in their approach to management. They will need to be acutely aware of the powerful impact that they have on culture and thus adopt a leadership style that is appropriate for the outcome they seek. They also need highly developed skills in communication and influence. (The popularity in contemporary management literature of the construct of emotional intelligence is evidence of this trend.)

Embedding the changes

Finally, leaders must appreciate that to sustain transformational change, the new processes and behaviours must become institutionalised and become the new organisational reality. This means embedding into the organisational fabric new ways of working; new ways of relating to and serving customers. Some of the areas for change include:

  1. Recruitment. Organisations cannot allow just anyone to enter their culture. They must be careful to recruit only those whose values align clearly with the values of the culture required.

  2. Reward and recognition. Rewards must be aligned with the new desired cultural outcomes and people must receive recognition for appropriate behaviours. For example, a teamwork culture rewards team effort over individual performance.

  3. Performance management. Key result areas and the performance indicators should be aligned with the strategic drivers. Managers should provide coaching in support of these targets.

  4. Training and development. Training and development programs will be critical for teaching new skills, bolstering commitment and lifting capabilities.

  5. Succession and promotion. You can tell a lot about the culture by the nature of the people who are promoted. Successful cultures take great care to ensure that only those who are exemplars of the desired culture are promoted. Such organisations are also disciplined in identifying the talent that will be the next generation of leaders.

  6. Termination. Just as induction processes are critical, so too are effective methods for removing those who don't display the values sought. There is nothing that undermines a new culture more surely than tolerating a senior leader who does not align with the values and does not model the culture.

[18]C Fox, ‘The born again CEO', AFR Boss, May 2003, p. 40.


Conclusion

Today there are great expectations placed on leaders to transform cultures. Apart from strategic necessity and competitive reality, much of this is driven by the new workforce and, most particularly, by the talented workers who are so keenly sought by global companies. Starting with Generation X, but now generally demanded by large and growing sections of the workforce, employees no longer respond to the management techniques so long tolerated by the baby boomers.

Members of the new workforce are more willing to leave when their basic needs are not met, and are much less likely to perform for leaders whom they do not respect. They want to work with inspiring leaders who share knowledge. And they want to work for organisations that are genuinely admired and successful.

The expectations of all stakeholders, whether they are investors, customers, employees, the government or the community, have risen dramatically. Today, there is a clear realisation that, although it is strategies and brands which offer promise, that promise is delivered only through leadership and culture.

In the final analysis, an organisation is the sum of the skills and attitudes of the entire workforce, as reflected in the culture. The ultimate potential of any organisation is the realisation of the collective aspirations of its entire workforce. We can no longer afford cultures that limit human potential and there is no place, finally, for managers who seek simply to control.

Transformational change is a liberating process. Although born of necessity, it is a process which is finally about to deliver to us organisations that will be both good for business and good for people.

Start Sidebar
Some tips for thinking about transformation

  1. Only transformational change has the power to fundamentally change the nature of our organisations and have a truly significant impact on outcomes.

  2. Organisational change is the easy part; changing ourselves and helping others to change is the real challenge.

  3. Strategic thinking without a culture to support it is in effect wishful thinking.

  4. If you do not create the culture that you need, you will end up with a culture by default, and it may not be one that you want.

  5. Transformation is driven by leaders who bring out the best in people and have a deep-seated belief in their potential.

  6. Today, people at work want to be successful but they also are looking for personal fulfilment, and if they cannot achieve both then they will eventually leave.

  7. The more talented the people you recruit, the higher will be their expectations of your leadership. The easiest people to lead are those who have no expectations.

  8. Integrity is the basis of all leadership, because if you cannot trust your leader then nothing else matters.

  9. Integrity is built on trust and that occurs when what you say matches what you do. The greater the gap between what is said and what occurs, the greater the credibility gap and the lower the level of trust.

  10. The best indicator of an organisation's culture is the example set by the leaders who make it to the top.

End Sidebar


For further exploration

  • M Buckingham & C Coffman, First, break all the rules, Simon & Schuster, New York, 1999.

    Buckingham and Coffman are from the Gallup Organisation. This is a refreshing look at organisational culture and the leadership that drives it.

  • J Collins & J Porras, Built to last, Harper Collins, New York, 1994.

    Collins and Porras are from the Stanford Business School. This book stimulated much of the debate about culture and performance and is a classic text.

  • S Ghoshal & C Bartlett, The individualized corporation, Heinemann, London, 1998.

    The authors are from the London and Harvard Business Schools. This book provides a transformational framework and a number of case studies.

  • G Hubbard, The first eleven, John Wiley & Sons, Brisbane, 2002.

    Hubbard is from Mt Eliza Business School. This is a well-written and comprehensive research report into what are described as ‘winning organisations' in Australia.

  • M Seligman, Authentic happiness, Random House, Sydney, 2002.

    Martin Seligman is a noted researcher and author in the field of optimism and positive psychology. This book explores the issue of human fulfilment and happiness. It refers specifically to culture in law firms and will be of interest to those wanting to broaden their understanding of human motivation and intrinsic human needs.

  • V Frankl, Man's search for meaning, Pocket Books, New York, 1984.

    In many ways, Victor Frankl initiated the discussion on the

    distinction between success and fulfilment. His writings still resonate today and provide a framework for thinking about personal fulfilment, which is a powerful driving force in the transformational process.

  • www.leadership.com.au

    My own web site. It contains a collection of my material on leadership and transformational change.


Acknowledgments

The following appear with the kind permission of Terry Lee & Associates Pty Ltd:

  • Figure 2.2: Alignment model

  • Figure 2.3: Bunnings' leadership model

  • Table 2.1: The four cultural stages.

The following appear with the kind permission of Leadership Psychology Australia:

  • Figure 2.1: How leaders drive towards the vision

  • Figure 2.4: Pathways to transform culture.


Notes

  1. C Bartlett & S Ghoshal, ‘Building competitive advantage through people', Sloan Management Review, Winter, 2002, pp. 34-41.

  2. ibid.

  3. D Harrington, H Milers, A Watkins, A Williamson & D Grady, ‘Putting people values to work', The McKinsey Quarterly, no. 3, 1996, p. 163.

  4. J McFarlane, from a personal conversation with the author, July 2001.

  5. ibid.

  6. L Gerstner, Who says elephants can't dance, Harper Business, Sydney, 2002.

  7. J Kotter & J Heskett, Corporate culture and performance, Free Press, New York, 1992.

  8. J Collins & J Porras, Built to last, Harper Collins, New York, 1994.

  9. D Denison & A Mishra, ‘Towards a theory of organisational culture and effectiveness', Organisation Science, vol. 6, no. 2, 1995, pp. 204-23.

  10. M Patterson, M West & R Lawthom, ‘Do employee attitudes predict company performance?', The Foundation for Manufacturing and Industry Brief, November 1997, pp. 1-3.

  11. Collins & Porras, op. cit.

  12. P Lencioni, ‘Make your values mean something', Harvard Business Review, July 2002, p. 8.

  13. Bunnings Warehouse recruitment brochure.

  14. See the site of Hewitt Associates at <www.hewittasia.com>

  15. D Blake, Skroo the rules, Information Australia, Melbourne, 2001.

  16. See the site of Hewitt Associates at <www.hewittasia.com>

  17. A Bashinsky, from a personal communication with the author, January 2003.

  18. C Fox, ‘The born again CEO', AFR Boss, May 2003, p. 40.


Chapter 3: Unwritten Ground Rules:The Way We Really Do Things Around Here

About the author

Steve Simpson, M Ed Admin (Alta), CSP

Steve Simpson heads up Keystone Management Services. He is an author and speaker who has addressed audiences in Australia, the UK, the USA, New Zealand, Singapore, Malaysia and South Africa.

Steve has been accredited by the National Speakers Association of Australia as a Certified Speaking Professional (CSP), the highest international speaker recognition, which is held by only 43 people in Australasia. He has featured at two World Conferences on Customer Service Management in the USA, where he was rated as one of the top ten speakers. He has recently spoken at the European Conference on Customer Management in London and the joint International Customer Service Association/HDI Conference in Las Vegas.

He is the creator of the UGRs® concept and has written two books and numerous articles. He was an invited member of an international research team studying standards of world class customer care, organised through the US-based Society of Consumer Affairs Professionals.

Steve is a Past Chapter President of the Australian Customer Service Association, has been an evaluator in the Australian Customer Service Awards and a judge in the Australian Customer Service Council Awards.

To find about more about Steve, his work and publications, visit <www.keystone-management.com>

Steve Simpson can be reached at <steve@keystone-management.com>


Executive summary

It is now widely acknowledged that a corporation's culture is the key determinant of its organisational performance. Paradoxically, at a time when most managers recognise the importance of their culture, few understand it in simple and practical terms.

This chapter proposes that the unwritten ground rules (UGRs®) of a company constitute its culture. UGRs are people's perceptions of ‘the way we do things around here'. UGRs are compelling in so far as they dictate acceptable and unacceptable practices within a company. Surprisingly, they are rarely, if ever, discussed.

Early research into UGRs has shown that they are most often negatively oriented. When this is the case, the overall performance of an organisation is severely inhibited.

Two broad approaches to cultural change are identified in this chapter. The first, and by far the most common approach, is the indirect one involving implementation of a range of customer-related and employee-friendly initiatives. This is done in the hope that the initiatives will impact on the culture.

The direct approach to cultural change, using the concept of UGRs, involves creating an awareness of UGRs across the entire organisation, and implementing a blend of strategies focusing on more positive UGRs. This chapter will explore this approach and why it is effective for cultural change.


Introduction

The concept of corporate culture is hot. The combination of a variety of influences, including more than a decade of downsizing, acquisitions and mergers; a heightened focus on the importance of corporate governance; and a number of large corporate collapses, has caused managers to realise that culture is the key to their organisation's future.

This heightened awareness of the importance of culture should not come as a surprise. There is now ample empirical evidence of the substantial business and people benefits that flow from improvements to a company's culture.[1]

What is surprising, however, is the general lack of understanding about what corporate culture really means. I believe this is compounded by many academic and business writers, who have generated a broad awareness of organisational culture, but have provided little in terms of practical strategies to improve it. Even worse, their often theoretical and lengthy definitions of corporate culture have contributed to a lack of understanding of, and confusion over, the concept . . . and people cannot manage what they do not understand.

If managers are to improve their organisation's culture they must understand it first.

In the past, as a consultant working with various organisations, I was confronted with this very conundrum. I could feel important aspects of a company's culture soon after I entered its premises (for example, in one company I could feel ‘positive vibes' in the air, in another there was an element of tension, and in a third you could cut the air with a knife!). However, for many years I failed to understand what culture really meant, and I didn't know what could be done to improve it.

This remained the case until I came across a definition of culture that was powerful in its simplicity-culture was referred to as the way we do things around here.[2]

This simple notion of organisational culture led me to generate a new concept that enables people to understand culture in simple and practical terms. More importantly, this concept brings with it a range of associated strategies that enable the culture to be improved. The concept is called unwritten ground rules (UGRs®).

UGRs are people's perceptions of ‘the way we do things around here'. Examples of UGRs in one company I worked with included:

  • At our meetings it isn't worth complaining because nothing will get done.

  • The only time the boss speaks to anyone is when something is wrong.

  • The company talks about good customer service, but we know they don't really mean it, so we don't really have to worry about it.

  • The jokes we find the funniest usually are the ones about our work colleagues.

  • We go through the motions with our bosses; once they've gone we do what we want.

New employees are confronted with UGRs from the moment they begin. They will watch carefully and listen for the cues that give insights into prevailing UGRs. For instance, they will observe:

  • how managers speak to employees and how employees speak about managers in their absence

  • the receptiveness of managers to ideas from staff

  • how customers are treated and what is said about customers among staff and managers

  • the patterns of communication at staff meetings-whether they involve one-way information dissemination or different points of view are encouraged-and what is said immediately after a staff meeting

  • the level of urgency with which employees and managers go about their day-to-day work.

The remarkable thing about UGRs is that they dictate our behaviour but they are rarely talked about. And yet, I believe there is no more important factor for an organisation's performance than its UGRs.

Pike fish are known to be voracious predators. Their prey includes small fish such as minnows. If pike are placed in an aquarium with minnows, the minnows will be quickly devoured.

Scientists conducted an interesting experiment by placing minnows in a small bowl and inverting this in a larger aquarium containing pike. Naturally, on seeing the minnows, the pike dashed towards them in anticipation of another feed. Instead, they banged their noses up against the inverted bowl. They continued this for some time until they learned that there was no point in seeking out the minnows. Every time they tried to devour the minnow, they experienced pain.

The scientists then removed the inverted bowl and the minnows were free to swim in the larger aquarium amongst the pike. To the scientists' surprise, the pike remained uninterested in the minnows, which they allowed to swim freely among them. Why? Because that's the way we do things around here . . .

[1]See, for example, T Deal & A Kennedy, The new corporate cultures, Texere Publishing Pty Ltd, London, 2000.

[2]W Ouchi & A Johnson, ‘Types of organisation control and their relationship to emotional well-being', Administrative Science Quarterly, vol. 23, 1978, pp. 292-312.


How are UGRs created?

UGRs arise from the observations that employees make of the actions of senior managers and how people in the organisation react to events, customers, suppliers, other staff and managers.

Senior managers play an important role in creating UGRs. Whenever there is a perception that there is a difference between what the managers say and what they do, negative UGRs will prevail. For example, a senior manager may be heard to say that ‘customers are our top priority'. If the manager is subsequently heard to be talking disparagingly to a customer, a UGR will be established such as: ‘Around here, the company is not serious about customer service as even the bosses don't worry about it'.

UGRs are also created as a consequence of behaviour at regular events. For example, if people arrive late for meetings without consequence, a UGR is then established that says: ‘Around here, a 9 am meeting really means a 9.15 am meeting'. A more problematic UGR may also arise: ‘Around here, you demonstrate how busy you are by being late to meetings regularly, so I should not arrive on time as this will indicate that I am not busy'.

UGRs are created because people do not wish to be in the minority. If most people typically arrive at work an hour prior to the official start time, pressure is placed on those who arrive at the formal start time. If most people are watching the clock to race out the door when it is closing time, then there will be little incentive to remain longer.

This tendency for people to be pressured by the majority links to a concept called the spiral of silence, developed by Elisabeth Noelle-Neumann, founder and director of the Allensbach Institute (Germany's version of the Gallop poll).[3]

The following is an example of the spiral of silence in action.

Imagine you and some other people are sitting around a dinner table talking. The conversation turns to the subject of a recent movie that most of you have seen.

You don't know these people all that well, so you decide to listen to the conversation. You loved the movie, but discussion centres around how all the others hated it. You refrain from sharing your views about the movie.

Later you start a one-on-one conversation with the person sitting opposite you, and to your surprise, you learn that he, too, liked the movie.

This failure of the minority to express its views is what the spiral of silence theory is all about. According to Noelle-Neumann, people refrain from expressing their views because of fear of isolation and even ridicule by the other members of the group-they remain silent when their views are in the minority. So it is with UGRs.

[3]E Noelle-Neumann, The spiral of silence: public opinion-our social skin, University of Chicago, Chicago, 1984.


The power of UGRs

I experienced the very real power of UGRs when I was asked to give a presentation on UGRs to the 20 most senior people, including the CEO, of a relatively large organisation. Prior to this session, I had given presentations to many groups over the years, including one to an audience of 1000 people which was successful despite my nerves.

On this occasion however, in front of only 20 people, I totally lost my confidence 15 minutes into the presentation. I became so nervous that I had to stop.

For the whole of those first 15 minutes every person in the room, including the CEO, had their eyes fixed firmly on the table in front of them. This was something I had never experienced before! I stopped my presentation. I gathered my thoughts. Then I summoned up some courage and said: ‘I think I'll stop my presentation here. To be honest, I'm picking up a UGR in this room right now. I understand that I may be wrong in my perception, but I'm seeing everyone's eyes fixed firmly on the table in front of them, which tells me there is a UGR which says: 'Around here, outsiders have nothing to contribute'.'

This caused many eyes to lift from the table, rather quickly!

This group chose to go no further with the UGRs concept. The prevailing UGRs in this management team prevented the UGRs concept from being deployed!

After relating this experience to a good friend of mine, he expressed his belief that I may have jumped in too early when I shared my perception of the group's UGR. He felt the management team might have been receptive to my ideas, but that the internal dynamics may not have been positive. However, if I was confronted with the same situation tomorrow, I would do exactly the same thing. Why? Because if what my friend suggested was true, there was a management group UGR that said: ‘Around here, our internal politics are more important than showing respect to an outsider'.

The power of UGRs is normally applied in more subtle ways in the day-to-day operations of an organisation. The following are examples of the power that UGRs hold over people, whether or not they are consciously aware of it.

  • Example 1. A manager consistently says to her staff: ‘I've got an open door policy-any time you have a problem, please feel free to share it with me'. Yet two weeks ago, or two months ago, or two years ago, someone took her up on that offer and they were severely rebuked for doing so.

    The resultant UGR? ‘Around here, the boss says she wants feedback, but we know she only wants feedback that is positive.'

  • Example 2. A team leader proclaims that he is very keen to keep communication channels open and everything will be shared. Yet every time the team leader meets with a manager, the meeting is held behind closed doors.

    The resultant UGR? ‘Around here, communication is open so long as it suits the team leader.'

  • Example 3. A work team is characterised by its productivity, positive attitude and desire to have fun at work. There is open laughter and camaraderie. A new staff member joins the team and is welcomed warmly. At the first staff meeting, the new staff member suggests a change to operating procedures. This creates a tremendous amount of nervousness among the group, eyes glance nervously around the room, and one person mumbles, ‘Oh, I don't think that would be the way to go'. The meeting quickly moves on to the next agenda item.

    The resultant UGR? ‘Around here, never rock the boat, despite the apparent friendliness of the group.'


Research into UGRs

In recent years, the concept of UGRs has developed considerably. An important milestone was a joint initiative, involving my company, Keystone Management Services, Professor Geoff Soutar from the University of Western Australia and Professor Alma Whitely from Curtin University, to undertake research into UGRs in five Australian organisations.[4]

The research into UGRs was based around the use of the Group Support Systems (GSS) technology that enables up to ten people to simultaneously enter their responses to a given question via an individual keyboard and monitor. Once entered, their responses are transferred to a central computer. Anonymity of response is ensured through the GSS, which does not link comments to individuals.

The first phase of the research provided respondents with five typical yet demanding service scenarios. For each of the scenarios, the respondents were invited to provide the official organisational policy for dealing with that situation, followed by a description of what really happens in the workplace. This enabled respondents to report whether or not the official policy was implemented in day-to-day work and, if not, what actions typically occurred. This is one of the scenarios:

A customer comes into your premises and is obviously angry. He waits in line, which seems to anger him even more. By the time it is his turn to be served, the customer begins complaining in a voice that gets louder and louder. The customer has apparently been trying to resolve a problem over the telephone, but has been transferred from staff member to staff member, without the problem being resolved.

Almost without taking a breath, the customer relates his experience and he begins to use language that could be considered offensive. The staff member tries to maintain a quiet and calm approach, but this does not seem to have much effect. Other customers are beginning to come into the premises, and they can obviously see and hear what is going on.

Across the five organisations involved in the research, the respondents' description of their organisation's official procedure followed standard and predictable lines, including:

  • isolate the customer (24 responses)

  • get the manager/supervisor (16)

  • staff member should calm the customer (19)

  • listen empathetically (12)

  • assess the problem (16)

  • solve the problem (16).

Of particular interest was the disparity when respondents were asked to describe what really happens in the workplace. Some responses included:

  • manager/supervisor is not available and the customer becomes angrier at the futile attempts by the staff member to resolve the problem in the public area (5 responses)

  • colleague is asked for help-situation gets worse (3)

  • customer refuses to be isolated (2)

  • customer storms out of the building (2)

  • staff doesn't put up with abusive customers (2).

These responses show sufficient divergence from official policy for there to be a set of UGRs that dictate how employees really deal with difficult customers. To reinforce a point made earlier, UGRs are rarely discussed-they are deduced from observations of staff and management behaviours and the alignment between what is said and what is done. In the above circumstances a new staff member would deduce one or both of the following:

  • Official procedures/policies are inadequate.

  • Despite the official procedures, we do what we like when it comes to difficult customers, as there are few consequences for not following the official policies.

A key point here is that when there is a difference between the official policy and what really happens, there is a good chance that UGRs are in place to cause this difference.

The second phase of the research yielded results that were of equal value and interest. Respondents were provided a total of 12 ‘lead-in' sentences to complete. The following are responses from employees in one of the five organisations when asked to complete the sentence: Around here, customers are . . .

. . . complainers. Some think we're slackers.

. . . a necessary pain. Without them I would not have a job and would not be able to achieve my goals in life. But they are not very well informed about our business and this makes my job harder.

. . . very demanding. I don't know what they really want. They don't provide realistic timeframes and they expect the world.

. . . anyone external to the organisation. Even our suppliers are treated as customers, which sometimes means we do not demand or get quality. We do not understand the concept of internal customers. Internal suppliers often mistreat their internal customers.

. . . meant to be our top priority. Recently I went to pay a personal account at our business office and there were several customers waiting for service for about 15 minutes with no officers to be seen. As I work in a different area of the organisation, I tried to get the attention of front-line staff to attend to the customers. This took at least five minutes and then when staff eventually arrived, they served me (a staff member) before our customers.

These results show the real power of UGRs. Each of the organisations involved in the research had impressive documentation, parts of which proclaimed the value and importance of customer service. These results show, however, that the mind-set of at least a portion of staff is such that levels of service were not optimum.

How will the next customer be treated, for example, if there is a widely held view that customers are very demanding; they don't know what they really want; they don't provide realistic timeframes and they expect the world? With what degree of enthusiasm will the next customer truly be greeted?

The following are responses from employees from one of the five organisations involved in the research (but a different organisation from the example above). Here are the employees' responses when asked to complete the sentence: Around here, being open and honest gets you . . .

. . . nowhere, because you would be making life more difficult and nothing is going to change anyway.

. . . sometimes thought of as rocking the boat. Some managers do respect your point of view, but not all.

. . . into trouble if it is not what management wants to hear.

. . . taken into your supervisor's office and questioned as to why you have these views. Whether an outcome is actually reached is a mystery-that's if anyone heard you anyway!

Again, these responses are very potent indicators of the large difference between publicly espoused values, and the real way things are done. When discussing these responses, I often make the observation that the managers in this organisation probably make regular statements to staff such as: ‘We pride ourselves on being an open and honest company'. Yet when someone is rebuked for honestly sharing their views, which happen to contradict the mainstream management view, a set of powerful negative UGRs is created.

Some implications

Here are some of the key implications from the research on UGRs.

1. UGRs explain misalignment

What is written in company vision, mission and values statements, policies, procedures and associated documentation is not necessarily an indication of behaviours displayed by management and staff-and if there is a misalignment, there is a very good chance that UGRs are creating that difference.

In most corporations, a great deal of time and effort goes into strategic planning, a large part of which is dedicated to determining the vision, mission and values that will guide the organisation into the future. These strategic planning sessions normally involve senior management, and they are often conducted in a retreat taking from one to several days.

A considerable amount of time is normally devoted to the generation or confirmation of values statements-often inciting discussion and debate about the most appropriate words. Once there is a final resolution or sufficient compromise, these are put to one side and the group moves on to the next phase of the strategic planning process.

More often than not, the final set of values statements is circulated, framed and made prominent throughout the organisation. For example, the values statements of one major Australian company, displayed on an impressive staff wallet card, begin:

  • We will honour all commitments to our customers, employees and shareholders.

  • We will conduct our business with unwavering high standards of honesty, trust, professionalism and ethical behaviour.

  • We will communicate openly and frequently with all constituents with a principle of communicating what we know, when we know it.

No-one can argue against the intentions behind these values, but I would argue that few people in this organisation would really know and commit to them. Values statements like these sound bureaucratic and a little autocratic. They might make the management feel good but they have very little impact on staff. Indeed, I would like to approach staff in this organisation at random and ask them if they actually knew what was written in this document. I think I know what the answer would be.

In the same way that the true meaning of values statements is often lost, so it is for organisational policies, procedures, service standards and associated documentation. The intention of these is frequently lost in the translation to the customer interface, as there are opposing UGRs.

2. Often UGRs are negative, and management don't know it

It needs to be stressed that UGRs are not always negative-there are many organisations that are successful because of a foundation of positive UGRs. But these organisations are in the minority. Our research showed that negatively oriented UGRs are prominent and while they remain negative, opportunities are lost regarding staff productivity, the sense of teamwork and levels of service provided to customers.

As part of a presentation I made at a recent World Conference on Customer Service Management, I asked the audience how their staff would respond to a customer service question if asked to do so anonymously and honestly. The lead-in sentence was: ‘Around here, customers are . . . '.

It might be expected that, because this audience elected to attend the conference and learn more about the management of customer service, they had come from organisations that were more customer-focused than most. The responses, however, showed that the orientation of most organisations was less than positive.

In analysing the 88 responses from this audience, I classified them into three broad groups:

  • positive (that is, there seemed to be a genuine commitment to customers)

  • neither positive nor negative (that is, the level of commitment to customers could not be determined)

  • negative (that is, there was a view of the customer that would be damaging if the customer became aware of it).

Some typical positive responses to Around here, our customers are . . . :

. . . our business; our lifeline; number 1; our top priority.

. . . happy and love the service we provide.

. . . the lifeblood of the company; my highest priority; the reason we exist; what generates my pay cheque.

. . . important and almost always right.

  • Some of the negative responses:

. . . an interruption to a working day.

. . . demanding. They want what they want, when they want it, and have no regard for what this means for me.

. . . an opportunity to make my sales targets.

. . . uninformed and stupid.

. . . a necessary evil.

As can be seen in figure 3.1, of the total of 88 responses, almost half (48%) were negatively oriented and less than one-third (32%) were positively oriented.

Click To expand
Figure 3.1: UGRs- results from the World Conference on Customer Service Management, 2002

The real issue is not so much the negative UGRs that exist in an organisation, but whether management in these organisations have their collective and individual fingers on the UGRs pulse. Are they aware that at least some of their people are driven by UGRs that are counter-productive to good business? I have found that, more often than not, managers are very surprised to learn of negative UGRs driving their work teams.

3. Staff value the opportunity to be exposed to the concept of UGRs

I have worked on the UGRs concept with a range of staff, from factory workers through to CEOs, in a range of organisations. Almost without exception, people very quickly connect with the concept. I also commonly encounter the sense of enlightenment and empowerment that people feel when exposed to the UGRs concept. UGRs are real-they are the essence of people's day-to-day work and they make eminent sense.

There is a catch, however. Giving people exposure to the notion of UGRs and then doing nothing about them means they become more disenchanted than they otherwise would have been. Travelling down the UGR path is a one-way street. There is no turning back.

4. Working on UGRs makes a difference to the culture

UGRs are the single most powerful force that dictates behaviours in a team or organisation. As such, it is imperative that businesses work on improving them, regardless of their current UGRs.

UGRs are people's perceptions of ‘the way we do things around here'-their discernment of common beliefs inferred from actions that happen, or fail to happen. In a sense, UGRs are ‘inferred values' because they are derived from the conclusions people draw from the alignment between behaviours and the spoken word. UGRs constitute an organisation's culture.

There is a possibility under-emphasized in leadership research, that the only thing of real importance that leaders do is to create and manage culture and that the unique talent of leaders is to work with culture.

Edgar Schein[5]

[4]S Simpson, ‘Managing the invisible: unwritten ground rules of corporate culture', Customer Relationship Management, 2001. pp. 16-19.

[5]E Schein, Organisational culture and leadership, Jossey-Bass, San Francisco, 1992, p. 5.


Using UGRs to change culture

In broad terms there are two options available to managers to improve their culture. I call these the indirect and the direct approaches. By far the most common approach is the indirect approach.

The indirect approach to cultural change

When the indirect approach is deployed, organisations may mention the term ‘culture', but the strategies and tactics do not address the culture directly.

The indirect approach involves adopting special initiatives or strategies in the belief that the culture will improve indirectly.

Recently, Customer Magazine, an Australian journal dedicated to customer service, featured an article on organisational culture entitled: ‘How do you develop a service culture within your organisation?'[6] The article summarised interviews with four managers from different organisations. The content of the interviews is typical of the indirect approach to cultural change. The article provided a summary of useful strategies that each organisation had deployed to ‘develop the culture'. Here are some of the many strategies:

  • customer service training sessions

  • regular meetings that dealt with site conditions and customer needs

  • changing the focus of providing service to that of meeting the customers' business needs

  • assigning dedicated support professionals to the most valued customers

  • collecting and analysing detailed customer information.

This article is not alone in missing the point. People everywhere realise and argue the importance of a service culture. They come up with operational strategies for improving service, but they fail to grasp the importance of first addressing the underlying organisational culture. It is my belief that this happens because people do not understand organisational culture in practical terms.

Indirect strategies are successful in organisations where, coincidentally, there is alignment between what people say they do, and what people actually do. In these cases, the philosophies and values that underpin the change tactics and strategies are consistent with the behaviours that management and staff display. The UGRs are positive, but are not articulated.

These organisations can be very efficient, profitable and team-oriented workplaces. Unfortunately, I have come across only a few of these organisations-they are in the minority.

Many organisations that I have encountered are trying to keep up with the competition by deploying various change-oriented initiatives, but at the same time they maintain some UGRs that sabotage these efforts. In these organisations, the indirect strategies will not work or, if they do, the positive outcomes will last for only a short period of time. Sometimes these organisations blame the strategies when their efforts are unsuccessful. In other cases, there is an argument that the strategies would work if only ‘they' (usually everyone but the management team) lifted their game.

Here are some situations that I have come across that illustrate how UGRs sabotage indirect strategies:

  • Organisation 1 initiated an ‘employee of the month' award that was scoffed at by staff. Unbeknown to management, the staff's view of management was so cynical that they regarded the award as a token effort that had no substance or genuine value. This strategy (the award) came from a manager who saw it being used in another organisation, but the underlying UGR would not allow it to work. Management, with a degree of pride, displayed the award on the wall near the entrance, blissfully unaware that staff did not regard it in nearly the same light.

  • Organisation 2 commissioned a report to find out staff attitudes about the most important aspects of the business (including levels of communication, involvement in decision making and rewards and recognition). When the report was completed, it showed extremely low levels of morale, so the report was shelved and literally kept under lock and key. At a superficial level, the management team was saying: ‘We're open and honest, and keen to get your views'. Of course, the UGR that was in operation was: ‘As a management team, we are only interested in staff feedback when it is positive'. Interestingly, pirated copies of this report were circulated among staff, and morale dropped even more.

  • Organisation 3 commissioned a number of development programs focused on service. During the programs, the management were openly negative and cynical. In essence, the management team argued that the initiative didn't work because of their unique industry context. The UGR here was: ‘We're so different that nothing works'. This is a classic case of a management team not being prepared to undertake self-analysis to determine why each of these programs resulted in little change.

In these and similar cases, the UGRs triumph. Putting even the best strategies in place will count for little if the UGRs are negative. Put simply, in most cases cultural change by osmosis does not, and will not, work.

The direct approach to cultural change

In the majority of organisations, a direct approach is needed to address problems with the organisational culture.

The direct approach involves tackling the issue of culture explicitly-making culture a strategic priority for the team or entire organisation.

This is as much about process (who is involved and how) as it is about content (what do we focus on). For it to be successful, there must be involvement from as many staff as possible. This means creating an understanding of corporate culture, getting their views, and involving them in creating a new and positive culture.

Using the UGRs concept for cultural change constitutes the direct approach.

Over the years, I have found when applying the direct approach using the UGRs concept that there are three key change elements that are required for successful cultural change:

  1. creating awareness of UGRs

  2. creating positive UGRs

  3. maintaining the focus on positive UGRs.

Creating awareness of UGRs

A crucial component of cultural change, and one which is most often overlooked, involves providing all people with an understanding of culture. If individuals do not understand how their personal behaviours contribute to, conform with, or work against the existing culture, there is little chance of changing the culture. This understanding can be achieved by giving people an awareness of UGRs.

Introducing people to the concept of UGRs can sometimes, of itself, create an improved culture. The concept liberates people by providing them with a simple way to verbalise what they feel and experience in their working life. Over the years a great number of people have approached me after a presentation on UGRs and asked: ‘How is it that something so simple and obvious has never been focused on?' Bringing UGRs to people's awareness can sometimes be the key catalyst for cultural change.

The way in which people are made aware of UGRs is crucial to the future of the organisation's culture. A recent email from an associate consultant licensed to run UGR sessions is testimony to the need to introduce UGRs in an appropriate way. He wanted to provide me with some feedback on his presentation and workshop on UGRs, the first with a particular company. The email read as follows (the client's name has been changed):

The presentation went well and so did the rest of the day's facilitation. From the UGRs it was clear that there are a lot of internal problems between John and his senior management team. Most of this is on an intra- and interpersonal level and concerns issues related to their levels of maturity/emotional intelligence, etc.

Had two meetings with John to make proposals for possible intervention strategies with the team. No decision was made about the road ahead.

One comment from John was that almost all examples of UGRs in our presentation focused on the negative. (Not true, because there are a number of positive UGRs.) However, I think this illustrates that we should not to focus too strongly on the negative alone, but should keep a good balance. The fact is, John's team had a number of positive UGRs, but I think he was a little overwhelmed with some of the direct negative responses by his team players.

This email highlights how sensitive people can be to the concept of UGRs, especially if an introductory session is allowed to focus on existing negative aspects about the team or organisational culture. My recommendation about introducing UGRs is to keep things fast paced, positively oriented and to ensure people enjoy the process.

Recently, I stumbled across a question which I think is worth asking in any organisation considering applying the UGRs concept: ‘What is the lowest level of staff that would benefit from being made aware of the UGRs concept?'

Of course, in the vast majority of cases, the answer to this question should, and will, be ‘all staff'.

Once this question has been answered, the next logical questions are: ‘How do we do this?' and ‘Who is going to be involved in the awareness strategy?'.

Creating positive UGRs

As has already been noted, focusing on the current UGRs in a team or corporation can be risky. Discussion about the prevailing UGRs can sometimes be counter-productive if people are over-sensitive.

A much safer and more positive approach is to get people involved in creating the culture they would like for their team or organisation. To do this, people can think about the positive UGRs that they would most like to prevail. I have done this with numerous organisations by getting people to complete the sentence: ‘Around here . . . '. I then encourage people to write their positive UGRs as though they already exist.

These positive UGRs can be analysed and synthesised. The outcome is a concise list of positive UGRs to which people in the organisation wish to aspire. These will be the force that drives individuals and teams into the future.

The creation of positive UGRs can be done in two ways-a generic approach or one that is linked to current strategic priorities.

The generic approach involves people completing the sentence: ‘Around here . . . ' without any structured point of reference other than their knowledge of the organisation. Under this approach, people are free to focus on generating positive UGRs that they would like to characterise the organisation.

In most cases, people will generate positive UGRs based on aspects of culture including trust, communication, decision making, rewards and recognition, and so on. The following is a short selection of some of the many positive UGRs generated by a building and construction company using the generic approach:

  • Everyone is happy to give you a hand.

  • Customers are No.1.

  • We support decisions once they are made.

  • We are open to change.

  • We each get feedback on our work.

An approach linked to strategic priorities involves linking positive UGRs to a limited set of key strategic priorities already identified within the organisation. For example, a company might have three or four key strategic priorities for the coming period; people could then identify the positive UGRs that would need to exist to enable each of these priorities to be realised.

Alternatively, the positive UGRs could be shaped under the following headings:

  • The way we work together

  • Our customers

  • Management and leadership in the organisation.

The important point here is to maximise people's input into the positive UGRs. The involvement process is just as important as the final outcomes.

Maintaining the focus on positive UGRs

Sustaining people's attention on positive UGRs is the most challenging component of cultural change. A variety of strategies will need to be deployed to make it clear that the corporation is serious about working towards positive UGRs, such as:

  1. Walk the talk. Personal commitment of all people, but most importantly the senior management, to behaving in a way that is consistent with positive UGRs.

  2. Team analysis of UGRs, linked to positive UGRs. The team makes an assessment of its current performance against the highest priority positive UGRs. The rating scale can be as simple as high/medium/low. Each person in the team is involved in the assessment. Specific actions can then be implemented to improve the performance of the UGRs with the lowest rating.

  3. Standing agenda item for meetings. The team agrees to have a UGR standing agenda item for every staff meeting (or every second or third meeting-whatever is most appropriate). The agenda item involves discussion on ‘how we are going on our positive UGRs'-what is going well, where are there areas for improvement.

  4. UGRs incorporated as a standard procedure for each project implementation plan. If a team is involved in the implementation of new projects, there is an option to include consideration of UGRs as a standard procedure for implementation plans. All parties involved in generating the plan could give consideration to the most important UGRs that are necessary for successful implementation of the plan.

  5. Systematic review of preferred UGRs. All staff are surveyed annually (or whatever timeframe is appropriate) to determine their perceptions of the team's and/or organisation's performance against positive UGRs.

  6. Management consideration of their own behaviours against UGRs. The management team considers the behaviours they need to display to be consistent with the positive UGRs. This is done on a regular basis.

  7. Positive UGRs incorporated into performance review. The organisation's positive UGRs are built into the performance review process. One part of the performance appraisal system then focuses on how the individual is performing against the positive UGRs.

  8. Staff input. Staff members provide ideas on how positive UGRs can be kept fresh within the organisation. (For example, in the past this feedback has been sought from delegates at a company conference, and some of the staff suggestions have been very innovative and effective.)

[6]Australian Customer Service Association, ‘How do you develop a service of culture within your organisation?', Customer Magazine, June 1999, pp. 24-7.


Things that can go wrong

I genuinely believe that, used appropriately, UGRs can be a powerful tool for effective change. However, the concept of UGRs is no ‘silver bullet'. Changing the culture of an organisation is difficult. It is a slow process that is often iterative, and many good managers have tried and experienced limited success.

From experience, I know that many things can go wrong when using UGRs for cultural change. Some of the major roadblocks to success include introduction challenge; positive UGR overload; leaving the UGRs out to dry and isolated UGRs.

Introduction challenge

The way in which UGRs are introduced to management and staff is crucial.

The management team may need to see the empirical evidence that there is a strong relationship between corporate performance and culture. Then their hearts need to be won about the potential that UGRs have for improving the existing culture.

At a staff level, there may be degrees of cynicism to be overcome, particularly if there have been a number of change initiatives in recent times. Again, their hearts need to be won to the point that they believe that UGRs offer hope for an improved work culture.

Even if people are ready to listen to a new way of thinking about corporate culture, the concept has to be introduced in a way that excites people.

Positive UGR overload

People have little difficulty in generating positive UGRs that they would like to characterise the organisation. In larger corporations, the list of positive UGRs generated by everyone in the organisation can number in the hundreds!

This creates two immediate problems: how to manage the long list of positive UGRs and how to resolve the issue of departmental ownership.

For the organisation as a whole, there should be a concise list of positive UGRs-no more than five to ten. A preliminary analysis and synthesis after the generation of the first round of positive UGRs will eliminate duplication. Then some prioritisation of the synthesised list needs to occur.

Departmental ownership of positive UGRs is also important. Therefore, I see nothing wrong with there being a short list of corporate UGRs and another short list of UGRs for each department that can sit comfortably side-by-side.

Leaving the UGRs out to dry

Recently, I gave a presentation on UGRs to a company that had flown in staff from around the globe. This was a very important conference. My presentation went really well, and on my departure that afternoon I felt up-beat. The entire audience seemed to be motivated by and committed to the positive UGRs they had generated and prioritised during the conference.

A few weeks later, I telephoned one of the company managers to enquire about the progress that had been made since the conference. I was told that people had really enjoyed my session at the conference, but they had been so busy that they had not been able to do anything. This is an example of one of the most significant issues associated with UGRs. It is relatively simple to get people interested in the concept-the difficult part is sustaining that interest.

It is worth pointing out that placing positive UGRs onto wall charts, screen savers and mouse pads does not, of itself, sustain the focus. For example, we have learned from experience that values statements placed on prominently displayed items do not transform wishes into reality.

If there is insufficient motivation to sustain a focus on UGRs, then it is not worth introducing people to them in the first place.

Isolated UGRs

An interesting dilemma is created when one department wishes to use UGRs to change the culture in their work area, while other sections of the organisation are not involved.

This raises some challenging issues, as it is self-evident that the overall culture of an organisation impacts substantially on each work area. Equally, the culture of one department impacts on the culture of another (indeed, there are UGRs within a department that relate specifically to each of the other departments!).

One department working on changing its culture, in the absence of support from the company overall, or without involvement of other departments, will have limited success. Having said that, I think it is worth trying if the only other option is doing nothing.

The priority should be to garner support for UGRs across the entire organisation. However, this will not always be possible. That being the case, I think it is possible to work on the culture of a particular team or department using the UGR concept, and to use this as an example of what can be accomplished across the rest of the corporation.


Conclusion

Many managers have recognised that culture is the key aspect of their leadership, but because of a variety of factors, they have felt powerless to change it in any substantial way.

Most academic and business texts talk of culture in such complex ways that it is not surprising that managers feel a sense of impotence when it comes to identifying practical strategies that will make a positive impact on their culture.

In the knowledge that a team's culture is not a complex, academic and theoretical concept, groups can now work on their culture in a direct, positive and productive way. Through using the UGRs concept, there are now some wonderful opportunities for organisations to profit-in the broadest sense-from a dramatically improved culture.

Start Sidebar
Some tips for using UGRs to change culture

  1. Remember that people cannot manage what they don't understand.

  2. The concept of UGRs enables people to understand culture in simple and practical terms.

  3. When introducing people to UGRs, make sure you get them excited about the prospects.

  4. If senior management don't see the value of UGRs, get them to consider positive UGRs as enablers of the strategic objectives.

  5. Getting a fix on the prevailing UGRs should be undertaken with a deal of caution.

  6. Get all of your people involved in creating positive UGRs they would like to characterise the team/organisation.

  7. Think of creative ways to keep people's focus on the positive UGRs.

  8. Have fun with UGRs!

End Sidebar


For further exploration

  • T Dean & A Kennedy, The new corporate cultures, Texere Publishing Pty Ltd, London, 2000.

    Provides empirical evidence of the impact of corporate culture, within the context of more than a decade of downsizing, mergers and re-engineering.

  • S Simpson, UGRs: cracking the corporate culture code, Narnia House Publishing, Queensland, 2000.

    The first and only book written to date on UGRs.


Acknowledgments

Earlier versions of some of the material contained in this chapter have appeared in S Simpson, ‘Managing the invisible: unwritten ground rules of corporate culture', Customer Relationship Management, 2001, pp. 16-19.


Notes

  1. See, for example, T Deal & A Kennedy, The new corporate cultures, Texere Publishing Pty Ltd, London, 2000.

  2. W Ouchi & A Johnson, ‘Types of organisation control and their relationship to emotional well-being', Administrative Science Quarterly, vol. 23, 1978, pp. 292-312.

  3. E Noelle-Neumann, The spiral of silence: public opinion-our social skin, University of Chicago, Chicago, 1984.

  4. S Simpson, ‘Managing the invisible: unwritten ground rules of corporate culture', Customer Relationship Management, 2001. pp. 16-19.

  5. E Schein, Organisational culture and leadership, Jossey-Bass, San Francisco, 1992, p. 5.

  6. Australian Customer Service Association, ‘How do you develop a service of culture within your organisation?', Customer Magazine, June 1999, pp. 24-7.


Chapter 4: Building HealthyOrganisations: Managing the Emotional Aspects of Workplace Culture

About the authors

Neal M Ashkanasy, PhD

Neal Ashkanasy is Professor of Management in the UQ Business School, University of Queensland. He came into academic life after an 18-year career in engineering and management and has since worked in the schools of psychology, commerce, engineering, management and business. He has research interests in leadership, organisational culture and business ethics and is currently focusing on the role of emotions in organisational life.

He has published in international journals such as Academy of Management Review, Academy of Management Executive and Journal of Management; and co-edited three books (The handbook of organisational culture and climate, Sage, 2000; Emotions in the workplace: theory, research and practice, Quorum, 2000; Managing emotions in the workplace, ME Sharpe, 2002).

Neal is on the editorial boards of leading journals such as Academy of Management Journal and Journal of Management.

To find out more about Neal and his work, visit <www.business.uq.edu.au/staff/academics/ashkanasy.html> Neal Ashkanasy can be reached at <N.Ashkanasy@business.uq.edu.au>

Marie T Dasborough, BCom (Hons)

Marie Dasborough is a PhD student at the UQ Business School, University of Queensland. Her research interests include transformational leadership, emotions in the workplace, emotional intelligence, attribution theory, organisational culture and institutional theory.

She has presented her research at international conferences and has published her research in journals such as Leadership Quarterly and Asia Pacific Journal of Human Resources Management.

Marie also consults for private organisations and government departments, focusing on organisational culture, leadership and emotional intelligence. Her most recent work has been with the Canadian Armed Forces Leadership Institute, for whom she prepared a report on emotional processes in leadership.

She is the current elected ‘Student Representative at Large' for the Managerial and Organisational Cognition Division of the US-based Academy of Management. Marie can be reached at <M.Dasborough@business.uq.edu.au>


Executive summary

Organisational culture and climate, although similar in some respects, are distinctly different. ‘Organisational culture' refers to deeply imbued cultural values held by the members of the organisation, while ‘organisational climate' represents the collective mood of organisational members. Nonetheless, both phenomena are founded in the way organisational members feel about their organisation and in their emotional reactions and states.

In this chapter we trace this association, starting with a description of the neurobiology of emotion in individuals and working up to the idea of culture. We describe how emotions are a part of human physiology, but are not always under conscious control.

Employees react to ‘affective events'-the uplifts and hassles of working life-and their reactions determine the way they subsequently think and behave. These reactions to events are also influenced by personal qualities, including personality and ‘emotional intelligence'-the way that people perceive, assimilate, understand and manage emotions.

Emotions are also reflected in how people display their feelings to each other and how they behave in groups and teams. So ‘emotion' constitutes a critically important aspect of organisational behaviour, little understood up till now.

We conclude with nine tips for creating a healthy organisational culture and climate.


Introduction

Although emotion has always been present in the workplace, you would not know it by reading much of the management literature produced over the past half-century. The view that emerged in conjunction with the ‘modern era' was that organisations are cold, rational places, where there is no place for the expression of emotion. All emotional impulses are to be suppressed. Not only was this happening in the workplace; organisational consultants and scholars were encouraged to perpetuate this idea in their writings. Organisational interventions were designed to improve the bottom line, and scholars who studied emotions in organisations were considered to be out of the mainstream of current thought.

This has resulted in a distorted and unreal view of organisations, possibly even contributing to the recent well-publicised corporate failures in Australia and the USA. To counter this, a small cadre of scholars and practitioners has been striving to reverse the trend, and to re-focus the attention of managers, consultants and management scholars on the emotional aspects of organisations. Along with well-known writers such as Daniel Goleman, author of Emotional intelligence: why it can matter more than IQ, the authors of this chapter are proud to have been at the forefront of this movement, which is transforming traditional approaches to organisational management worldwide.

In this chapter, we describe some of the major developments in this exciting emergent area of management; beginning with a brief introduction to the way emotions are processed in the brain-the neurobiology of emotion-which makes it clear that emotions are not always under our full conscious control. In particular, members of organisations have to deal every day with hassles and uplifts that result in emotional reactions, which subsequently determine the ways they think and behave. We describe how these reactions are influenced by personal qualities such as personality and ‘emotional intelligence' (defined as the abilities employees have that enable them to perceive, to assimilate, to understand and to manage their own and others' emotions). We also show how emotions play an important role in interpersonal relationships and leadership, and introduce the notions of ‘emotional work' and ‘emotional labour'.


Emotions in organisational culture and climate

‘Organisational culture' and ‘organisational climate' are among the most misunderstood terms in the management literature, and are often confused. So it is appropriate to make a clear distinction between them at the outset.

Organisational culture is based on deeply ingrained beliefs, values and fundamental assumptions about the nature of the organisation, and about the roles of managers and employees. It is a relatively stable phenomenon.

Organisational climate embodies the collective mood of organisational members toward their jobs, the organisation and management. It is less stable over time than culture.

In terms of the role of emotions in organisations, noted organisational culture scholar Edgar Schein makes it clear that the assumptions that underlie an organisational culture are associated with deep feelings.[1] Similarly, organisational climate is closely linked to the idea of emotional climate, defined by sociologist Joseph De Rivera as ‘an objective group phenomenon that can be palpably sensed-as when one enters a party or a city and feels an attitude of gaiety or depression, openness or fear'.[2]

A recent study provides an illustration of how emotions can play a role in shaping organisational climate.[3] The researchers measured organisational culture and what they termed ‘climate of fear' in two prepared food outlets; one a fast-food chain and the other a ‘family restaurant' chain. A climate scale was developed especially for the study. Respondents were asked to respond to items such as ‘I feel fearful or anxious when I am at work' and ‘I feel afraid at work because management comes down hard on mistakes as an example to others'.

The study showed that, as the researchers anticipated, organisational culture was different for the two organisations, but did not differ from restaurant to restaurant within each organisation. On the other hand, both organisations had the same overall climate of fear. Unlike culture, however, climate of fear differed markedly between individual restaurants. In a follow-up study, an associate of the researchers visited selected restaurants and was easily able to recognise which ones exhibited the ‘climate of fear' and which ones did not. Examples from the associate's notes are displayed in table 4.1. It is clear from these that a climate of fear can, indeed, be ‘palpably sensed'.

Table 4.1: The climate of fear-extracts from observer notes
Organisation | High fear | Low fear
Fast-food chain | ‘There appeared to be a new staff member on the counter when I went to order. The person who was overseeing the new recruit looked as though she wanted to be doing something else, fidgeting and looking around. Several times she issued instructions when the new counter staff was hesitating before carrying out a task, heightening tension in the workplace.' | ‘The shop appeared to be running efficiently. Staff appeared to be communicating well, with two members working in tandem (one getting the drink, the other the food) on my order.'
Restaurant chain | ‘Even more evident were the exchanges between staff. Upon waiting to be seated, I observed an exchange between the two waiting staff. One appeared to want another to complete a task-delivering cutlery and plates to a table. The other staff member displayed body language that signified she objected, but relented under what appeared to be a direct order.' | ‘Interactions between staff were also evidenced by what appeared to be a feeling of camaraderie. In particular, there was one incident when a staff member had to give another a piece of paper. The person receiving the note had their arms full of dirty crockery and so the giver placed it in the receiver's mouth with a good-natured grin. This type of exchange continued between different staff members.'

Of course, the other side of the coin in this respect is the ‘healthy organisation'.[4] In the healthy organisation, managers emphasise employee wellbeing as being of equal importance to economic outcomes for the organisation. Employees in the healthy organisation are not subject to unreasonable expectations and demands of management; they expect that they will be respected. As a consequence, employees trust management and display a high level of ‘organisational citizenship'.

The conclusions that can be drawn are that emotions play an important role in organisations and may offer an additional avenue for us to understand human behaviour in organisational settings. In particular, emotions offer potential insights that should enable us to understand the reasons underlying the pervasive effects of both organisational culture and climate.

The emergence of emotions in organisational life

The obvious question at this point is: ‘Why has interest in emotions in organisations been so slow to take off?' As we have noted, although emotions have always been an essential component of working life, until recently the subject has been considered off-limits to serious research because of connotations of frivolity and irrationality. After all, so the argument goes, how can researchers be expected to deal with something as ephemeral as emotion, when the real business of managing is concerned with economics and the so-called rational models of human resource management?[5]

However, the picture has begun to change dramatically and the study of emotions in organisational settings has recently become a major topic of interest in organisational research, as evidenced by the numerous articles and books now beginning to appear.[6]

Of course, one of the downsides of this popularity has been that some people have tried to overstate the case. This is particularly true in respect of emotional intelligence. In the mid-1990s, Daniel Goleman's book[7] became a best-seller, even making the cover of Time magazine, with an article that included the extravagant claim that ‘(emotional intelligence) may be the best predictor of success in life'.[8]

In view of this resurgence of interest in emotions in organisations, and the importance of understanding this topic, it is worth considering the genesis of emotions in organisations.

[1]EH Schein, Organizational culture and leadership, 2nd edn, Jossey-Bass, San Francisco, 1992.

[2]J De Rivera, ‘Emotional climate: social structure and emotional dymamics', International Review of Studies of Emotion, vol. 2, 1992, pp. 197-218.

[3]NM Ashkanasy & GJ Nicholson, ‘Climate of fear in organizational settings: construct definition, measurement and a test of theory', Australian Journal of Psychology, vol. 55, 2003, pp. 24-9.

[4]CL Cooper & S Williams, Creating healthy work organizations, John Wiley & Sons, Chichester, 1994; NM Ashkanasy & SD Daus, ‘Emotion in the workplace: the new challenge for managers', Academy of Management Executive, vol. 16, no. 1, 2002, pp. 76-86.

[5]BE Ashforth & RH Humphrey, ‘Emotion in the workplace: a reappraisal', Human Relations, vol. 48, 1995, pp. 97-125.

[6]See the ‘For further exploration' section for some of the books now available.

[7]D Goleman, Emotional intelligence: why it can matter more than IQ, Bantam Books, New York, 1995.

[8]N Gibbs, ‘The EQ factor: new brain research suggests that emotions, not IQ, may be the true measure of human intelligence', Time Magazine, vol. 146, no. 14, 2 October 1995, pp. 60-8.


The neurobiology of emotions

One of the reasons for the recent upsurge of interest in the study of emotions in psychology and sociology, as well as management and organisational behaviour, is the major advances that have been made in our understanding of the neurobiology of emotion[9]-the basic electro-chemical processes that take place in the human brain. An understanding of this neurobiology can also help us to understand behaviour in organisational settings.

At the centre of our emotional brain lies the limbic system, located at the base of the brain. The limbic system comprises three main components: the (anterior) cingulate cortex, two amygdalae and the hypothalamus. Recent research has demonstrated that other parts of the brain also play a role in determining our emotional feelings and states, including numerous neural pathways that connect nuclei throughout the human brain. As research advances, our picture of the emotional brain becomes more and more complex, so it is not surprising that we are only just beginning to appreciate the basics of emotions.

One emotion that is now relatively well understood is fear. There is good reason for this-fear is the basic mechanism of survival. Thus, from an evolutionary perspective alone, fear mechanisms are likely to be among the more developed components of the brain. Interestingly, fear can be initiated either externally or internally. External stimulus of fear comes from elements in the environment that represent a threat to our wellbeing. Internal stimulus arises when we are fearful because of dangers or anxieties that we remember.

Joseph LeDoux, a leading researcher in the study of fear mechanisms, demonstrated in a series of important studies that fear reactions are centred in the amygdalae, two almond-shaped nuclei in the brain.[10] LeDoux showed that fear-invoking stimuli are processed by the amygdalae before they are even registered in the conscious parts of the brain (the neocortex). The amygdalae then activate the body's automatic defence mechanisms, literally before we even know it. LeDoux cites the classic case of a hiker who jumps back at the sight of a snake-like object without knowing what the object is. The hiker's conscious thought processes then take over and he can decide if the object is harmless or a dangerous snake.

LeDoux's research also demonstrated that there are complex reciprocal paths connecting the amygdalae with the brain, including the sites of memory and recognition. The amygdalae, however, send out more signals to the brain that they receive back, so that it is difficult for us to ‘unlearn' fear reactions. In effect, this is a biological explanation for why fear is so pervasive in the human psyche (and, indeed, in all organisms). It also explains why fear can take over our cognitive function, referred to by Goleman as a ‘hijack of the amygdalae'.

Evidence for the involvement of the amygdalae with other negative emotions is not as clear, although it is thought that the amygdalae may play a role across a wide range of emotions. The important point here is that we do not always have conscious control over these emotions. Thus it is not surprising that, in the presence of externally or internally generated stimuli, people do not always react ‘rationally'.

This discussion has centred mainly on the negative emotion of fear. There is also evidence that positive emotions, such as joy and happiness, can be based in deep-seated neural mechanisms over which we have little control. In this respect, the work of Alice Isen has been of central importance. Isen's major finding was that mildly positive emotions are associated with creativity.[11] She argues that the neurotransmitter dopamine is the mediating mechanism in this process. Thus, positive emotions result in increases of dopamine levels in the brain, which in turn lead to more creative thought processes.

This research suggests that emotions, although not always under our conscious control, can have important effects on our behaviours and attitudes. So what does this mean for organisations?

[9]AR Damasio, Descartes' error: emotion, reason and the human brain, Avon Books, New York, 1994.

[10]JE LeDoux, ‘Emotion: clues from the brain', Annual Review of Psychology, vol. 46, 1995, pp. 209-35.

[11]AM Isen, ‘Positive affect', in T Dalgliesh & M Power (eds), The handbook of cognition and emotion, John Wiley & Sons, New York, 1999, pp. 521-39.


Affective events

Emotions can be influenced by what are called ‘affective events', where ‘affect' is a broad term that encompasses both mood and emotion. Emotion refers to specific reactions to events, such as anger following an unfair decision, sadness over a loss, or joy following a successful outcome. Mood, on the other hand, is more diffuse and longer-lasting. Sometimes, we are not even sure why we are in a particular mood. Of course, mood and emotion are closely linked-we are more likely to display positive emotion if in a happy mood and vice versa. In general terms, affect is seen to be either positive (emotion or mood) or negative, and can vary from weak to strong levels of arousal. Affective events therefore constitute the positive ‘uplifts' and negative ‘hassles' that people experience as day-to-day occurrences. They are largely responsible for engendering the types of unconscious emotional reactions and mood states that we described in the previous section and that are illustrated by John's experiences.[12]

John described how he perceived his new position after transferring to another department. He said that every day there was ‘another incident'. He explained that each day the new manager he worked for would ‘rub him the wrong way'. John provided examples of his manager's behaviour that annoyed him, such as speaking abruptly to him, ignoring his requests for assistance, failing to provide recognition for completion of a task, and so on. John said that, with each of these incidents, the tension increased between him and his manager. He said that he felt depressed and no longer felt like trying at work. In addition, he no longer looked forward to coming to work in the mornings because of it.

In the mid-1990s, Howard Weiss and Russell Cropanzano developed the Affective Events Theory-the notion that the performance, behaviour and attitudes of employees are primarily determined in response to the way they feel at work, moment by moment.[13] An environmentally induced negative affective event, such as a reprimand from the boss, is likely to result in an emotional reaction, which can in turn lead to ingrained attitudes of dissatisfaction and/or impulsive behaviour. The resulting attitudes can then lead to more considered negative behaviours, such as a decision to quit. On the other hand, positive affective events can lead to positive attitudes such as job satisfaction, impulsive helping behaviour and productive work.

An important aspect of Affective Events Theory is that it is not so much the intensity of affective events that has the greatest impact, but rather the unrelenting accumulation of a succession of events. Thus, while employees are able to recover from the effect of a strongly negative event (for example, a demotion), they are more likely to be negatively affected by a succession of seemingly minor events, such as being constantly criticised on the job. Of course, the reverse is also true-frequent positive affective events, such as frequent praise from the boss, or a supportive work group, can offset the effects of negative events and can lead to a satisfied and productive workforce. More recent research has added the idea of ‘affective episodes', which are defined in terms of ‘peaks' and ‘ends' of the affective experiences.[14] In this instance, an employee who has been suffering from a series of negative events may still end up with a positive attitude if the episode ends with a positive experience.

Finally, we note that emotion and mood are often closely interrelated. Emotional reactions can trigger longer-lasting moods and, in turn, moods can lead to a propensity for emotional states. For example, an employee who experiences the emotion of anger upon hearing that a colleague has been promoted to a position that the employee considers he is more qualified for, may then lapse into a depressed mood that may last for some time. While in this depressed mood, the employee is more likely to experience other negative emotions, such as sadness, fear or anger.

In summary, Affective Events Theory is based on the idea that affective events determine uncontrollable emotional reactions that ultimately determine the way employees think and behave in the workplace. Emotion and mood can have a major impact on the way organisational members think and behave at work.

[12]JM George & AP Brief, ‘Feeling good-doing good: a conceptual analysis of the mood at work-organizational spontaneity relationship', Psychological Bulletin, vol. 112, 1992, pp. 310-29.

[13]HM Weiss & R Cropanzano, ‘Affective events theory: a theoretical discussion of the structure, causes and consequences of affective experiences at work', Research in Organizational Behavior, vol. 18, 1996, pp. 1-74.

[14]BL Fredrickson, ‘Extracting meaning from past affective experiences: the importance of peaks, ends and specific emotions', Cognition and Emotion, vol. 14, 2000, pp. 577-606.


Personality and emotion

A number of personality factors or dispositions can also play a role in the way that individual employees react to and deal with their emotional states.

Mary was always smiling and laughing at work. She could always see the positive side of any situation, no matter how challenging or difficult it seemed. She was never angry or frustrated, even when her work colleagues felt this way in light of their work requirements. Mary also seemed to offer more suggestions and more creative solutions because she did not let the negativity of others or the situation distract her from her task at hand.

While emotions and mood are relatively transient phenomena, ‘trait affect' is a personal disposition. Some people tend to be bubbly and pleasant under any circumstances, like Mary in the example above. Others always seem to be in a grumpy mood. This predisposition has been studied extensively by David Watson and Auke Tellegen, who proposed that affect can be described in terms of dimensions of intensity and pleasantness.[15] Also arising from this research is the popular Positive Affect Negative Affect Scale (PANAS).[16] In terms of emotional reaction to work events, research has shown that trait affect has a priming effect; that is, negative affect employees tend to react more strongly to negative events, while employees whose predisposition is towards positive affect tend to react more to positive events.

More recently, researchers have studied the effect of other personality factors, including the ‘Big Five' personality factors that have become the ‘gold standard' of personality research. The ‘Big Five' comprise introversion-extroversion, openness, agreeableness, conscientiousness, and neuroticism versus emotional stability.[17]

The important personality factor in this respect is ‘neuroticism versus emotional stability'. In general, people high on neuroticism have difficulty in managing their emotional states and experience unusually high levels of negative affect.

Another factor is ‘regulatory focus', which is a personal tendency to focus on self-promotion versus self-defence.[18] Self-promotion is associated with positive affective states, while self-defence is associated with negative affect. For example, some managers seem more often to be in a positive mood, and always try to ‘put their best foot forward'. Consequently, these managers engender respect from employees. Other managers seem to be perennially in a bad mood. Such managers are more likely to act in a narcissistic, defensive manner that serves only to alienate their employees.

These personality factors have been variously associated with job satisfaction, job commitment and overall maintenance of ‘wellbeing', of a state of positive emotional health[19], as opposed to ending up in a state of ‘burnout'[20].

[15]D Watson & A Tellegen, ‘Towards a consensual structure of mood', Psychological Bulletin, vol. 98, 1985, pp. 219-35.

[16]D Watson, LA Clark & A Tellegen, ‘Development and validation of brief measures of positive and negative affect: the PANAS scales', Journal of Personality and Social Psychology, vol. 54, 1988, pp. 1063-70.

[17]PT Costa & RR McCrae, Revised NEO Personality Inventory (NEO PI-R) and NEO Five-Factor Inventory (NEO-FFI) Professional Manual, Psychological Assessment Resources Inc., Odessa, USA, 1991.

[18]J Brockner & ET Higgins, ‘Regulatory focus theory: implications for the study of emotions at work', Organizational Behavior and Human Decision Processes, vol. 86, 2001, pp. 35-66.

[19]CL Cooper & S Williams, Creating healthy work organizations, John Wiley & Sons, Chichester, 1994.

[20]C Maslach & SE Jackson, ‘The measurement of experienced burnout', Journal of Occupational Behaviour, vol. 2, 1981, pp. 99-113.


Emotional intelligence

Another personal quality that affects the way people react to and deal with emotion is emotional intelligence. It is different from the ideas of personality we have already described in that it represents an ability, rather than a predisposition, to think or act in a certain way.

Anne described her boss as someone who ‘has his ups and downs', ‘has emotional times' and ‘sometimes rubs people the wrong way' because of this. She said that her boss ‘needed to put up a sign on his door to let people know if he was in a good or bad mood, so they could avoid bearing the brunt of his stress'. Anne half-joked however that ‘he would not be aware of what mood he was in anyway'.

As noted earlier, recently emotional intelligence has generated enormous public interest. The concept remains controversial, however, with critics maintaining that it is vaguely defined and probably little more than just a commercially popular name for the Big Five factor ‘neuroticism versus emotional stability'.[21] Nonetheless, it remains the subject of serious research, based for the most part on the definition provided by the originators of the concept, Peter Salovey and Jack Mayer. These researchers define emotional intelligence as comprising four branches:

  • the ability to perceive emotions

  • the ability to access and generate emotions to assist thought

  • the ability to understand emotions and emotional knowledge

  • the ability to reflectively regulate emotions to promote emotional and intellectual growth.[22]

This is a much narrower definition of emotional intelligence than the one that Daniel Goleman and other writers in the popular literature proffer, but at the same time it avoids the issues of vagueness and confusion with personality that have been the source of so much criticism.

Emotional intelligence:

  • appears to be distinct from, but positively related to, other intelligences

  • is an individual difference; some people are more endowed and others are less so

  • develops throughout a person's life and can be enhanced through training

  • involves, at least in part, a person's abilities to identify and to perceive emotion (in self and others)

  • includes skills to understand and to manage emotions successfully.[23]

For example, Anne's boss is someone who is exhibiting the characteristics of low emotional intelligence. He has trouble perceiving his own emotional states, has difficulties regulating and managing these emotions and does not seem aware of how his emotional states are influencing his employees.

In summary, the personal qualities that we have outlined, including personality and emotional intelligence, influence the way that people react to ‘affective events' that happen on a day-to-day basis in organisational settings. The implication here is that employees who are bright and bubbly in their demeanour (positive affect), who are positive in their approach to their work and their colleagues (self-presentation), who are able to deal with the hassles that come their way (emotional stability), and who can recognise and deal with their emotions (emotional intelligence), are likely to cope better than their associates who are not similarly endowed.

The corollary of this is that managers should seek to attract people who have these qualities and endeavour to engender these qualities in those employees to whom they do not come naturally.

[21]J Becker, ‘Is emotional intelligence a viable concept', Academy of Management Review, vol. 28, 2003, pp. 192-5.

[22]JD Mayer & P Salovey, ‘What is emotional intelligence?', in P Salovey & DJ Sluyter (eds), Emotional development and emotional intelligence: educational implications, Basic Books, New York, 1997, p. 5.

[23]Ashkanasy & Daus, op. cit., p. 202


Emotions in face-to-face encounters

So far in this chapter, we have discussed the biological bases of emotion, how emotions can vary with the occurrence of affective events and some of the personal factors that play a role in the way that individual employees react to and deal with their emotional states. Organisational members, however, do not work in isolation. It is also important to consider the role of emotions in interpersonal relationships and in group situations.

Employees working in a customer service department explained how their job could be really tiring and extremely stressful at times. Ben said that having to be patient and nice to customers all the time was draining. He said that, although he was not doing physical work, he was worn out by the end of a day. For Samantha, her main problem was dealing with angry customers. She said that although she tries to ‘keep in control' while on the telephone with such people, if they are yelling over the phone, she finds it difficult not to feel angry too. Samantha said that this makes her very stressed; however, due to the job requirements, she maintains a calm exterior.

Earlier in this chapter we pointed out that the emotional parts of our brain-located largely in the limbic system-often operate independently of our conscious thoughts. This has important ramifications for the way that people communicate their emotions to one another. Indeed, researchers have estimated that as much as 97% of meaning is communicated in our non-verbal expressions, rather than from the words we vocalise.

There are, of course, many different modes of non-verbal expression, including voice intonation, posture, gestures and movements. Nonetheless, human evolution has resulted in facial expression being the major means of communicating non-verbally.[24] The most important research in this respect has been carried out by Paul Ekman, who developed a sophisticated system to measure emotion in facial expression and who argues that facial expression is the key to emotional expression.[25]

Ekman has pointed out, however, that we do not always have control over our facial expressions. When we smile, for example, the ‘twinkle in the eye' of genuine pleasure is actually an autonomic response; not something that we can control. In fact, French anatomist and contemporary of Darwin, Duchenne de Boulogne, who investigated the muscles involved in smiling, concluded over a century ago that:

Frank joy is expressed in the face by the combined contraction of the zygomaticus majoris muscle and the obicularis oculi. The first obeys the will, but the second . . . is only put in play by the sweet emotions of the soul . . . (and) fake joy . . . cannot provoke the contraction of this muscle.[26]

The zygomaticus majoris muscle that Duchenne refers to pulls up the corners of the mouth, while the obicularis oculi form the familiar creases around the eye that we associate with a smiling face. Duchenne argued that we can fake the action of the zygomaticus majoris, but not the obicularis oculi, so that only in the case of genuine feelings of joy can people ‘smile with their eyes'. Ekman noted that Duchenne's observations appear to have been lost for 100 years. He characterised the smile generated by the obicularis oculi as the ‘smile of enjoyment' and named it the ‘Duchenne smile', or ‘D-smile', in honour of its discoverer.[27]

What flows from this discussion is that the emotions that we wish to display do not always match the emotions we actually feel at the time. In many instances, we need to work hard to maintain emotional displays that are quite the opposite from those we feel. This occurs in everyday life as well as our workplace encounters and is known as emotional work. When emotional work is a requirement of the job, as illustrated in the example of the customer service department, this is specifically referred to as emotional labour.[28]

The vignette at the start of this section provides examples of emotional labour. This is particularly important in service occupations because there is often the expectation in this type of job that the service agents will smile pleasantly, irrespective of their feelings.

Arlie Hochschild was the originator of the term ‘emotional labour'. In his research, Hochschild focused on flight attendants. In one example, he describes a passenger who challenged a hassled flight attendant to ‘smile more'. The attendant replied: ‘I will if you will'. When the passenger smiled, she replied: ‘OK, now hold that smile for the next 14 hours'.

The question that the foregoing discussion raises is the effects of emotional labour on employees' overall wellbeing. Surely smiling for 14 hours is likely in the end to be stressful, as Hochschild implies in the story. In fact, research has established that emotional labour does have negative health consequences, both in the short and the long term. Not only this, but such employees become unable to deal properly with their emotions and thus become more vulnerable to negative affective events, in much the same way that we described in the previous section. As a consequence, such employees are likely to suffer burnout, to be dissatisfied and to be less productive in their work.[29]

The effect of a mismatch between displayed and felt emotions, in its more general manifestation as emotional work, also plays an important role in work settings away from clients. Recent research has shown that employees in performance appraisal interviews are acutely tuned in to the emotional expression on the face of their supervisor. Indeed, the most negative reactions by employees to performance feedback were not for negative feedback, but for positive feedback delivered with a scowl.[30]

In effect, emotional work is a part of everyday working life, not only when employees interact with the public, but also in their personal and ongoing interactions with colleagues, superiors and subordinates. We are constantly adjusting our displays of emotions to what seems to be the most appropriate for the time and circumstance. At the same time, we are constantly on the lookout for signs of emotions from others.

Recent research has established that people are surprisingly adept at detecting the signs that differentiate feigned from real smiles.[31] It follows from this that emotions can often be transmitted in non-verbal communication, even when we do not intend to be so open.

[24]P Ekman, Emotions revealed: recognizing faces and feelings to improve communication and emotional life, Times Books, New York, 2003.

[25]P Ekman & WV Friesen, The facial action coding system, Consulting Psychologists Press, Palo Alto, 1978.

[26]G-B Duchenne de Boulogne, The mechanism of human facial expression or an electro-physiological analysis of the expression of emotions, trans. A Cuthbertson, Cambridge University Press, Cambridge, 1990, p. 126 (original work published 1862).

[27]P Ekman, ‘Facial expressions of emotion: new findings, new questions', Psychological Science, vol. 3, 1992, pp. 34-8.

[28]AR Hochschild, The managed heart: commercialization of human feeling, University of California Press, Berkeley, 1983.

[29]A Grandey, ‘Emotion regulation in the workplace: a new way to conceptualize emotional labor', Journal of Occupational Health Psychology, vol. 5, 2000, pp. 95-110.

[30]MJ Newcombe & NM Ashkanasy, ‘The role of affect and affective congruence in perceptions of leaders: an experimental study', Leadership Quarterly, vol. 13, 2002, pp. 601-14.

[31]MG Frank, P Ekman & WV Friesen, ‘Behavioral markers and recognizability of the smile of enjoyment', Journal of Personality and Social Psychology, vol. 64, 1993, pp. 83-93.


Emotions in groups and teams

It goes without saying that in groups-collections of two or more people-the effects that we have already outlined will also be operating. In effect, each member of a group is interacting with each other member, so the processes of emotional display, emotional work and emotional perception are likely to be continuously present; all the more so in teams, where the members are seeking to work collaboratively towards a common goal. Moreover, teams introduce notions of cohesiveness, collective values and leadership that multiply the effects even further. In many ways, teams are cauldrons of emotion, where emotions need to be carefully managed. Even within the seemingly sterile conditions of the operating theatre, research has shown that there is a constant interplay of emotional display and management.[32]

Employees in a particular department did not get along. There were continuous arguments between these employees and not much work being completed due to the distracting nature of the ongoing conflicts. Employees within the department expressed that they were extremely unhappy, they wanted to leave their positions-and would leave if another work opportunity came up elsewhere. These negative emotions spread to other departments in the organisation. Employees in the department located next to the troublesome department reported that ‘you can hear them fighting . . . it's a regular thing', ‘I hear them backstabbing each other', ‘the tension is just phenomenal'. These employees said that, although they were not directly involved, the situation made them really angry. They also said they got upset when the arguments were taking place.

One phenomenon that has special relevance in groups and teams is emotional contagion. In a recent study, Sigal Barsade showed that just one member of a group displaying emotion is all that is needed to ‘infect' the other members of the group with the emotion.[33] As a result, teams are often characterised by an ‘affective' composition that may be the result of just one or two members displaying a particular emotional state.[34] This effect even operates between groups, as our opening example illustrates. Thus, just one person in a group can emotionally infect the other members of the group, who then infect other groups, until the whole organisation is affected.

Based on our earlier discussion of emotional intelligence, a logical conclusion of the foregoing is that there may be an ‘emotionally intelligent group' and even an ‘emotionally intelligent organisation'. That is, a group or organisation that can collectively perceive, assimilate, understand and manage emotions within the group, in a manner parallel to the Mayer and Salovey definition of emotional intelligence. It has been suggested that appropriate training in emotion management can engender group effectiveness.[35] In this respect, recent research has demonstrated that team effectiveness can be derived either from the emotional intelligence of the individuals making up the team or through appropriate training in interpersonal skills.[36]

[32]CP Finn & P Chattopadhyay, ‘Managing emotions in diverse work teams: an affective events perspective', in LN Dosier & JB Keys (eds), Academy of Management best paper proceedings (CD-ROM), Academy of Management, Pleasantville, USA, 2000.

[33]SG Barsade, ‘The ripple effect: emotional contagion and its influence on group behavior', Administrative Science Quarterly, vol. 47, 2002, pp. 644-75.

[34]JR Kelly & SG Barsade, ‘Mood and emotions in small groups and work teams', Organizational Behavior and Human Decision Processes, vol. 86, 2001, pp. 99-130.

[35]VU Druskatt & SB Wolff, ‘Building the emotional intelligence of groups', Harvard Business Review, vol. 79, no. 3, 2001, pp. 81-90.

[36]Ashforth & Humphrey, op. cit., p. 111.


Leadership and emotion

It almost goes without saying that leaders play an important role in expressing, communicating and managing emotions in groups and teams.

Adam's manager continually evoked emotional responses from him. Sometimes these emotional responses were negative, due to the manager's misuse of his power-Adam would feel emotions such as fear, terror, anger and loathing. At other times Adam felt positive-his manager aroused high intensity excitement. Here Adam's manager was trying to arouse Adam into a state of frenzy, such that Adam felt so excited he would take hasty actions without thinking.

One important aspect of managing the emotions of groups is ‘symbolic management'. Blake Ashforth and Ron Humphrey have proposed that ‘symbolic management involves orchestrating, summarising and elaborating symbols to evoke emotion that can be generalized to organisational ends'.[37] By symbols, Ashforth and Humphrey mean the aspects of the organisation that make organisational life meaningful for employees. These encompass visible artefacts, such as the company logo, building architecture and furnishings; but also include less tangible aspects of working life, such as rituals and accepted patterns of relationships and behaviour. What these authors are saying is that the symbols that leaders communicate to their followers are quintessentially emotional in nature. By reacting to the symbols, followers are led to feel better about themselves, their group and the organisation as a whole.

The conclusion that emerges from this discussion is that leadership is also likely to be tied up with notions of emotional intelligence. And this, indeed, is what Daniel Goleman has concluded.[38] The role of good leaders is in effect to manage the emotional states of followers. To do this, they need to accurately perceive emotional states, assimilate emotions, and understand and manage emotions. In effect, leaders are required to exercise all the branches of emotional intelligence.

Some authors have advanced the idea that emotionally intelligent leadership constitutes the essence of transformational leadership.[39] In this sense, emotionally intelligent leaders can inspire their followers to achieve difficult goals, and also provide consideration and understanding when needed.

We argue that a highly emotionally intelligent leader will elicit emotions in employees to achieve organisational goals. This management of employee emotions can lead to positive outcomes such as increased employee obedience and efforts to perform and collectively add to a positive organisational climate.

Nonetheless, as implied in the example of Adam, leaders may misuse their emotional intelligence skills. Highly emotionally intelligent leaders may manipulate employees' emotions for purposes other than organisational objectives, without the employees being conscious of the manipulation. Just like general intelligence, emotional intelligence can be used for positive or negative purposes.

[37]D Goleman, ‘Leadership that gets results', Harvard Business Review, vol. 78, no. 2, 2002, pp. 78-90; A Hede, ‘Emotion: the essence of leadership', in C Barker (ed.), The heart and soul of leadership, McGraw-Hill Australia, Sydney, 2002.

[38]NM Ashkanasy & B Tse, ‘Transformational leadership as management of emotion: a conceptual review', in NM Ashkanasy, CEJ Härtel & W Zerbe (eds), Emotions in the workplace: research, theory and practice, Quorum Books, Westport, USA, 2000, pp. 221-36; JM George, ‘Emotions and leadership: the role of emotional intelligence', Human Relations, vol. 53, 2000, pp. 1027-55.

[39]MT Dasborough, & NM Ashkanasy, ‘Emotion and attribution of intentionality in leader-member relationships', Leadership Quarterly, vol. 13, 2002, pp. 615-34.


Building a healthy climate and culture

We have presented the argument that emotions play a central role in organisational behaviour. Yet an analysis of the neurobiology of emotions reveals that people are not always in control of their behaviour and attitudes. In this chapter we have discussed:

  • Affective events-the series of ‘hassles and uplifts' that employees encounter in their daily work-which determine emotional reactions that can, over time, become positive or negative moods that can have both short-term and long-term effects on attitudes such as satisfaction, commitment and productivity.

  • Emotional states that are continually changing, although personality factors and emotional intelligence are relatively stable and play a role in governing the way emotions are felt and displayed. In particular, scholars and consultants alike have promoted emotional intelligence as a panacea to the emotional ills that beset organisational members on a daily basis.

  • Emotions in interpersonal relationships between employees interacting with each other, with their superiors or subordinates, and also in groups and teams. Associated with this is the idea of ‘emotional work', where employees strive to manage their displays of emotion that are not always consistent with the emotions they feel. The efforts that employees expend to manage their emotional displays, often reflected as emotional labour, take a toll that can result in dissatisfaction and even burnout.

  • The processes of emotional contagion, especially in teams, where one disgruntled team member can affect the moods of all team members, with possible deleterious effects on the group's effectiveness and productivity. This can carry over from one team to another, until a whole organisation becomes similarly ‘infected'.

  • Leadership, which can be regarded as a process of symbolic management, where the leader manipulates symbols that are meaningful to followers and that make them feel good about themselves. In this respect leadership shares many of the characteristics of emotional intelligence, in that the leader needs to recognise emotions, assimilate and understand emotions and then manage emotions to achieve positive outcomes. Followers of leaders must also be high on emotional intelligence to ensure their emotionally intelligent leader does not manipulate their emotions for goals other than those focused on organisational advancement.

  • Appropriate symbolic management and leadership, whose goal is to engender a positive emotional climate in the organisation in the short term and a positive emotional culture in the longer term.

But how can an understanding of this information help to build an emotionally healthy organisation? What are the tools that managers can employ to engender a healthy emotional culture and climate in their organisations?

First, managers should maintain open and quality communication, providing stakeholders with opportunities to contribute to planning. If employees inside the organisation, as well as key stakeholders outside the organisation, are involved in planning organisational activities, they are more likely to feel positive emotions towards management and the organisation as a whole.

During times of organisational change, managers should provide support systems and display interpersonal sensitivity. Both large and small organisational changes are events that arouse intense emotions, and the emotional responses of employees affected by the change can be fundamental to the success of the change implementation. Other affective events also need to be managed; so managers must become aware of which events will evoke emotional displays within their organisation.

Since emotions are an integral part of organisational culture and climate, it is important to develop the emotional skills of leaders and employees (their emotional intelligence)-for example, emotional display recognition and management skills. In particular, leaders should be taught how to set norms that create positive emotional climates in teams and cultures. For instance, leaders should first develop their own emotional management skills and then, by acting as role models for employees, promote such emotional management as being an important skill for all employees to display at work. Employees would come to see such emotionally intelligent behaviours as ‘the norm'-a way for all employees to behave in order to create a positive organisational climate.

There are also tools to minimise the negative effects of emotional labour, although managers must first become aware of the impact emotional labour has on employees. Managers should be constantly aware of the emotional climate in the organisation, particularly keeping a lookout for signs of negative emotional responses in employees. In an environment requiring high levels of emotional labour, managers should be aware of emotional disturbance in employees and attempt to prevent emotional overload by such actions as job rotation or providing breaks from the front line. Outward signs of emotional overload in employees include mood swings, ‘flat' emotion, atypical behaviour for the employee such as heavy smoking or drinking, reduced socialising, or even aggression at work.

Emotional management can be developed through leadership development programs, stress management and wellness programs and work redesign, and by ensuring a formal ‘backstage area' where authentic felt emotions can be released.

Finally, and perhaps most importantly, organisational leaders should strive to create an organisational culture that recognises the legitimacy of emotions-an ever-changing and integral part of modern organisational life.


Conclusion

We have provided a broad introduction to the role of emotions in creating a healthy organisational climate. Although emotions, and the role they play in determining the way people think and behave in the workplace, have not been a focus of advice to managers in the recent past, the recognition of emotion is leading to a new way of thinking about management. In this chapter, we began with a description of how emotions are processed in the human brain, then discussed how people react to hassles and uplifts in their everyday work life, and the role played by personal factors such as emotional intelligence. We have argued that these processes affect every aspect of organisations, at personal, interpersonal, group and organisation levels.

We do not suggest that a healthy emotional climate is easy to achieve. Changing the way people feel about their work life is clearly more difficult than just changing award systems or implementing a training program. Daniel Goleman, among others, has argued that the processes of emotional change require commitment at every level of the organisational hierarchy. In particular, support by top management is essential.

Start Sidebar
Some tips for managing the emotional aspects of workplace culture

  1. Maintain open and quality communication, providing stakeholders with opportunities to contribute to planning.

  2. During times of organisational change, provide support systems and display interpersonal sensitivity.

  3. Manage affective events and establish awareness of which events will evoke emotional displays.

  4. Develop the emotional skills of leaders and employees (emotional intelligence); for example, emotional display recognition and management skills.

  5. Teach leaders how to set norms that create positive emotional climates in teams and cultures.

  6. Teach managers that the strategic use of emotions by managers requires judicious use of power.

  7. Align rules for engaging in emotional labour with organisational goals.

  8. Develop emotional management through leadership development programs, stress management and wellness programs, work redesign, provision of a formal backstage area.

  9. Create an organisational culture that recognises the legitimacy of emotions.

End Sidebar


For further exploration

  • Emonet (the Emotions in the Workplace Network)

    This email discussion community has over 400 subscribers worldwide and conducts biannual conferences on this topic. The web site has links to other emotions web sites and to some handy reference lists for further reading. To subscribe, go to <http://www.uq.edu.au/emonet/>

  • Orgcult (the Organisational Culture Caucus)

    This email discussion community has over 300 subscribers worldwide and is affiliated with the US-based Academy of Management. To subscribe, go to <www.aomonline.org/> select ‘People and Communities', then ‘Listservs'.

  • NM Ashkanasy, W Zerbe & CEJ Härtel (eds), Managing emotions in the workplace, ME Sharpe, Armonk, NY, 2002.

    This book provides a ‘primer' for managers who want to find our how the latest research into emotions in workplace settings can be applied. The final chapter, in particular, provides a more elaborated list of ‘tools' than we give here.

  • S Fineman, Understanding emotions at work, Sage Publications, London, 2003.

    This is the first textbook dedicated to the understanding of emotions in work settings.

  • D Goleman, Emotional intelligence: why it can matter more than IQ, Bantam Books, New York, 1995.

    The New York Times best-seller. Goleman is a trained psychologist, but also a professional author and journalist. As such, he communicates the essence of emotional understanding in an engaging and entertaining style.

  • D Goleman, Working with emotional intelligence, Bantam Books, New York, 1998.

    This is Goleman's sequel to his 1995 best-seller. Although not quite as popular as the earlier book, it nevertheless provides an application of Goleman's ideas to management and the workplace.

  • AR Hochschild, The managed heart: commercialization of human feeling, University of California Press, Berkeley, 1983.

    This is somewhat of a classic now, but Hochschild's book still makes good reading for anyone interested in where all the recent interest in emotions in organisations started.


Acknowledgments

‘Some tips for managing the emotional aspects of workplace culture' is based on the work of:

  • NM Ashkanasy & SD Daus, ‘Emotion in the workplace: the new challenge for managers', Academy of Management Executive, vol. 16, no. 1, 2002, pp. 76-86.

  • NM Ashkanasy, CEJ Härtel & W Zerbe, ‘What are the management tools that come of this?', in NM Ashkanasy, W Zerbe & CEJ Härtel (eds), Managing emotions in the workplace, ME Sharpe, Armonk, New York, 2002, pp. 295-6.


Notes

  1. EH Schein, Organizational culture and leadership, 2nd edn, Jossey-Bass, San Francisco, 1992.

  2. J De Rivera, ‘Emotional climate: social structure and emotional dymamics', International Review of Studies of Emotion, vol. 2, 1992, pp. 197-218.

  3. NM Ashkanasy & GJ Nicholson, ‘Climate of fear in organizational settings: construct definition, measurement and a test of theory', Australian Journal of Psychology, vol. 55, 2003, pp. 24-9.

  4. CL Cooper & S Williams, Creating healthy work organizations, John Wiley & Sons, Chichester, 1994; NM Ashkanasy & SD Daus, ‘Emotion in the workplace: the new challenge for managers', Academy of Management Executive, vol. 16, no. 1, 2002, pp. 76-86.

  5. BE Ashforth & RH Humphrey, ‘Emotion in the workplace: a reappraisal', Human Relations, vol. 48, 1995, pp. 97-125.

  6. See the ‘For further exploration' section for some of the books now available.

  7. D Goleman, Emotional intelligence: why it can matter more than IQ, Bantam Books, New York, 1995.

  8. N Gibbs, ‘The EQ factor: new brain research suggests that emotions, not IQ, may be the true measure of human intelligence', Time Magazine, vol. 146, no. 14, 2 October 1995, pp. 60-8.

  9. AR Damasio, Descartes' error: emotion, reason and the human brain, Avon Books, New York, 1994.

  10. JE LeDoux, ‘Emotion: clues from the brain', Annual Review of Psychology, vol. 46, 1995, pp. 209-35.

  11. AM Isen, ‘Positive affect', in T Dalgliesh & M Power (eds), The handbook of cognition and emotion, John Wiley & Sons, New York, 1999, pp. 521-39.

  12. JM George & AP Brief, ‘Feeling good-doing good: a conceptual analysis of the mood at work-organizational spontaneity relationship', Psychological Bulletin, vol. 112, 1992, pp. 310-29.

  13. HM Weiss & R Cropanzano, ‘Affective events theory: a theoretical discussion of the structure, causes and consequences of affective experiences at work', Research in Organizational Behavior, vol. 18, 1996, pp. 1-74.

  14. BL Fredrickson, ‘Extracting meaning from past affective experiences: the importance of peaks, ends and specific emotions', Cognition and Emotion, vol. 14, 2000, pp. 577-606.

  15. D Watson & A Tellegen, ‘Towards a consensual structure of mood', Psychological Bulletin, vol. 98, 1985, pp. 219-35.

  16. D Watson, LA Clark & A Tellegen, ‘Development and validation of brief measures of positive and negative affect: the PANAS scales', Journal of Personality and Social Psychology, vol. 54, 1988, pp. 1063-70.

  17. PT Costa & RR McCrae, Revised NEO Personality Inventory (NEO PI-R) and NEO Five-Factor Inventory (NEO-FFI) Professional Manual, Psychological Assessment Resources Inc., Odessa, USA, 1991.

  18. J Brockner & ET Higgins, ‘Regulatory focus theory: implications for the study of emotions at work', Organizational Behavior and Human Decision Processes, vol. 86, 2001, pp. 35-66.

  19. CL Cooper & S Williams, Creating healthy work organizations, John Wiley & Sons, Chichester, 1994.

  20. C Maslach & SE Jackson, ‘The measurement of experienced burnout', Journal of Occupational Behaviour, vol. 2, 1981, pp. 99-113.

  21. J Becker, ‘Is emotional intelligence a viable concept', Academy of Management Review, vol. 28, 2003, pp. 192-5.

  22. JD Mayer & P Salovey, ‘What is emotional intelligence?', in P Salovey & DJ Sluyter (eds), Emotional development and emotional intelligence: educational implications, Basic Books, New York, 1997, p. 5.

  23. Ashkanasy & Daus, op. cit., p. 202

  24. P Ekman, Emotions revealed: recognizing faces and feelings to improve communication and emotional life, Times Books, New York, 2003.

  25. P Ekman & WV Friesen, The facial action coding system, Consulting Psychologists Press, Palo Alto, 1978.

  26. G-B Duchenne de Boulogne, The mechanism of human facial expression or an electro-physiological analysis of the expression of emotions, trans. A Cuthbertson, Cambridge University Press, Cambridge, 1990, p. 126 (original work published 1862).

  27. P Ekman, ‘Facial expressions of emotion: new findings, new questions', Psychological Science, vol. 3, 1992, pp. 34-8.

  28. AR Hochschild, The managed heart: commercialization of human feeling, University of California Press, Berkeley, 1983.

  29. A Grandey, ‘Emotion regulation in the workplace: a new way to conceptualize emotional labor', Journal of Occupational Health Psychology, vol. 5, 2000, pp. 95-110.

  30. MJ Newcombe & NM Ashkanasy, ‘The role of affect and affective congruence in perceptions of leaders: an experimental study', Leadership Quarterly, vol. 13, 2002, pp. 601-14.

  31. MG Frank, P Ekman & WV Friesen, ‘Behavioral markers and recognizability of the smile of enjoyment', Journal of Personality and Social Psychology, vol. 64, 1993, pp. 83-93.

  32. CP Finn & P Chattopadhyay, ‘Managing emotions in diverse work teams: an affective events perspective', in LN Dosier & JB Keys (eds), Academy of Management best paper proceedings (CD-ROM), Academy of Management, Pleasantville, USA, 2000.

  33. SG Barsade, ‘The ripple effect: emotional contagion and its influence on group behavior', Administrative Science Quarterly, vol. 47, 2002, pp. 644-75.

  34. JR Kelly & SG Barsade, ‘Mood and emotions in small groups and work teams', Organizational Behavior and Human Decision Processes, vol. 86, 2001, pp. 99-130.

  35. VU Druskatt & SB Wolff, ‘Building the emotional intelligence of groups', Harvard Business Review, vol. 79, no. 3, 2001, pp. 81-90.

  36. PJ Jordan, NM Ashkanasy, CEJ Härtel & GS Hooper, ‘Workgroup emotional intelligence: scale development and relationship to team process effectiveness and goal focus', Human Resource Management Review, vol. 12, 2002, pp. 195-214.

  37. Ashforth & Humphrey, op. cit., p. 111.

  38. D Goleman, ‘Leadership that gets results', Harvard Business Review, vol. 78, no. 2, 2002, pp. 78-90; A Hede, ‘Emotion: the essence of leadership', in C Barker (ed.), The heart and soul of leadership, McGraw-Hill Australia, Sydney, 2002.

  39. NM Ashkanasy & B Tse, ‘Transformational leadership as management of emotion: a conceptual review', in NM Ashkanasy, CEJ Härtel & W Zerbe (eds), Emotions in the workplace: research, theory and practice, Quorum Books, Westport, USA, 2000, pp. 221-36; JM George, ‘Emotions and leadership: the role of emotional intelligence', Human Relations, vol. 53, 2000, pp. 1027-55.

  40. MT Dasborough, & NM Ashkanasy, ‘Emotion and attribution of intentionality in leader-member relationships', Leadership Quarterly, vol. 13, 2002, pp. 615-34.


Chapter 5: Cultural Motivation:Unlocking the Secrets of the Volunteer Organisation

About the author

Peter Saul, PhD

Peter Saul grew up in Sydney's Western Suburbs in a single parent family at a time when this was very much the exception to the family norm. His mother communicated to both her sons her love for learning and her search for a higher purpose and meaning in life.

After graduating from Sydney University, he joined IBM as a trainee computer programmer and systems engineer. Two stimulating years later, he commenced his PhD studies to learn more about how people (including himself) make sense of their work lives.

Peter established his own consulting practice, Strategic Consulting Group, on the first day of April 1983-an ominous date that many of his friends and colleagues felt portended an early demise to this new career direction. However, he now has over 20 years consulting experience in both the public and private sectors in Australia and overseas. Recent consulting assignments have included: developing future scenarios; advising a defence force team charged with reinventing their organisation; organisation-wide surveys of corporate culture; guiding strategic planning workshops; team building; and developing and implementing a change management strategy for an Australian multinational.

Peter strives to integrate processes of learning, leadership and organisation at all the levels that comprise our lives today-individual, family, community, organisation, nation, global community. For him, a good and sustainable organisational policy or practice is one that works well at all of these interrelated levels.

To find out more about Peter and his work, or to read some of his professional journal articles, visit <www.petersaul.com.au>

Peter Saul can be reached at <scgroup@ozemail.com.au>


Executive summary

The worlds of business and government are undergoing transformative change. Old organisational forms and leadership/governance structures are collapsing and new ones are tentatively emerging from their ashes.

Organisations that have been designed and managed (as if they were machines) on linear, hierarchical principles of organisational ‘engineering' are being replaced by dynamic networks or complex adaptive systems in which individuals and teams choose to come together to achieve important goals.

Commonly expressed challenges facing leaders in today's organisations are to ‘do more with less', to ‘win the war for talent' and to promote greater corporate agility and risk-management capability in adapting to a turbulent environment.

This chapter examines several examples of organisations that have created powerful cultures that motivate people to volunteer their time, energy and talents beyond the requirements of any formal employment contract. These volunteer organisations may suggest new paradigms that leaders in the public and private sectors can learn from when responding to the challenges they now face.

The chapter also explores the new organisational strategies, structures, cultures and leadership styles, and the people-management policies and practices that have evolved to support volunteer organisational cultures.


Introduction

During this transition period (since the year 2000), optimising business performance is no longer as important as adapting the business to a fundamentally new reality.

Adam Hartung and Mark Youngblood[1]

There are many signs that businesses and governments are struggling to reinvent themselves and to adapt to discontinuous change in their environments. Over the last few years, many companies have seen their stock prices plunge by 50% or more. Profit margins are being mercilessly squeezed by the growing low-cost enterprises in China and by the increasingly knowledge-based economies of South Korea, Ireland, Singapore, Finland and, of course, the USA. Corporate failures and scandals have caused investor confidence in corporate governance to plummet. Consequently, equity capital is not as readily available for innovative ventures as it was a few years ago. On top of that, younger workers are forcing business to accommodate their values and their expectations of greater balance between work and the other facets of their chosen lifestyle.

Governments are facing their own challenges. For example, they are struggling to restore investor confidence in capital markets; build secure communities in a world of terrorism and epidemics such as SARS; fund the needs of an ageing population; and control and tax the vast global trade in information goods (such as financial transactions, computer software, music and video files) that are moved over the Internet without any reference to customs agencies. At the same time, innovative governments are striving to reinvent themselves as the facilitators of knowledge economy industry clusters and the brokers of the synergistic outputs of these clusters to world markets.

In this white-water world of death and renewal, corporate success is increasingly dependent on leaders who can build a new model of organisation with a different type of culture-the volunteer organisation.

The volunteer organisation is one in which people go beyond mere compliance with the terms of their employment contract and volunteer their creativity, personal networks and some, at least, of their discretionary time and energy, in order to add value to the organisation and help it achieve its mission and objectives.

It is important to recognise that we are not focusing here on organisations that rely on volunteers to get their work done; for example, charities and NGOs. Any organisation, in any industry or government sector, can become a volunteer organisation. That is, an organisation with a culture that inspires people to volunteer their creativity, passion, networks, knowledge and skills (though these may not be directly related to their formally defined jobs) and part of their discretionary time to activities that contribute to the organisation's success-and sustains them when they do.

In other words, a volunteer organisation, as we are using the term here, is one that engages all stakeholders-as whole human beings-in the pursuit of the organisation's mission and objectives. It is an organisational culture where contributing to the organisation's objectives is rewarding for its own sake because of the intrinsic value of the organisational mission or the intrinsic value of the experiences involved in doing the work.

This chapter will explore the dynamics and determining characteristics of highly successful volunteer organisations. It will also explore how a volunteer culture can be developed within any organisation, whether it is a public, private or not-for-profit enterprise.

[1]Quote from A Hartung & M Youngblood, ‘Corporate survival: the accelerating pace of business mortality demands a new economy strategy' (subsequently retitled), unpublished manuscript, read by the author in 2003.


Why create a volunteer culture?

To answer this question, here are two brief case studies that demonstrate what is possible when you create a true volunteer organisational culture.

SUCCESSFUL VOLUNTEER ORGANISATION NO. 1

Question: Which business achieves all of the following?

  • It successfully entices thousands of people to volunteer weeks of their discretionary time to help it achieve its objectives.

  • It regularly secures millions of dollars of free media coverage around the world.

  • Its leaders have enormous global political influence.

  • The world's top talent competes passionately to work for the organisation-for free!

  • Public buildings in the nation's largest city carry the organisation's logo.

  • Governments compete to provide the infrastructure for the organisation's next global franchise.

    Answer: The International Olympic Committee (IOC).

In case you think that the IOC's amazing success story is unique, consider this second case study.

SUCCESSFUL VOLUNTEER ORGANISATION NO. 2

Question: Which organisation has achieved all of the following?

  • It has successfully motivated thousands of people to devote their lives to its cause, often working under conditions of great hardship and isolation from their families.

  • It has developed an innovative organisational structure, based on leading-edge principles of complexity theory, which enables it to adapt continuously to a highly dynamic and hostile competitive environment.

  • It has a corporate strategy, culture and leadership style that generate enormous ingenuity in ‘doing more with less'-so much so that it has achieved some astounding wins against the world's most powerful and resource-rich organisations.

  • It has developed passionate loyalty among millions of its clients around the world-many of whom challenge their governments to offer greater support for the organisation.

  • Many of its employees have sacrificed their lives in order to help the organisation achieve its goals.

    Answer: Osama bin Laden's Al-Qaeda terrorist organisation has achieved all of these things in the difficult ‘business' of selling a spiritual and political mind-set in a global market.

Of course, there are many more examples of not-for-profit organisations and charities that have created volunteer organisations: Rotary International and the Lions Club; Ian Kiernan's ‘Clean Up Australia' and ‘Clean Up the World' programs; political parties and lobby groups; the Scouts and the Guides; and numerous NGOs and community organisations around the world.

Importantly, some private enterprises have also created strong volunteer organisations. For example, eBay (the online auction marketplace where customers volunteer to do ‘performance appraisals' of goods offered for sale by other customers) and companies such as The SAS Institute, Microsoft, The Body Shop and Virgin Enterprises-all have high levels of corporate loyalty and employee commitment.

Organisations that possess a volunteer organisation culture gain at least three advantages over those that rely on the traditional carrot and stick approach to motivating their employees and other stakeholders:

  • Cost reduction. Their cost base is reduced as they attract valuable inputs that are essentially free.

  • Knowledge economy capability. They are building an organisation that is likely to be more successful in attracting and retaining knowledge workers and to be more competitive in the emerging era of the knowledge economy.

  • Agility. They have greater agility in sensing and adapting to changes in their external environment as a result of employees (and other contributors to the organisation's purpose) volunteering their insights about the changing texture of the environment and the organisation's interaction with it.

Cost reduction

By definition, voluntary contributions to organisational objectives are essentially ‘free' inputs to the organisation. So the more of these free inputs an organisation can elicit from its stakeholders, the lower will be its overall cost base-and the greater its advantage relative to its competitors. In addition, the voluntary contributions that we make to causes that we value are usually intrinsically rewarding (that is, we derive satisfaction and meaning simply from the act of making them).

The more an organisation can create the circumstances where people are motivated to volunteer, the more intrinsic rewards it has available to it. Often, intrinsic rewards can reduce the requirement for the organisation to offer extrinsic, financial rewards when seeking to attract the best employees in the labour market. Ask yourself, would you sacrifice some salary dollars to work for an organisation like Cochlear that helps deaf people hear again, rather than take essentially the same job for more money in a cigarette company or armaments manufacturer?

The following example illustrates the cost reduction (or profit enhancement) potential of making the transformation to a volunteer organisation.

TRANSFORMATION OF AN AUDITING DIVISION

Some years ago I was working with an organisation that audited businesses on their compliance with international quality standards. It had a large team of quality assessors who visited clients' sites around Australia in order to conduct quality system audits.

The auditing division was losing money. In an attempt to turn the business around, senior management decided to change the structure of the business so that the assessors were given an area franchise and offered an opportunity to basically run their own business (or they would be helped to find alternative employment elsewhere).

You might argue that those who decided to be part of the new structure were not really volunteers because their old jobs had been unilaterally taken away from them. However, the new structure did appear to change the mind-set of the assessors to one that is typically found in volunteer organisations. It was characterised by:

  • people volunteering ideas and initiating action designed to reduce costs and increase customer satisfaction, retention and repeat business

  • people striving to add value wherever they could, regardless of whether something was in their job description or not

  • leadership being displayed by people throughout the organisation-they used their initiative, took reasoned risks, accepted responsibility for outcomes, and helped others to develop.

    The bottom line? The new structure turned the business from making a loss to making a substantial operating profit within two months. The assessors who accepted the new franchise structure volunteered to work in ways that changed the cost base of the business and thus enabled it to be profitable. Many of them were also more satisfied in this new working arrangement as it gave them more scope to innovate, develop their personal networks, and manage their work/life interface in more flexible ways.

Although this case study shows how costs can be significantly reduced in an organisational structure that fosters volunteering, it also illustrates another point. Not everyone chose to be part of the new organisation-some people preferred to seek employment elsewhere where they could continue to experience the security of a traditional, hierarchical structure and predictable financial rewards for predictable job inputs (and perhaps also the freedom of not caring too much about their employing organisation's mission and goals).

Knowledge economy capability

Successful knowledge sharing is 90 percent cultural, 5 percent tools and 5 percent magic.

Mark Koskiniemi[2]

In developed economies, the growing importance of information and knowledge as the basis of competitive advantage is transforming the world of work. This is the basis of the emerging knowledge economies-that is, economies where the primary source of wealth creation is knowledge (in the form of smart technology, commercially valuable intellectual property, smart business processes, or the innovative thinking and team working that enable faster responses to today's commercial opportunities and threats). Already, around three-quarters of the Australian workforce is employed in the knowledge and services sectors. Education is now Australia's seventh largest export earner and recently displaced wheat, beef and wool in importance as an export commodity.[3]

The market value of knowledge-rich companies like Microsoft, Intel and the leading professional services and consulting companies is several times the book value of their tangible assets. Countries like Ireland, South Korea, Singapore and, of course, the USA, are actively developing themselves (or at least are developing cities and regions within their borders) as knowledge economies. They are actively competing to attract the world's leading researchers and creators of intellectual property. Their governments understand that if the leading knowledge workers choose to live and work in their country then investment finance and wealth-generating, knowledge-based businesses and industries will follow them.

Here in Australia, government agencies such as Standards Australia and the Office of Western Sydney are studying the dynamics of successful knowledge economies and are applying their insights into facilitating the creation of globally competitive ‘knowledge regions' and ‘industry clusters'.[4]

A consortium of businesses on the Sunshine Coast in Queensland has got together to transform the town of Noosa into a ‘third millennium university'. The whole town will be organised to maximise learning, and knowledge creation and use. The consortium's vision is of a network of business organisations, universities and research institutions, in partnership with government agencies and community groups, all working together. The network will maximise the synergy and market value of products and services that support Noosa's village community and attractive lifestyle experiences, and utilise the latest e-commerce and other information technology to enable its knowledge workers to stay connected to their professional communities and global markets.[5]

At a macro level, knowledge economy industry clusters (that is, clusters of knowledge-based firms, such as educational institutions and research and development laboratories, within an industry sector) appear to be driving the unfolding knowledge economies. Government agencies are acting as brokers and facilitators. This form of meta-organisation, comprising a large network of small and medium enterprises (SMEs), is one of the two organisational paradigms that the Massachusetts Institute of Technology sees as likely to dominate in the twenty-first century. Large networks of SMEs are already evident in industries such as motion picture making, IT, biotechnology, consulting and construction.

When the Office of Western Sydney (OWS) went looking, it found over 1500 IT firms in Western Sydney-most employing less than ten people and most unaware of the existence of the others. OWS is now trying to foster greater interaction between these firms to increase the likelihood of partnerships and clusters forming. These can then be brokered to global markets. In other words, it is creating Western Sydney as a knowledge economy.[6]

In a sense, these knowledge economy industry clusters are forged via a process of volunteering. When people in small to medium firms link with each other to form a large network that generates knowledge-rich products and services for global markets, they are volunteering to partner with others to create a new organisational form (a network).

At a more micro level, we find that knowledge work is not amenable to tightly structured job descriptions and performance measures. Knowledge workers are highly educated, self-reliant, and primarily committed to their professional associations and networks rather than to their current employer. For them, ‘rewards' are not just money in the hand today, but also enhanced status, professional satisfaction, and competitiveness in securing attractive future work opportunities (and a sustainable income stream). These rewards derive from doing leading edge work with new technology and talented colleagues. They want some elbow room to re-invent their jobs as they encounter interesting ideas and projects and opportunities to learn. If these conditions are met, knowledge workers will volunteer their talents, their networks and their creative energies to achieve the objectives of a particular client or employing organisation.

Even in companies that may not see themselves as fundamentally knowledge-based, there is still much to be gained by capturing and managing knowledge effectively. A survey of knowledge management conducted by the leading strategy consultancy, McKinsey & Co, found that the best-performing companies were far more likely than the worst-performing ones to use creative techniques for acquiring, processing and distributing knowledge-everything from emphasising teamwork in product development to holding competitions for the best ideas.[7]

In summary, in order to be successful in the post-industrial knowledge economy that is emerging in Australia and around the world, leaders must learn how to create, sustain and continually recreate new organisational forms. These new organisations will be places where globally mobile knowledge workers choose to work and contribute their skills, experience and creativity. In other words, they will have volunteer cultures.

Agility

In organisations that have a more traditional ‘contract' or ‘machine' culture, rather than an organic, volunteer culture, the ability to adapt to a changing external environment (and the even more strategically important process of shaping that environment to the organisation's advantage) is decreased.

  • There is uncertainty as to whose job it is to monitor the environment and identify opportunities and threats.

  • The fulfilment of contracted commitments is more important (partly because it is more highly rewarded) than identifying the need to change a contract in order to take advantage of a competitive opportunity or deal with an impending environmental threat.

  • There is no sufficiently important higher-order goal to which people are committed that would inspire them to sacrifice their individual and team interests in order to ensure that timely action is taken to protect and enhance the interests of the whole organisation.

No-one seems to ‘own' the organisational system and culture that reinforce these characteristics or issues, and so system and culture change is impossible to initiate from within.

In successful volunteer organisations, whether the IOC, Al-Qaeda or the Scouts and Guides movement, these issues are overcome or circumvented.

  • It is everyone's responsibility to monitor the environment and identify opportunities and threats (indeed the very act of volunteering implies that one has accepted some responsibility for contributing to the success of the organisation).

  • The health and success of the overall organisation and its brand identity is acknowledged as being far more important than individual interests and contracts. This is partly because the most powerful rewards derive from participation in organisational successes, rather than from satisfaction of the terms of any individual or team performance contract.

  • For as long as people continue to volunteer, psychologically they claim part ownership of the system and its culture, and demand a voice in how the system operates and adapts to its environment.

In his article, ‘New rules for the new economy', Kevin Kelly proposes a number of ‘laws' that must be obeyed in order to succeed in the fast-moving world of the network economy. One of them is the Law of Churn which advocates: ‘Seek sustainable disequilibrium'.[8] In contrast with the industrial age that we are leaving, where organisations have been viewed and managed as machines to be controlled by a driver and maintained by engineers who will pull them apart and oil and reassemble them from time to time, Kelly argues that we are moving into the era of the network economy, where life is very different.

As networks have permeated our world, the economy has come to resemble an ecology of organisms, interlinked and coevolving, constantly in flux, deeply tangled, ever expanding at its edges. As we know from recent ecological studies, no balance exists in nature; rather, as evolution proceeds, there is perpetual disruption as new species displace old, as natural biomes shift in their makeup, and as organisms and environments transform each other. So it is with the network perspective: companies come and go quickly, careers are patchworks of vocations, and industries are indefinite groupings of fluctuating firms.

. . . The biological nature of this era means that the sudden disintegration of established domains will be as certain as the sudden appearance of the new. Therefore, there can be no expertise in innovation unless there is also expertise in demolishing the ensconced.

In the Network Economy, the ability to relinquish a product or occupation or industry at its peak will be priceless. Let go at the top.[9]

In this networked, organic economy the role of the leader shifts from that of machine driver, engineer or system controller to the role of ecologist. That is, someone who creates the conditions for a sustainable order to emerge from the often surprising and unpredictable interactions between the various components of the system.

The system adapts because its components are drawn to the organisational system by its life-giving properties and people voluntarily participate in the processes that maintain the system's ecological integrity. For example, the buyers and sellers in the eBay online auction ecosystem play by the rules that give life to the system or are excluded from it by a process that is largely self-organising.

In summary, the adaptive, self-organising characteristics of volunteer organisations are increasingly valuable in today's dynamic global markets. So, when leaders invest in creating a volunteer culture in their organisation they are also making an investment that will help to ‘future proof' their business by building its capacity to sense and respond to changes in the external environment.

[2]Mark Koskiniemi, Vice President of Human Resources, Buckman Laboratories, quoted in S Greengard, ‘Storing, shaping and sharing collective wisdom', Workforce, vol. 77, no. 10, 1998, pp. 82-8.

[3]G Noonan, ‘Overseas student numbers surge 15%', Sydney Morning Herald, News and Features, 2 July 2003, p. 6.

[4]See <www.westernsydney.nsw.gov.au/home.html> and <www.knowledge.standards.com.au>

[5]The Noosa Knowledge Economy Partners, ‘Knowledge economies', booklet prepared for Moving Towards the Knowledge Economy Conference organised by the Office of Western Sydney, Sydney, 10-12 November 2002.

[6]For details see <www.westernsydney.nsw.gov.au>

[7]K Kluge, W Stein & T Licht, Knowledge unplugged: the McKinsey & Company global survey on knowledge management, Macmillan, Palgrave, 2002.

[8]K Kelly, ‘New rules for the new economy', Wired Magazine, issue 5.09, September 1997, p. 9.

[9]ibid, p. 11.


How to create a volunteer organisation

There are a number of critical levers of change that can be used to create a volunteer culture. They can broadly be classified as relating to:

  • strategies, structures and stories

  • complex leadership

  • HR that is built in, not bolted on.

The two success stories presented at the start of the chapter (the IOC and Al-Qaeda) will now be examined for clues on how leaders in the public and private sectors can create volunteer organisational cultures.

Strategies, structures and stories (or how the IOC attempts to make volunteers of us all)

Before proceeding to look at the case of the IOC, let's acknowledge that there has been widespread public disenchantment with certain aspects of the way in which the IOC has, at times, used its wealth and political clout to further its ends. There is nothing in the dynamics of volunteer cultures that insulates them against greed or unethical behaviour. However, for the purposes of this chapter, we are not interested in how some people in Olympics officialdom have attempted to further their organisation's ends in unethical ways. Rather, we are interested in how the IOC masters the dynamics of the volunteer culture to generate enthusiasm and elicit basically free contributions to its objectives by tens of thousands of volunteer workers and elite athletes.

So what is it that enables the IOC to attract people and motivate them to contribute their time and energy? There are four answers to this question:

  1. historically important goals

  2. mythology, symbols and ceremonies

  3. powerful symbolic rewards

  4. work that engages the human spirit.

Historically important goals

Firstly, the IOC has structured its entertainment offerings so that they are organised around a high profile, prestigious event (the Olympic Games) with a relatively long performance cycle (the Summer and Winter Olympics are only held every two years). The overriding focus on a relatively long-term, publicly announced and non-negotiable big event acts to keep people energised and working hard through difficult periods.

On a personal level, paying off the mortgage or helping the children through the HSC are the comparable historically important events in many people's lives that provide meaning and focus in challenging and uncertain times.

Mythology, symbols and ceremony

The various Olympic events are wrapped in mythology, symbols and ceremony that raise them above the ordinary world of business, short-term financial budgets and operational targets. Being involved with an Olympic event is an opportunity to leave a mark in the pages of history-or at least to rub shoulders with those who will do so. Clearly, this is not just another job, not just ‘work'.

Some other examples:

  • Anita Roddick, of The Body Shop, successfully wrapped her products in a mythology that lifted them and her company out of the ordinary.

  • Microsoft and IBM have also been, at one time or another, ‘mythology rich' companies-to work there meant that you were special and were involved in work that was shaping the world.

  • In its recruitment advertising, the Australian Defence Forces tries to wrap its business in a mythology of excitement, mateship, pride and high future employability.

By contrast, in many organisations there is little mythology beyond that of ‘the numbers' or the personalities on the executive floor and their political struggles with each other. Or perhaps there is a general mythology of fear that causes people to work ridiculously long hours and play value-destroying games in order to avoid losing their jobs or their status in the organisational pecking order.

Powerful symbolic rewards

The IOC relies heavily on non-financial, symbolic rewards for most of the stakeholders who directly contribute their time and effort (the athletes and the volunteer guides, drivers and so on).

For athletes, the IOC and its affiliates offer medals, ticker-tape parades and other non-financial rewards designed to build reputations, boost egos and provide psychological benefits (although the winning athletes may go on to make big money because of their achievements in the Olympics). In this respect, the Olympic organisation has cleverly created a set of low-cost, high-value rewards that are generally under-utilised by most other businesses.

In the case of the volunteer support staff, in SOCOG's communications videos we have heard them say that they volunteered because they wanted to put something back into the community; to help show off their city to the world; to be part of a historic event, a once-in-a-lifetime experience. No-one mentioned a search for monetary reward or career advancement-and yet it is precisely these latter rewards, not the former, that are the dominant form of incentive relied upon to induce high performance in most organisations.

In passing, it should be noted that the IOC does offer financial rewards and incentives for some stakeholders (for example, those who provide the funds for its operations and those who vote in the franchise allocation process). However, we can see growing community concern being expressed about the ethical and social desirability of the IOC continuing to be so reliant on financial incentives in some of these areas of its activities.

Work that engages the human spirit

The Olympic Games stir the passions; they engage something at the core of the human spirit. We are encouraged to cheer those in our midst who are winning; we do not hide our tears when our countrymen and women fall short of expectations. We clap and cheer the athletes from all competing countries. The athletes, in turn, openly acknowledge the boost they get from our visible and audible support for them in the heat of competition.

Compare all this to the lack of appreciation and recognition reported in the workplace in almost every employee survey that is conducted by myself and others. Contrast the Australian crowd's generous applause for the achievements of athletes from other countries with the lack of acknowledgment in the workplace for the successes achieved by people in other departments.

At the Olympic events, the volunteer support staff and the crowd members (who play a blurred role that is part customer and part contributor) actually pay with time or money for the opportunity to encourage star performers to fulfil our performance expectations. In the workplace, by contrast, we typically moan about the level of remuneration given to top executives or to star sales representatives. Why? Because in the Olympic ‘workplace', the supporting cast actually gets a much closer insight into the work and the sacrifices made by the star athletes. The media help to ensure this. We can admire the talents of the Olympic athlete and because we know the sacrifices they have made, we do not seem to mind them claiming glory and gold if they win.

When our athletes win, they are in a sense winning for us. In post-Games interviews, athletes such as Cathy Freeman and Ian Thorpe expressed tremendous feelings of relief at being able to meet the high expectations that the Australian community had placed on them. By contrast, in most workplaces, top executives and star professionals are more likely to place high expectations on their support staff and to reject or be blind to the expectations that the workers have of them.

In the Olympics, we are all directly involved in the celebration of victory. Everyone in the crowd (both at the Olympic stadium and around the world in front of TVs and radios) can join in the cheering when one of ‘our team' wins a medal. We all get something of the psychological reward that comes from the achievement. In the workplace, however, the star performer gets their bonus or their trip to Hawaii and the rest of us are largely ignored. We probably only hear that, because of increased global competition, some of us will lose our jobs and for the rest, well, the performance standards will be even higher next year.

Complex leadership (or how Al-Qaeda creates an organisation to die for)

I believe that managers in the public and private sectors can learn a lot about managing people in dynamic, challenging environments and with scarce resources by examining the operation of an organisation like Al-Qaeda. Of course, I am not in any way endorsing either Al-Qaeda's mission or its operational methods. I am only interested in how the organisation goes about structuring work and motivating people in order to achieve its objectives.

In supporting my selection of this case (and, indeed, of the Olympics case already discussed) I would add that disruptive technology rarely emerges from the mainstream organisations that created and used the preceding generation of technology. This truism applies just as much to the emergence of new organisational and leadership technology as it does to the forms of technology with which we may be more familiar; for example, information technology and biotechnology. In order to see the shape of tomorrow, we must examine the periphery of our vision, not look straight ahead.

What kind of leadership creates an organisation where people are literally willing to sacrifice their lives for the good of the organisation? The study of leadership in dynamic shifting networks such as the Al-Qaeda terrorist organisation may be pointing the way to the future of leadership in organisations that have to adapt to the kinds of surprises that are characteristic of today's business environment.

In a complex adaptive system, there appears to be no single ‘leader' position. There is a system spokesperson or icon who embodies the major goals and values of the organisation and who shows his/her followers how to acquire resources and develop their own ‘cells' (project teams, business units, and so on). These cells carry with them the intelligence of the whole system but are not dependent for their survival on the survival of other cells. They have considerable autonomy to identify opportunities and threats within their local environment and to initiate action to advance the interests of the overall organisation.

Richard Branson also displays many of the characteristics of complex leadership in running his Virgin empire. He plays a valuable complex leadership role in establishing the character of the whole network of enterprises by personally, visibly and theatrically embodying the corporate values of creativity and entrepreneurship, by breaking the conventional rules of business and by making business fun. He gives Virgin employees opportunities to turn their crazy ideas into new businesses and encourages them to grow along with their new brainchild business. His separate businesses have a high degree of autonomy, as long as they operate in ways that are consistent with the overriding Virgin brand and satisfy Branson's criteria for success.

The US Marines is another organisation that now regards ‘leadership' as a system property rather than as a property of either a person or a position. They have recognised that a mission is much less vulnerable to the death or capture of a formal ‘leader' and to attacks on communication lines if intelligence about the goals and strategies of the organisation and the authority to act on local information is widely distributed in the organisation.

More generally, in knowledge-based organisations, with their networked teams of knowledge workers, the performance of leadership activities tends to change according to the different sets of expertise needed to meet the emerging challenges of the work.

Russ Marion and Mary Uhl-Bien have studied Osama bin Laden's leadership of the terrorist organisation Al-Qaeda and argue that it represents a new leadership form that they describe as complex leadership.[10] The name indicates that it is leadership that emerges in complex adaptive systems that operate in turbulent environments. Marion and Uhl-Bien have identified the following key characteristics of complex leadership:

  • In complex systems, organisations and their leaders are products of interactive dynamics. That is, leaders do not simply create the system in any mechanistic, linear sense but are also created by it, through a process of interdependent action, complex and often conflicting feedback loops, and emergent order that is largely unpredictable and often surprising.

  • Indirect, rather than direct, leadership behaviours are more effective in complex systems. Complex leadership moves away from traditional assumptions regarding hierarchical bureaucracy and top-down leadership control. Complex leaders must temper their drive for control and instead foster and create the circumstances in which the bottom-up behaviours volunteered by employees and other stakeholders will self-organise (within the constraints set by the organisation's mission and its corporate values) to take the organisation forward. In this way, their role is more that of ecologist than pilot or engineer or owner.

  • Complex leadership is not necessarily embedded in a formal position but permeates the whole organisation. Differences between ‘leader' and ‘follower' are blurred as ‘leadership' actions are displayed in a mosaic of changing patterns that adapt to local environmental circumstances.

  • Complex leaders can improve the ‘fitness' of the system by enabling what Marion and Uhl-Bien call ‘distributed intelligence'. That is, complex leaders foster (as opposed to determine) connectivity among diverse agents and enable effective coupling of structures, ideas and innovations to ensure they are neither too loose nor too tightly interdependent. The complex leader links the various cells (teams or business units) of the organisation with a system-defining ideology and mythology, resource allocation strategies, communications technology and a variety of catalysts that speed up emergent behaviour and processes. Catalysts can be interpretations of external events; visible and symbolic leadership actions; the appointment of key leaders or other organisational actors; and so on.

HR-built in, not bolted on

In organisations that are part of the knowledge economy, where a volunteer organisation is essential for success, we can see the emergence of a new paradigm for managing many of the functions that have typically been the responsibility of a human resources (HR) department. No longer is human resource management a specialist function assigned to a separate HR department that is ‘bolted' onto the mainstream organisation (where the ‘real work' gets done). Instead, it is built into the very fabric of the day-to-day work that constitutes the organisation's value-creation process. Team leaders and middle managers become actively involved in staff selection, performance coaching, appraising, motivating and rewarding their people-it is part of their real job, not something that is perceived as keeping them from their real job.

Successful knowledge-based organisations (that is, those where people choose to work together to create and to share knowledge) satisfy the following conditions:

  • People care deeply about the organisation's objective and strategy (and are therefore motivated to voluntarily self-organise).

  • Knowledge sharing is a group value or norm (and sharing is therefore likely to be reciprocated).

  • The habit of sharing is recognised and rewarded by the group regardless of the value of what is shared on any given occasion (and therefore every act of sharing is reinforcing).

  • People have frequent opportunities to reflect on their experience and to interact with each other (knowledge is created out of experience, self-reflection and relationship).

It is not possible to plan, organise, direct and control knowledge workers in these organisations in the same hierarchical, directive way that production workers have typically been managed. Leading-edge knowledge organisations expect their knowledge workers to expand the design of their jobs to maximise the value they are able to add to the organisation. For their part, knowledge workers seek to work in organisations that give them the freedom to innovate on tasks that enable them to maximise their competitiveness in the labour market and that promote their reputations in the professional networks that are important for their future success. So, leaders of knowledge-based organisations must be able to nurture the creation of organisational environments in which knowledge workers choose to volunteer their time and their talents. This typically involves a major transformation of leadership and people management practices.

For example, in the knowledge economy, training and development (or, more generally, learning) occurs as part of the process of doing interesting and challenging work and in interaction with peers and clients. By the time learning has been captured by formal trainers or educators and translated into course curricula, it is often out of date. In addition, the process of providing knowledge and skills in formal courses does not forge the relationships between knowledge workers that constitute their most prized personal assets-their professional network and professional reputation. It is the professional network of a knowledge worker that is critical in keeping him/her up to date with the latest developments in the field. It provides the leads that help them secure their next job when their current work contract finishes or when they find an opportunity to acquire more leading-edge knowledge and skills elsewhere.

In the knowledge economy, the workers do indeed own the tools of production-at the very least, they own the ‘tacit knowledge' that is often the secret ingredient that enables codified knowledge to be transformed into value-adding business results. Codified knowledge (facts, theorems, principles, laws and so on) becomes tacit when it is transformed by a person's experience, beliefs, perspectives and values. To keep their tacit knowledge growing probably means that a knowledge worker can never afford to become ‘loyal' to a single employer, or to plan a career with a single employer. In particular, knowledge workers will either not join or will soon leave employers that do not have a culture that promotes ongoing experimentation, learning and active knowledge sharing-that is, a volunteer organisation.

Moreover, formalised training and development does not allow the knowledge worker to acquire the tacit knowledge that can only be gained from direct experience in doing the work.

HR departments will continue to have an important role to play in knowledge-based companies by shaping corporate culture so that it attracts and retains leading knowledge workers, and by deploying technology and building organisational infrastructure that facilitates ongoing learning and knowledge sharing. However, the findings from the field appear to indicate that knowledge workers are often ‘doing it for themselves', especially in the emerging organisational form that can best be described as a dynamic network of small-to-medium firms. Waiting for an HR department to codify ‘people management' policies and practices and then resource and implement them is simply too slow, and is often not conducive to the creation either of valuable knowledge or of enhanced knowledge worker competitiveness in the professional labour markets that matter. Opportunities to increase tacit knowledge and enhanced employability are powerful motives for volunteering time and energy to an organisation.

Even Al-Qaeda may have its people management specialists-but they are more likely to be team leaders and ‘line' workers who are doing real work in ways that excite followers, communicate values, link experienced and novice workers so that learning occurs, forge partnerships with other networks having complementary aims and resources, celebrate achievements, and encourage cells to reproduce and mutate in ways that make sense in the face of changing local environmental circumstances. If this way of working gives us a window into the future of organisations that are successful in creating powerful volunteer organisations, then HR becomes distributed leadership and the traditional, centralised HR department becomes redundant.

In other words, in complex organisations like Al-Qaeda and in the similar organisational forms we find in the knowledge economy, people management or HR is built into the fabric of the day-to-day work of getting things done through people. It is not outsourced to specialists so that managers do not have to worry about the people part of their jobs. In these organisations, inspiring, guiding and supporting people as volunteers of creative contributions that cannot be completely specified in advance is accepted as an integral part of the role of effective leaders.

[10]R Marion & M Uhl-Bien, ‘Complexity theory and Al-Qaeda: examining complex leadership', paper presented at Managing the Complex IV: A Conference on Complex Systems and the Management of Organizations', Fort Meyers, FL, December 2002.


Applying lessons from successful volunteer organisations

At first sight, it may appear that organisations such as the IOC and Al-Qaeda are special or extreme cases and that other organisations cannot use similar tactics in building their own volunteer organisation. However, there are other well-known and successful mythology-rich organisations that have created a culture where people have been motivated to go beyond the minimum requirements of the paid job. Some that have already been mentioned are The Body Shop, IBM and Virgin.

Let's examine now how some industries might apply the principles of successful volunteer organisations:

  • Banking. Why couldn't a bank create a mythology built on the long tradition of banking and its role in helping individuals and businesses grow and realise their dreams?

    • The bank could make customers, staff and shareholders aware of the individual, corporate and community dreams that it is helping to realise and invite people to be involved in celebrating moments of success.

    • It could invite its community of stakeholders to join with it in supporting or celebrating in some way the dreams being pursued by its customers.

After all, the Olympic lesson is that people are keen to identify with and assist others pursing a worthwhile dream-especially one that is memorable, which enhances the image of their city or their country, or which embodies values that Australians hold dear.

People are also hungry for opportunities to come together with a sense of community-to know each other as part of an interdependent whole. Surely, this is part of why the ‘Mexican wave' enjoys such popularity at sporting events, including the Olympics. In ‘the wave' we can actually see our interconnectedness and ability to act together in a coordinated, joyful way.

  • Manufacturing. Why couldn't a manufacturer create a mythology-rich community around its products? Harley Davidson has given an excellent lead in how this can be done.

    • The manufacturer could find ways for customers to share their experiences with, and ideas for, using the product.

    • It can create opportunities for stakeholders to come together from time to time to celebrate what's memorable about their experiences with the product.

    • It could adopt a community cause-one that was related to its particular business and its corporate values. A cause that would wrap the product in a higher purpose and provide a deeper bond between its various stakeholders.

This is the strategy of The Body Shop and it provides a powerful motivation for employees and customers to volunteer effort for The Body Shop's activities.

  • Local government. Why couldn't a local council create a mythology-rich vision for its community and the region it inhabits (as is happening in Noosa)?

    • The Mayor and the elected councillors could specify their vision in their election platform. They would not just attempt to woo the voters with vague statements on micro issues such as holding rates down, improving parking or increasing garbage services. They would indicate how they intended to engage all sectors of the community in creating a place where citizens, families, businesses and visitors would all have attractive roles to play in giving life to the community and to its natural environment.

    • It could create physical places and Internet-based, virtual ‘town halls' where people could come together to discuss aspects of their community and participate in its democratic governance. There could be incentives for participating in community building; for example, lower rates for citizens and businesses who take responsibility for contributing to the vision espoused by the elected community representatives. This form of incentive would, in fact, recognise that people can contribute in many ways (not just financially) to creating the community that the majority has chosen as their preferred future.

    • Partnerships could be established with other communities that are on similar community-building journeys, so that people can learn from each other.

    • Perhaps in the future the data will demonstrate that volunteer communities have lower crime rates, lower incidences of vandalism, lower rates of depression and so on. If so, this information could be disseminated and would help to motivate community-building contributions from a larger percentage of community members. The feedback of this information on a regular basis to all community members would help people learn the cause-effect relationships between their contributions (or lack of contribution) to the community on the one hand, and the quality of community lifestyle and amenity that they all experience on the other.


Volunteer organisations are not for everyone

At the end of this chapter there is a list of steps that you can take to get started in transforming your organisation's culture into a volunteer culture. But how do you know if a volunteer culture is right for you or for your business? And what are the risks in developing such a culture?

First, let's be clear that this is not an ‘all or none' decision. For example:

  • You might decide that your organisation's competitiveness could benefit from a higher degree of self-organising, intrinsically motivated creativity (that is, volunteering) in some branches or divisions or regions but not in others.

  • You might aspire to nurture volunteering or bottom-up initiatives for some activities (like customer service) but not for others (like workplace safety).

  • You might decide that a volunteer culture would help the business be more profitable or competitive but that you would not personally like to work in such a culture, with its lack of detailed direction from management and its constantly changing network of relationships. (You may have enough insight to know that you actually like being the boss and giving directions so that things happen exactly your way. This leadership preference will not suit you to working in volunteer organisations.)

As yet, there doesn't appear to be research that indicates which types of industries or organisations have the most to gain from a volunteer culture and a business model that utilises volunteers. However, we can speculate that volunteers and a volunteer culture will add value in organisations where there are:

  • Significant missions and objectives. The organisation's mission and objectives are historically important and socially significant; that is, people care deeply about one or more of the objectives (therefore, they are motivated to volunteer and self-organise to gain the intrinsic rewards of doing so).

  • A sense of community. Volunteering, mutual cooperation and interdependence are part of the organisation's value system, norms and mythology. For example, it will foster volunteering if part of the organisation's mission is to create or strengthen or transform the sense of community in the world. As we see in the case of Al-Qaeda (and in aggressively competitive organisations such as Microsoft) a volunteer culture can also be built around a mythology of a cooperative ‘us' who are in the community and an opposing ‘them' who are not (at least, not yet).

  • Volunteering is valued. The habit of volunteering is recognised and rewarded by the organisation's leaders at all levels, regardless of the value of what is contributed by an individual or a team on any given occasion (and, therefore, every act of volunteering is reinforcing). The most powerful rewards for volunteering are likely to be symbolic rather than financial, as financial rewards can undermine the intrinsic satisfaction and personal sense of identity and meaning that comes from giving oneself to an important cause. In many cases, a mix of (moderate) financial and (significant) symbolic rewards will be optimal as people are then enabled to commit to the organisation's work as ‘real' work that can pay the bills, while also allowing them to maintain a sense of giving something of themselves in a way that rewards them with meaning and identity.

  • Interaction is encouraged. People have frequent opportunities to interact with each other, to reflect on their shared experience, and to celebrate victories (however small) or to commiserate and re-group after defeats. Interaction through good times and bad creates community and a willingness to sacrifice individual interests for the benefit of the organisational community (including other employees and valued stakeholders). In fact there may indeed be very little sense of sacrifice involved as you come to re-define ‘self' as a ‘me-in-community' self rather than a ‘me-against-the-rest' self. In this case, acts of giving to your community are self-enhancing rather than self-diminishing.

  • Success is tangible. Moments of organisational success create events that are able to be experienced as significant celebrations or joyful milestones by all of the organisation's employees, volunteers and other contributors. A volunteer culture may be harder to sustain where ‘success' is defined in a way that is intangible, diffuse or invisible. This hypothesis would lead us to predict that a religious organisation, for example, would have a stronger base of volunteer supporters when its leaders focus their efforts on making visible to their congregations the signs of God that are manifest in people's lives than when they preach religious doctrine that is more ethereal, esoteric and in contradiction to the real-life experiences that give pleasure and meaning to the individuals and families in their congregations.

I was tempted to add to this list that an organisation planning to build a business model based on a volunteer culture should not require specialist skills for the majority of its grass-roots tasks. I felt initially that no organisation could rely indefinitely on large numbers of highly qualified professionals volunteering to assist it. But then I thought of NGOs such as Medecins Sans Frontieres and the global environmental groups that depend on specialist volunteers for their continued viability and success. Most hospitals and educational institutions also have something of a volunteer culture in that many of the doctors, nurses and teachers employed in them have a vocational calling to their work. It leads them to volunteer to do more than they typically are financially remunerated for. You cannot pay people to genuinely care for their customers/clients-caring has to be volunteered.

The risks

There are some risks associated with having a powerful volunteer culture. As we have already noted, volunteer organisations are ‘messier', more chaotic places to work in or lead than hierarchical, command and control structures where people do as they are told by their superiors. People typically volunteer because the organisation's mission matters to them (or because the experience of doing the work of the organisation matters to them) and hence they are likely to try to exert some influence on what happens in the particular part of the organisation where they happen to be. They are also likely to resist direction from formally appointed leaders that is inconsistent with their expectations of the organisation and of the volunteer experience.

We can see the messiness of volunteer cultures when we get involved in our school's P&C Association, or local sporting clubs or professional associations. Indeed, we can also see this messiness in workplace special projects where volunteers have been called for. Decisions often take a long time and plans are implemented (or not) in a rather haphazard way. Hence, volunteer cultures may not be suitable for businesses such as construction companies that must frequently implement important projects with tight time deadlines.

However, we should remember that State Emergency Service organisations throughout Australia are mostly operated by volunteers and yet they are highly effective in dealing with time-critical projects. The fact that they spend weeks in training and the fact that their work is galvanised and ‘directed' by the demands of a visible external crisis or threat may be the key factors that enable the volunteer structure to work successfully for them.

Perhaps the greatest risk with volunteer cultures is that people may get so committed to the organisation's cause and to their role in the organisational community that they become blind to the need to adapt to shifting external circumstances. This appears to be the case in many universities in recent times. It seems clear that governments and large sections of the community are questioning the value-for-money that universities deliver in today's fast-moving knowledge economies. However, many academics seem to have failed to engage with this shift in their external world because they are blinkered by their conditioning and mythology with its emphasis on academic independence, peer review and the sacrosanct nature of education for its own sake.


Conclusion

Any organisation can benefit from an examination of the organisational examples discussed in this chapter and from deep reflection on the lessons that can be learned from them for creating a volunteer organisation. I have discussed how the forces that nurture a volunteer culture might be inculcated in banks, manufacturing organisations, local government and other sectors, in order to reduce costs, promote knowledge creation and sharing and to enhance organisational agility in anticipating and responding to environmental changes.

At the heart of the lessons we have learned about the volunteer organisation is the power that comes from nurturing a sense of historic endeavour, and the passion that can transform mere work into a source of meaning derived from opportunities to give full expression to important aspects of the human spirit.

In successful volunteer organisations, leaders have managed to weave a mythology around their mission that makes contributing intrinsically rewarding and that offers individuals opportunities to create more meaningful lives. These leaders use rituals, ceremonies and symbols to create and sustain a strong sense of community among the diverse contributors to the organisation's objectives-a community that becomes part of how people define their identity as human beings and to which making sacrifices is no sacrifice at all, but rather an act that enhances the worth of their ‘me-in-community' self.

The fact that some of the examples are not typical organisations (the IOC and Al-Qaeda) should not be used to dismiss the lessons they offer. After all, disruptive technology, strategies and policies are rarely first employed by organisations in the mainstream. Dinosaurs never see what destroys them!

Start Sidebar
Some first steps for creating a volunteer organisation

  1. Increase awareness

    • Increase the awareness among managers, employees and other stakeholders of emerging new products and services and players in and around your industry.

    • Raise awareness of any new, organic or ‘volunteer' forms of organisation (in any industry) and of the theories and models that people in these organisations use to think about work, leadership, responsibility, change, learning, careers, rewards, performance, success and failure and so on.

  2. Monitor existing volunteering activities

    • Involve people from across your organisation (or your part of it) in monitoring the activities in and around your industry for which employees, clients, suppliers and other stakeholders are already volunteering. For instance:

      • clients and/or suppliers using self-service or other online technology

      • clients writing letters of complaint

      • employees or clients participating in industry lobby groups

      • clients forming product/service ‘user groups'

      • clients, potential clients, investors and potential investors creating information-sharing web sites about your industry, your organisation, your products and services

      • general exposure of all stakeholders to press coverage of your industry; workplace gossip, graffiti and humour; books and movies that portray your industry in certain ways.

  3. Investigate volunteer motivation

    • Using interviews, focus groups, surveys or informed brainstorming, identify the motivations behind people's decisions to ‘volunteer' in the activities identified above. For example, it may be because they want more control over service quality or transaction costs; more openness in communicating with customers, investors and other stakeholders; or faster responsiveness to changing customer needs.

  4. Future casting

    • Use futures studies techniques, such as scenarios, to create plausible stories of how your industry and organisation would look and operate in (say) 10-15 years' time if those volunteer-driving motivations were fully satisfied in mutually rewarding partnerships with your organisation.

    • Involve people from across your organisation in what is called ‘backnowledge casting' from the future vision to the present day. In other words, help people imagine themselves in the future scenarios and ask them to write a ‘reverse history' of how the future vision for their industry/organisation was realised; for example, what were the key decisions, actions and events that led to the future vision coming to life?

  5. Make a plan

    • Establish a project team comprising representatives of all major organisational stakeholders to develop a plan for making the journey to being a true volunteer organisation with the appropriate culture, structure, leadership style and people management policies and practices.

    The first step should be a plan for enhancing the readiness of the organisation to commence and sustain the changes that will be involved. For example, conducting benchmarking visits to successful volunteer organisations to learn more about what is involved; providing training in change management skills; engaging temporary employees to free key people to participate in and drive the change; and so on.

  6. Prepare a leadership development strategy

    Ask the project planning team to develop a strategy for assessing the capacity of leaders (including you) to implement the changes involved in creating a volunteer organisation; and then operate in the new organisation. The team should recommend a plan for identifying, supporting and, if necessary, moving on or out people who cannot or choose not to go on the journey to the new ways of working.

  7. Initiate the plan

    • Initiate the plan in the part of the organisation for which you have responsibility. Lead by example in displaying behaviours consistent with those that define a volunteer culture.

End Sidebar


For further exploration

  • K Kelly, ‘New rules for the new economy', Wired Magazine, issue 5.09, September 1997, available online at <www.wired.com/wired/archive/5.09/>

    A stimulating insight into the new economics that govern the emerging world of global communication technologies and organisational networks.

  • R Marion & M Uhl-Bien, ‘Complexity theory and Al-Qaeda: examining complex leadership', paper presented at Managing the Complex IV: A Conference on Complex Systems and the Management of Organizations, Fort Meyers, FL, December 2002, available online at <www.isce.edu/site/Marion_Uhl-Bien.pdf>

    A paradigm-busting examination of a new leadership form that has emerged in complex adaptive systems like the Al-Qaeda terrorist organisation.

  • T Petzinger, The new pioneers: the men and women who are transforming the workplace and the marketplace, Simon and Schuster, New York, 1999.

    A description of companies that operate in more creative, self-organising ways.

  • P Saul, ‘Managing the organisation as a community of contributors', Asia Pacific Journal of Human Resources, vol. 34, no. 3, 1996, pp. 19-36, available online at <www.petersaul.com.au/org-as-community.pdf>

    Presents a useful model for determining the appropriate type of organisation and people management practices for different parts of the business and for different categories of worker.

  • M Wheatley, ‘The real work of knowledge management', IHRIM Journal, vol. 5, no. 2, April-June 2001, pp. 29-33, available online at <www.margaretwheatley.com/articles/management.html>

    An insightful analysis of the dynamics of the knowledge economy and of its requirement for higher levels of ‘volunteer' behaviour from workers.


Notes

  1. Quote from A Hartung & M Youngblood, ‘Corporate survival: the accelerating pace of business mortality demands a new economy strategy' (subsequently retitled), unpublished manuscript, read by the author in 2003.

  2. Mark Koskiniemi, Vice President of Human Resources, Buckman Laboratories, quoted in S Greengard, ‘Storing, shaping and sharing collective wisdom', Workforce, vol. 77, no. 10, 1998, pp. 82-8.

  3. G Noonan, ‘Overseas student numbers surge 15%', Sydney Morning Herald, News and Features, 2 July 2003, p. 6.

  4. See <www.westernsydney.nsw.gov.au/home.html> and <www.knowledge.standards.com.au>

  5. The Noosa Knowledge Economy Partners, ‘Knowledge economies', booklet prepared for Moving Towards the Knowledge Economy Conference organised by the Office of Western Sydney, Sydney, 10-12 November 2002.

  6. For details see <www.westernsydney.nsw.gov.au>

  7. K Kluge, W Stein & T Licht, Knowledge unplugged: the McKinsey & Company global survey on knowledge management, Macmillan, Palgrave, 2002.

  8. K Kelly, ‘New rules for the new economy', Wired Magazine, issue 5.09, September 1997, p. 9.

  9. ibid, p. 11.

  10. R Marion & M Uhl-Bien, ‘Complexity theory and Al-Qaeda: examining complex leadership', paper presented at Managing the Complex IV: A Conference on Complex Systems and the Management of Organizations', Fort Meyers, FL, December 2002.


Chapter 6: The Last Laugh: UsingHumour to Drive Culture

About the author

Vivienne Anthon, LLB, Grad Dip Ed, MBA (Distinction), FAIM

Vivienne has a rich and varied background in marketing, small business and education but it is wit, mirth and laughter that have formed the liet motif of her family and professional lives. She has owned, operated and consulted to a range of small businesses in the services sector, taking some of them from start-up to market leader and she has relied on humour every step of the way. She believes that humour has the power to educate, to influence and to inform even the most conservative of industries.

Vivienne has a Bachelor of Laws from the Australian National University, a Graduate Diploma in Teaching from the Queensland University of Technology and an MBA with Distinction from Griffith University, where she majored in services marketing. She is a Fellow of The Australian Institute of Management.

For ten years, Vivienne oversaw the operations and development of one of Queensland's fastest-growing independent schools, Forest Lake College, which is part of the highly respected EDUCANG group of educational initiatives. While there she explored the concepts of learning and motivation and how humour could assist both.

Currently, she is involved in corporate training and private consultancy, where her advice to clients in the legal, educational, personnel and local government sectors is ‘you can be a serious professional without being a solemn one'.

Vivienne can be reached at <anthon@gil.com>


Executive summary

The concept of humour in the workplace is gaining credibility and its use is gaining momentum. Yet, to conceive of humour as joke-telling is to profoundly underestimate its power to reflect and shape the culture of an organisation. Those who understand the link between humour and culture have a powerful tool and a competitive advantage.

The word ‘humour' has taken on a broader, gentler meaning in recent times. It has come to encompass a range of human interactions where the spirit is lifted. Culture has become the glue that many believe holds the modern organisation together. When the two interact the results can be powerful.

Sociology provides a lens through which to view the relations between those in a community, whether that is an organisation, a country, a family or a club. The dimensions of sociability and solidarity can describe all communities. Sociability refers to the emotional relationships that exist in a community. Solidarity refers to the expression of shared goals among a group of people. Humour can provide a powerful mechanism to facilitate change to both sociability and solidarity in order to craft a culture that suits current circumstances.

Clearly, there are times when humour is appropriate and inappropriate. Those who understand the distinction will have a sharp instrument to create a corporate culture that reflects the environment of the day and the aspirations of the organisation.


Introduction

A headline in the business press trumpets ‘Laughter a Cure for Workplace Woes'. Another article refers to the general manager of Australia's largest retailer urging her staff to woo customers by having fun. A conservative metropolitan law firm advertises for legal staff and promises ‘a fun environment and a day off on your birthday'. Humour in the workplace has become a serious business and serious businesses are being public about its impact.

The concept of utilising humour in the workplace is not a new one. Few would argue that employees prefer to be part of a happy and positive workplace rather than one where people are dispirited and demoralised. Fewer still would argue against the increase in morale and productivity that humour might bring. However, there is a need to look beyond the frenzied buzz, the upbeat generalisations, the generic checklist of fun activities and the ‘one size fits all' approach, and to consider humour for its unique ability to form, revitalise or change the culture of an organisation.

Leaders who actively analyse the culture of their organisation, who determine its health and fit within the prevailing business environment, and who strategically adjust that culture to meet the demands of their current reality, will have a distinct competitive advantage. The power and, indeed, irresistibility of humour comes not from a good belly laugh but from humour's ability to play a role in that analysis and adjustment.

Humour is highly effective when it is taken at more than face value, when it is used as more than just a Band-Aid, and when it is understood to be an indicator, driver and change agent of corporate culture. Leaders who adopt this broader approach, who move their use of humour from management fad to indispensable management tool, end up having the last laugh.

This chapter is not just about ‘play at work'. It is about the power of culture and the power of humour to shape culture. It begins with a brief exploration of the contemporary meaning and benefits of humour in the workplace, followed by an analysis of corporate culture from a sociological perspective. This analysis provides leaders with a framework to determine what change is necessary to enable an organisation to fit, survive and thrive in a dynamic environment. The strategic use of humour to facilitate this change is then discussed, along with the potential and drawbacks inherent in using humour to shape culture and as a change agent. Finally, some case studies that demonstrate how organisations can use humour strategically, rather than cosmetically, are shared.


What is humour in the workplace?

Most definitions of humour revolve around the quality of being amusing and an ability to appreciate the comic. Yura and Walsh have stated that humour is not just an attractive trait but an essential human need-a need that must be satisfied in order to survive.[1] Humour is comprised of three components-wit, mirth and laughter. Wit is the cognitive experience, mirth the emotional experience and laughter the physiological experience. Laughter is often equated with humour, but of course you do not have to laugh to experience humour.[2]

Indeed, the term ‘humour in the workplace' has matured into somewhat of an umbrella concept. It has moved beyond jokes, riddles, gags, kidding, clowning, mimicking, smiles and laughter to become something far more. Humour now encompasses anything that positively enhances wellbeing, such as gestures, music, rituals and recognition. Dr Stephen Lundin, co-author of the best-selling FISH series, reinforces this understanding by referring to a ‘light-heartedness of spirit' rather than an a need to be a comedian.[3]

Four concepts that underpin humour in the workplace have emerged recently:

  • Humour is acceptable. There has been a thawing of attitudes towards the place and legitimacy of humour at work with a move away from the assumption that, if employees are having a good time and laughing, they are somehow ‘slacking off'. There is simply no evidence to suggest that learning to lighten up reduces employee interest in working.[4] You can be a serious professional without being a solemn one. Dr Joel Goodman draws an important distinction between behaviours that are childlike and those that are childish.[5] Whereas childish behaviour can interfere with productivity in the workplace, childlike behaviour can lead to more creative thoughts and actions.

  • Comfort levels vary. It is now recognised that most employees enjoy humour and want to be part of the fun, but that some strongly prefer to observe rather than to lead or even participate in structured or imposed activities. An individual may be thoroughly enjoying himself or herself while simply observing or saying little. No-one can be forced into enjoying anything and a respect for all employees and their point of comfort is essential.

  • Humour requires resourcing for the foreseeable future. It is now appreciated that businesses that are serious about creating a culture where humour is encouraged and valued must resource that decision with dollars. The allocation of a distinct budget to support humour ensures that initiatives and activities will not stall or wither while funds are redirected, perhaps grudgingly, from other budget areas. The budgetary allocation needs to reflect the resource base of the organisation. However, what is important is that funds are flagged for humour and that this occurs not for one budgetary period, but for the foreseeable future.

  • Humour can't be programmed. A clear understanding has emerged that humour in the workplace is not a ‘program'. Those who attempt to mandate a ‘humour program' will only end up impairing the effectiveness of any light-heartedness that does exist. Herb Kelleher, Vice-President of Southwest Airlines, a company known for its spirited workplace, has said that he would never tell his employees how to be humorous in the workplace. However, he is more than happy to say, ‘feel free to be that way'.[6]

[1]H Yura & M Walsh, The nursing process, Appleton-Century Crofts, Norfolk, Connecticut, 1983.

[2]S Sultanoff, Humor matters FAQ at www.humormatters.com

[3]S Lundin, H Paul & J Christensen, Fish, Hodder and Stoughton, London, 2000.

[4]P McGhee quoted in P Brotherton, ‘The company that plays together . . . The benefits of humour in organisations', HR Magazine, vol. 41, 1996.

[5]J Goodman, ‘Taking humor seriously' at www.humorproject.com

[6]K Kelleher quoted in G Barbour, ‘Want to be a successful manager? Now that's a laughing matter!', Public Management, vol. 80, July 1998.


The benefits of workplace humour

Almost 400 years ago, the English writer and clergyman Robert Burton observed:

Humour purges the blood, making the body young and lively, and fit for any manner of employment.

A growing body of scientific and medical evidence supports the idea that ‘laughter is the best medicine'. Humour and laughter are the body's instinctive, cognitive and biological mechanisms for restoring homeostasis and equilibrium. There is also evidence that humour serves multiple purposes and functions that are of benefit to an organisation. In an organisation humour can be:

  1. a coping mechanism

  2. a negotiation facilitator

  3. a communication instrument

  4. a cognitive tool

  5. a motivator

  6. a creative force

  7. a stress diffuser

  8. an aid to learning

  9. a change agent

  10. a competitive advantage.

There is unanimous agreement that humour serves to diffuse tense situations and can provide a therapeutic and cathartic effect when negative emotions are high. Recent studies have found that stress costs Australian workplaces millions of dollars each year. In his longitudinal study of what made for ‘success for life', Dr George Vaillant found humour to be one of the key coping mechanisms that ensured stress didn't kill more quickly and commonly.[7]

Humour helps people to diffuse stress by enabling them to view the world with perspective. Those in stressful situations might not be able to change the reality of the situation, but they do have control over their sense of perspective about it. Humour adjusts meaning so that the event is not so powerful. As Shakespeare wrote: ‘For there is nothing either good or bad, but thinking makes it so.' (Hamlet: Act II: Scene II).

Humour can affect motivation and productivity. According to research, people who laugh a lot work better and faster. One survey showed that 84% of executives and personnel directors believe that employees with a sense of humour do better work. People who say they have fun at work are also more satisfied with their jobs, are better able to meet the demands of their jobs and are less likely to be absent or late.[8] People in a good mood organise data better, are more creative in word association and do better in tasks involving memory. Humour is said to improve decision making and negotiating abilities as well.

Humour can be a creative force. It stimulates intellectual play with ideas. Laughter provides a psychological stress reducer as it snaps our thinking to another channel (what Norman Cousins called ‘train wrecks of the mind'[9]). This is because one of the characteristics of humour is incongruity. People find something humorous when it is incongruous or mismatched. Good jokes guide people down one path only to track them onto another. The tracking is called the punch line. As people are ‘tracked over', their thinking shifts, breaking their mind-set and this leads to increased creativity.

Humour can facilitate learning. According to John Cleese, people learn nothing when they are asleep and very little when they are bored. If they have to take anything in, they have to be interested; and if they have to remember it, they have to be involved emotionally. He believes that nothing can compare with humour for this power to burn lessons indelibly into the consciousness.[10]

Humour can provide a competitive advantage because employees are attracted to working for, and doing business with, companies that look like they are having fun. Today's highly mobile workforce shops around for the right corporate culture-preferably one full of fun activities, camaraderie and cutting-edge technologies. These attributes, rather than remuneration, can affect the decision about whether to come, to stay or to go. And the more fun they're having, the more prepared employees are to go the extra mile.

[7]G Vaillant quoted in J Goodman, ‘Taking humour seriously' at www.humourproject.com

[8]As quoted in D Hemsath & L Yerkes, 301 ways to have fun at work, Berrett-Koehler Publishers, San Francisco, 1997.

[9]N Cousins, Anatomy of an illness as perceived by the patient, WW Norton and Company, New York, 1979.

[10]J Cleese quoted in G Barbour, ‘Want to be a successful manager? Now that's a laughing matter!', Public Management, vol. 80, July 1998.


Culture through the lens of sociology

Organisational culture is the set of values, beliefs and understandings shared by an organisation's employees and it ranks among an organisation's most powerful tools. But the same values and beliefs that can mobilise an organisation to action can be a liability if they are inconsistent with the organisation's needs. You must understand organisational culture and needs in intimate detail before a judgment can be made about the strategic role of humour.

British academics, Goffee and Jones, view culture as an outcome of how people relate to one another. They believe organisations rest on intricate patterns of social interaction that sustain them over time or contribute to their undoing. Their sociological perspective divides community into two distinct types of human relations-sociability and solidarity[11], where:

  • sociability is a measure of emotional relations among individuals in a community who consider themselves friends and who share attitudes, interests and values. A strong espirit de corps is in evidence in environments of high sociability, where teamwork, sharing of information and cooperation are the norm.

  • solidarity is a measure of a community's ability to pursue shared goals, regardless of personal ties. High-solidarity environments do not rest on a network of close friendships. They generate a high degree of strategic focus, a swift response to competitive threats and intolerance of poor performance. Cooperation tends to occur when the advantage to the individual is clear.

Goffee and Jones plotted these dimensions against each other to create four types of communities: networked, mercenary, fragmented and communal. They emphasised that none of these cultures is necessarily the ideal in itself, but that each may be appropriate for a different business environment.[12]

Click To expand
Figure 6.1: Two dimensions, four cultures

Those who use this sociological filter to objectively assess the culture of their organisation are in a strong position to determine whether the culture they have is the culture they want; and whether it fits the competitive situation in which they find themselves or in which they hope to place themselves. Only then can they consider the use of such a delicate technique as humour to enhance, transform or realign the culture.

The networked organisation

High sociability/low solidarity

Humour and rituals are a hallmark of the networked organisation, where employees interact easily and warmly. Employees socialise out of business hours, celebrate personal milestones and events, make up sporting teams, give each other nicknames, develop a common language and share in-house jokes.

Teamwork, sharing of information and openness to new ideas permits creative thinking to flourish and the acceptance of out-of-the-box ideas. Individuals work harder than is technically necessary to help their friends succeed.

There are drawbacks to high levels of sociability, no matter how much humour and camaraderie is in evidence. An exaggerated concern for consensus may manifest itself in a reluctance to express differences of opinion, and to criticise or debate issues. The best compromise is applied to problems, not the best solutions. The existence of firm friendships can permit tolerance of substandard performance because no-one wants to pressure a mate.

Cliques and unofficial networks often thrive in high-sociability environments. These cliques can be used to circumvent or undermine due process and can have a profound effect on corporate culture. Cliques can utilise in-group humour to criticise or derail the attainment of corporate objectives. Humour is present but it is not necessarily productive.

Networked organisations are characterised by low solidarity, which reflects a limited commitment to shared business objectives. Employees can be so busy being friends and having fun that they lose sight of why they are at work in the first place. Well-meaning and possibly humorous interventions, designed to increase strategic focus, often consolidate workplace friendships but do little for organisational solidarity. The ‘funny hat day' may have worked well, with everyone having a great laugh, but there is a risk that no-one remotely connected the activity to the task of meeting strategic goals. The sociability swallowed the solidarity.

Networked organisations can work well where leaders have plans in place to address cliques and employee reluctance to criticise colleagues, and where they leverage high levels of sociability to foster creativity and commitment.

Networked organisations work best where corporate strategies have a long-term timeframe with no requirement to respond quickly to opportunities or threats. They also work well where the intricacies of a ‘home turf' local market are a critical success factor and where corporate success is an aggregate of the success of closely-bound local units.

The mercenary organisation

Low sociability/high solidarity

The mercenary organisation is characterised by committed pursuit of shared objectives. Employees work long hours, often placing a greater value on work life than home life and rarely fraternising outside the office. Those gatherings that do occur are to acknowledge the attainment of a business goal, such as implementing a new strategic plan or defeating a competitor. Communication in these organisations is focused on business matters, not jokes.

These organisations have the ability to respond quickly and cohesively to a perceived opportunity or threat. Substandard performance is not tolerated and it is expected that those who are not contributing will be moved on or given explicit instructions on how to improve within a specified timeframe.

Interestingly, employees in mercenary organisations may respect and even like the organisation's goals and determined approach, but their feelings are not sentimental. Nor are they tied to affectionate relationships between people. Employees stay with mercenary companies for as long as there is something in it for them.

Mercenary organisations can achieve stretch goals when there is a strong sense of competition and a strong will to win. Unhindered by friendships or a sense of duty, employees openly compete, enhancing performance and pushing expectations higher.

However, mercenary organisations are often described as ruthless. There is an inability to nourish the soul or tend the spirit-a spirit that David Whyte believes we cannot help but bring to work every day.[13] Employees chasing targets are inclined to protect their turf, hoard information and shy away from exchanging the new or creative ideas necessary for organisational growth.

Mercenary organisations work effectively where corporate goals are clear and measurable and there is no need for consensus-building from the ranks. They are suited to an environment where change is rampant and a rapid, focused response is required. Mercenary organisations love an enemy, so they are well suited to a situation where the competition is clearly identifiable.

The fragmented organisation

Low sociability/low solidarity

Members of fragmented organisations do not engage in any of the extra-curricular humour, bonding, rites and rituals that characterise high-sociability environments. They consider them, and other attempts at bonhomie, a waste of time. The fragmented environment is attractive to those who prefer to work alone or to keep their work and personal lives entirely separate.

The low levels of solidarity that characterise fragmented organisations mean members are not committed to agreeing on or pursuing organisational objectives, critical success factors and performance standards. There can even be high levels of dissent regarding strategic goals.

Fragmented organisations are appropriate where there is little interdependence in the work itself, such as where there is a heavy reliance on outsourcing of piecework. They can exist productively in professional organisations such as consulting firms (where highly trained individuals require little supervision) and in virtual organisations (where the members connect electronically). They are also appropriate where there are few learning opportunities between individuals or where professional pride or tradition does not encourage the transfer of knowledge.

Fragmented organisations can evolve from organisations that previously displayed other cultures. This can be the result of a catastrophic event in which all ties of sociability or solidarity have been destroyed and in which all vestiges of friendship and loyalty have been replaced by an overriding concern for the individual.

The communal organisation

High sociability/high solidarity

The communal organisation often describes an entrepreneurial start-up where the founders and early employees are close friends, working endless hours towards mutually beneficial objectives. High levels of sociability mean close ties outside the workplace are common and social events take on a strong ritual significance.

The sense of solidarity is also high, as there is a limited range of clearly stated goals and everyone can see clear collective benefits. Solidarity as to the organisation's goals evokes enthusiasm rather than cynicism.

Communal cultures draw on high sociability to bolster relationships and high solidarity to sustain focus. They are often seen as ‘the ideal'. However, this culture is very difficult to sustain as organisations move through life cycles and negotiate business environments. Organisations with communal cultures can exhibit some internal contradictions, as high sociability does not always sit comfortably with periods of change, growth, new leadership, takeover, globalisation or downsizing. Massive change requires focus, urgency and performance, which are the hallmarks of solidarity and which call for ruthlessness rather than sociability.

The communal organisation works well when innovation requires extensive collaboration and teamwork across functions and locations; and where there are real synergies among organisational subunits and real opportunities for growth and learning. This community is also suited to an organisation with long-term goals for success in dynamic and complex sectors.

[11]R Goffee & G Jones, ‘What holds a modern company together?', Harvard Business Review, November-December 1996.

[12]ibid.

[13]D Whyte, The heart aroused, Currency Doubleday, New York, 2002.


Changing culture through the power of humour

Knowing how an organisation measures up on the dimensions of sociability and solidarity is an important leadership competence. Knowing how the company's culture fits the business environment is critical to competitive advantage. Business environments do not stay the same; organisations have life cycles. Successful leaders discern whether they have the culture they think they do; whether the cultural behaviours that at first glance can look positive, even welcoming, are in fact productive; and whether they have the culture they need at a particular time. This involves a very subtle appreciation of human relations and an adjustment of either sociability or solidarity, or both.

Clearly the tools required to adjust each dimension are different and complex but targeted use of humour can assist both. Humour is a tool for studying the social forces in an organisation because the content and form of humour reflects social relations, power distributions and changes in both. In fact, humour can be used to adjust both the dimensions, as necessary, and to facilitate the change itself. Humour can emphasise the human element during organisational upheaval and provide the resilience needed to cope with change.

An organisation's culture is shaped by choices. Leaders can choose to address the level of sociability by employing a range of strategies designed to build emotional relationships. They can choose to address solidarity through strategic decisions and the manner in which those decisions are communicated. Astute leaders can choose to use the power of humour to do both.

Increasing sociability

These tips draw on the strategic use of humour to increase the emotional relationships (sociability) among members of an organisation:

  1. Connect and relate. Make an effort to act like a friend by displaying genuine interest and kindness. When employees take the time to simply notice others, share themselves and interact pleasantly or humorously, those others feel valued and respected. Respect, not just for the work performed, but for the people involved, is communicated. Humour provides a way to start conversations, build rapport and cultivate connectedness.

  2. Give permission. Nurture the notion that play is okay. In effect, give permission for humour in your workplace. Employees need to read this ‘permission' from the top before they can feel comfortable lightening up. When people experience humour they talk more and make more eye contact with others. Humour increases energy and, with increased energy, people may perform activities they may otherwise avoid. Permission to interact enjoyably with co-workers reduces the need to find daily social support outside the workplace by communicating with external friends or simply staying away.

  3. Get in touch. Make an effort to do gentle, light-hearted things that hitherto have not been a feature of the workplace. The most effective gestures are the small but frequent ones that reach out to others and touch their spirit. While wiz-bang tricks and events have a place, they run the risk of involving many but touching few. Genuine attempts at recognising the presence and contributions of others are more likely to create an emotional and ongoing connectedness.

  4. Get together. Increase social interactions by creating opportunities for casual gatherings inside and outside the workplace. When people are laughing together they are creating bonds between one another. Ease people into these interactions by making the first attempts low key, accessible for all and not dependent on high levels of participation or risk-taking. If people are initially reluctant, schedule these events during work hours so that attendance is mandatory.

  5. Recruit accordingly. Recruit people who are personable and likely to make friends easily. In a recent survey of over 700 CEOs, 98% indicated that they would much rather hire somebody with a good sense of humour than somebody without one.[14] This may require a deliberate readjustment of recruitment processes; a determination to hire for attitude and train for skills; and an infusion of appropriate humour into the selection process. Of course, the caveat must remain that job applicants possess a minimum acceptable skill level.

As quoted in J Goodman, ‘Taking humor seriously' at <www.humorproject.com>

  1. Reduce hierarchy and formality. Limit hierarchical differences and reduce formality between employees because the best and brightest will gravitate towards a place where there is an egalitarian attitude rather than a place where ‘you don't speak unless spoken to'. Send the message that policies and procedures apply to everyone in equal measure, removing the ‘us and them' divide. Ensure there are some consistent symbols of organisational membership that are worn by everyone (for example name tags) and permit all employees to use first names.

  2. Appraise for sociability. Incorporate dimensions of sociability into performance reviews and appraisals. An additional question of every employee during an appraisal (for example, ‘How have you enhanced the productivity, effectiveness and job satisfaction of your co-workers in the last year? Give me some examples.') will send a strong message about what is valued.

  3. Soften the blow. Use humour, with its ambiguity, to soften the threatening edge of tough or confronting information. Things can be said in jest that might otherwise give offence. The recipient is allowed to save face by receiving the serious message while appearing not to do so. The result is communication of difficult information in a more tactful and less personally threatening way.

  4. Reward sociability. Augment rewards centred on productivity (which is still important) by acknowledging equally such things as kindness, drive, joviality, asking questions and providing creative solutions. In this way, the organisation is affirming the importance of the contributions, skills and gifts of different individuals.

  5. Demonstrate care and concern. Displays of genuine care and concern for others will be repaid a thousandfold. Don't let precedent or protocol stifle the need to offer empathy, a light-hearted word or practical assistance when others need it. Commence an employee assistance program (EAP), within the resource capacity of the organisation, which provides pastoral support, counselling, sustenance and emergency childcare for employees and family members. Many large companies understand the cost-effectiveness of having an EAP, but some small companies are concerned that such programs are too expensive and non-productive. This couldn't be further from the truth. Even a very small company can provide support and reap rewards from this option.

Increasing solidarity

To increase solidarity, emphasis must be placed on communication and positive packaging of shared goals so that employees are encouraged to focus, buy in and perform.

Communication of serious messages in an accessible and positive manner is the key. Effective communicators use humour to support and to illustrate central issues, to promote group cohesion, to improve the opportunity to learn, to minimise conflict, to stimulate, to defuse tension, and to seduce the audience into learning.

These tips draw on the strategic use of humour to increase commitment to shared objectives (solidarity):

  1. Enhance messages. Use humour to assist employees to focus or refocus on the serious matter of the company's goals and objectives, and the part each individual has to play in achieving those goals. John Cleese points out that if a few unrelated jokes are thrown into a presentation and the jokes are really funny, the audience will remember the jokes but forget the learning points. Similarly, if the jokes are clunkers, they will distract the audience and people will miss the learning points altogether.[15] The key to using humour to bring home a message is to incorporate the learning points into the humour.

  2. Increase awareness. Develop employees' awareness of the competitive environment through briefings, newsletters, videos and email. State the information clearly but in a situationally humorous way that captures attention. A light-hearted approach does not trivialise the message, rather it will transform reading corporate communication from a ‘chore to do' to a ‘choose to do'.

  3. Train for communication. Introduce specific training so employees can develop their ability to present an alternative view or deliver tough information while not jeopardising the friendships they have developed with others and value highly. It cannot be assumed that employees, who may have enjoyed harmonious relationships unfettered by the pressure to deliver corporate objectives, will come to this easily. Dr Steve Lundin, in his book, Fish sticks, emphasises the importance of learning how to ‘have a real conversation' with others so that all parties can move forward productively.[16]

  4. Reframe directives. Use humour to package a new directive or to introduce a specific goal or plan of action. Employees find this less threatening and will be more likely to buy in.

  5. Engender urgency. Use humour to support a sense of urgency rather than a sense of complacency. John Kotter speaks of the need for leaders to promote a sense of urgency in their people by developing a visionary statement or slogan for the organisation and communicating it relentlessly.[17] However, a message communicated relentlessly runs the risk of losing impact, or being ignored over time, if it is not presented in a myriad of innovative ways that facilitate a reconnection on every occasion.

  6. Celebrate success. Use humour to stimulate the will to win. Set and communicate high standards for performance and celebrate success in innovative ways that affirm the achievement and the individual's role in it. Light-hearted and personal, rather than aggressive and public, recognition will appeal to many employees.

  7. Recruit accordingly. Hire, induct and promote individuals with drive and ambition who demonstrate a sense of purpose, and a sense of humour. Finding these employees may be like finding a needle in a haystack. However, recruitment processes must reflect the adjustments that need to be made culturally at a specific point in time. A work group or team can benefit enormously from the considered injection of a highly driven individual who can respect the existing culture of light-heartedness while modelling a determination to meet corporate goals.

  8. Reflect on the culture. Maintain awareness and discuss regularly the fact that high levels of company solidarity can coexist with carefully nurtured patterns of sociability. Encourage employees to reflect on their current practices so that strategies and goals are debated healthily rather than discussed to death.

  9. Move off-site. Hold meetings regarding corporate strategy off-site. When meeting outside the office, most people are able to let go, enter into the spirit of fun and focus on the work at hand. When meetings are conducted on-site, the percentage of people comfortable with letting their playful side out is always much smaller, limiting opportunities for learning and creativity.

  10. Promote collaboration. Proactively discuss the use of humour to handle the conflict that will invariably arise in the pursuit of shared goals. Teams that handle conflict well make explicit and even contrived attempts to relieve tension and at the same time promote a collaborative spirit by making their business fun. They emphasise the excitement of fast-paced competition, not the stress of competing in brutally tough and uncertain markets. Some of the attempts at humour may be laboured, perhaps forced. Even so, they help to release tension and promote collaboration.

[14]J Cleese quoted in G Barbour, ‘Want to be a successful manager? Now that's a laughing matter!', Public Management, vol. 80, July 1998.

[15]S Lundin, H Paul & J Christensen, Fish sticks, Hodder and Stoughton, London, 2003.

[16]J Kotter, ‘What leaders really do', Harvard Business Review, May-June 1990.

[17]K Eisenhardt, ‘How management teams can have a really good fight', Harvard Business Review, July 1997.


But first . . . understanding appropriateness

Humour can be used to shape or change a culture, but it is effective only where it is appropriate, properly introduced and timely, and where it meets standards and basically makes sense. Appropriate humour stimulates wit, mirth or laughter. It creates closeness and intimacy. Inappropriate humour creates pain and distance.

It is appropriate to use humour in the workplace when:

  • the situation is socially appropriate

  • the humour is well timed and tied to the task at hand

  • the employee has a strong relationship with the other person

  • the employee aims the humour at himself or herself

  • the humour is used to poke fun at a situation but not at another person or group

  • the employee has established his or her work ethic and, competence to do the task or undertake the role allocated before using humour or a lighter style.

It is not appropriate to use humour when:

  • it is rude, crude, physically dangerous or counterproductive.

  • other people are the butt of a joke or when it is used to wound individuals. This cannot be tolerated in any organisation. To humiliate publicly is unforgivable. A prompt and clear statement should be made if an attempt at humour misses the mark. Laughing with others is an ice breaker, while laughing at others is an ice maker.

  • jokes or puns are made at the expense of either sex, or any ethnic, religious, national or racial group. Get this wrong and it could be costly. Workplace policies should permit humour to thrive, but should also provide a filter to inappropriateness.

  • an untested assumption has been made that one person's idea of humour is the same as that of the person initiating the humour

  • it is an exclusory tactic. Humour can define who is truly ‘on the team' and who is not. There is power in being part of the ‘in group' and signalling opinions through the shorthand of humour. Employees, on exiting a company, often remark that they liked their jobs but felt ‘humour barred' or excluded from the camaraderie.

  • it is used to challenge authority or subvert corporate goals. Employees need to develop more transparent ways of expressing disagreement or concern.

  • it clearly frustrates an individual who is eager to have a serious communication or address issues of concern. Unless the use of humour is well conceptualised, an individual who uses humour may appear to lack appreciation or to be disrespectful of a situation.

  • it suggests that the initiator is important.


The strategic use of humour

The following case studies illustrate how humour can be used to adjust the sociabilities and solidarity dimensions of an organisation's culture and to facilitate change.

Not all of the case studies are stories of successful cultural interventions. As mentioned earlier, humour is effective only when it is appropriate, properly introduced, timely, meets standards and basically makes sense.

LEGAL PRACTICE

A well-established metropolitan legal practice had experienced a period of trauma and change. The low levels of sociability and solidarity in evidence were typical of a fragmented organisation. The partners emerged from their bunker to acknowledge that, for the work to continue to flow, they had to act on two fronts.

First, they recognised the need to set and communicate clearly defined goals. They participated in strategic planning sessions off-site with an external facilitator and then shared the results of their workshops with staff at a celebratory ‘relaunch'. They then continued to restate their goals, taking care to use multiple channels and to package messages in an attractive and accessible manner.

Second, they determined that they needed to increase the social relationships among members of the practice. One-off attempts at humour were perceived by some as flippant and incongruent with the seriousness of a legal practice, so the partners refocused their energies to concentrate on small, sincere gestures of acknowledgment and appreciation. In a break from tradition, spouses or partners of staff were invited to the Christmas party and presented with small tokens of appreciation.

Recently, the firm has undergone a period of expansion. Although there is still a lot of healing to take place, the culture is being monitored and adjusted to meet the current needs of the practice.

BUSINESS SERVICES FIRM

Under the leadership of a new CEO, a major business services organisation experienced a period of revitalisation and innovation. To increase productivity and commitment, employees were encouraged to work hard and to socialise, celebrate and laugh together. There was a buzz around the beehive and some big goals were being kicked.

However, after a few years, it became clear that, while employees were enjoying the workplace and the strong bonds of affection, strong cliques had formed. Many employees had lost their ability to debate issues or discuss results that did not meet stated goals. The veneer of success and sociability masked a diminution of performance by key individuals who were, in effect, having a ball while being protected by the group.

The senior leadership team saw that dimensions of the culture had to be adjusted. They determined that the sociability that had evolved should remain and would be reaffirmed. However, it was determined that cliques and the accompanying inability to make tough calls could not remain a feature of the workplace.

A communication plan was developed to state clearly what was valued and what should be changed. A series of conversations between the CEO and workgroups then followed and the plan was shared and unpacked. This was coupled with a training program that developed employees' ability to debate issues, express a contrary point of view and provide detailed feedback.

The laughs continued to flow but the team has become serious about developing individuals and meeting corporate goals.

NATIONAL RETAIL CHAIN

As a result of a company-wide review of customer service, the management of a national retail chain introduced a ‘Fun and Focus' program. Happy employees, it was said, commit to higher levels of customer service and satisfaction. Employees were required to watch videos and participate in activities and events from which a culture of fun would emerge.

Sarah dutifully participated in the program but she was, in effect, engaging in some sophisticated appearance management. As a middle manager she was expected to support new initiatives and ensure the impact of the programs was felt on the shop floor and on the bottom line.

She was not motivated to become ‘funny' and she was sceptical about the program's ability to impact on her role and her customers. The program ran its course but little change was effected.

Sarah commented that she had not engaged with ‘Fun and Focus' because it had been imposed on her. No-one had explained to her the strategic intent behind the program and, more importantly, no-one had explained her unique role in it. The meaning had not cascaded through the organisation.

She understood that customer service was a priority but was not encouraged to proffer her views on the best way to address that. At the end of the day, she couldn't see how the mandated humour solution matched the customer service problem and, in the absence of clarifying conversations about it, she simply went about her usual business, unchanged by the experience.

PUBLIC SECTOR ORGANISATION

Light-heartedness is not usually associated with the public service. One group of government employees found out the hard way that genuine attempts to incorporate a light-hearted spirit could backfire if they are not congruent with the historical expectations of the environment.

The group worked in a front-line client service role that required high levels of patience and resilience. After a particularly demanding period, the group was forced to admit that the culture of their environment-distressed, dispirited and lacking in common purpose-needed to be adapted.

The group determined that it was up to them to lighten up and to choose to refocus on clients instead of the combined misery of group members. A system of employee acknowledgment based on successful outcomes for clients was devised.

What the group failed to anticipate was that they would be reprimanded for their initiative. Public servants, it was said by senior management, could not be seen to be ridiculing the service provided ‘by treating it as fun'; nor could they be seen to be receiving rewards and recognition from a stretched public purse.

The group sent a delegation to senior management. Representatives of the group admitted that their initiatives did require both permission to act and permission to spend funds in a particular manner. It was argued that senior management support would signal to employees that they were valued and trusted to know how to engage respectfully with clients. The cost of providing small tokens of acknowledgment to staff who had served clients well paled beside the cost of sick leave and stress leave.

After prolonged discussion, the group was given permission to proceed as intended and to reallocate a small but symbolic budget to employee acknowledgment. The group is thriving and is now used as an example of superior client service and support.

SEAFOOD WHOLESALER

A family-operated Australian seafood wholesaler is experiencing unprecedented success on a global scale. That success, say family members, is due in no small part to the culture of the business. High levels of sociability and solidarity are a characteristic of the community they have created and sustained.

Members of staff interact playfully with suppliers, clients and each other. Some have trained and worked in the corporate sector but have returned to the business to experience a more satisfying work life. There is a tangible sense of camaraderie and a determination to make every person feel special, regardless of rank or title. This is teamed with an uncompromising and often-stated commitment to quality and corporate goals. Everyone in the business knows their role and is committed to carrying out their part of the plan.

The owners say that the key to their success has been to bring the right people on board-people who will work hard, who will share a sense of the passion, who will share a love of life and laughter and who will want to tell, retell and retell again the stories and goals of the company.

Recruitment of staff who understand and contribute to the culture has been identified as a critical success factor. Everyone is clear that potential employees have to be serious about having fun, but equally serious about building a world-class business. Members of the team are now sought after as motivational and keynote speakers for the corporate world they once inhabited.


Conclusion

Plato, it is said, believed that you can discover more about a person in an hour of play than in a year of conversation. The same can be said about the culture of an organisation.

Those who understand the broad current dimensions of workplace humour, and the benefits it can bring, will be in a unique position to deploy humour strategically to shape the culture of their organisation. Those who understand the dimensions of sociability and solidarity as determinates of corporate culture can deploy humour to effectively adjust one dimension, or the other, or both to meet the changing demands of a dynamic business environment.

Those who appreciate the relationship between humour and culture, and therefore understand the difference between workplaces that need to lighten up and workplaces that need a shake-up, will indeed have the last laugh.

Start Sidebar
Some tips for using the power of humour

  1. Establish your credentials.

    Ensure that the people around you know you're doing your job competently, before fully deploying your sense of humour. This is true for everyone, but especially true if you're new on the job. Employees who first establish their professionalism and work ethic, find that humour and a lighter style work for them, not against them.

  2. Be yourself.

    Ensure that you do not try to be someone you're not by being extroverted and a continuous barrel of laughs. An alternative for those who lack the natural ability to be humorous is to infuse the work environment with humour and levity by drawing it out of the group or by encouraging the appropriate use of humour by others.

  3. Keep it simple.

    Ensure that you minimise your risk of failure by starting with simple acts involving some sort of surprise or exaggeration which makes people feel good. Don't always go for a laugh-this isn't the key. Instead, surprise someone and do something nice that makes him or her feel appreciated.

  4. Monitor the situation.

    Ensure that you understand that humour can be frustrating to an individual who is eager to have a serious communication and address issues of concern. Unless the use of humour is well conceptualised, an individual who uses humour may appear to lack concern or be disrespectful of the situation.

  5. Be productive.

    Ensure that you understand the difference between places that need to lighten up and places that need a shake-up. While the benefits of humour are obvious, not all humour is well placed or even productive. Ensure you understand the difference and what you're trying to achieve.

  6. Maintain appropriateness.

    Ensure that you acknowledge appropriate use of humour but gently, promptly and firmly send a clear statement if an attempt at humour has missed the mark. Ensure workplace policies permit humour to thrive, but also provide a subtle filter to inappropriateness.

  7. Lighten up.

    Ensure that you resist the urge to stifle humorous tendencies in the work environment out of fear they may be perceived as unprofessional. Research has shown that some women feel they must stifle their sense of humour in the business world. Though used more frequently by males than females, it is females who benefit most in terms of perceptions and desirable leader behaviour and leader effectiveness when using positive humour.

End Sidebar


For further exploration

  • D Whyte, The heart aroused-poetry and the preservation of the soul in corporate America, Currency Doubleday, New York, 2002.

    This text provides rich images and a powerful perspective on the dreams and needs of every soul who ventures to work each day.

  • S Lundin, J Christensen & H Paul, Fish sticks, Hodder and Stoughton, London, 2003.

    The latest in the Fish series, this text addresses the important issue not only of crafting a culture where light-heartedness is valued but of maintaining that culture in the face of competing demands and the natural cycle of organisations and people.

  • B Kaye & S Jordan-Evans, Love 'em or lose 'em-getting good people to stay, Berrett-Koehler, San Francisco, 1999.

    This is an accessible and passionate book about a serious subject. The snapshots of people and places shouldn't be underestimated. The essence of what people in organisations really feel and the role of culture have been captured well.

  • P McGhee, ‘The key to stress management, retention and profitability? More workplace fun', HR Focus, September 2000.

    This is a short summary piece that could serve as an excellent conversation starter when humour is being discussed at management level.

  • R Davidhizar & R Shearer, ‘Humour: don't manage people without it', Radiologic Technology, September 1997.

    An excellent overview of humour as it shapes culture from a healthcare perspective. The bibliography documents all the major academic works in the area and is a real gem.

The following web sites contain useful articles on the current academic, corporate and medical research regarding the benefits of humour. They are US sites but the majority of the content is transferable to the Australian context. The work of Dr Paul McGhee, on the Laughter Remedy site, provides an excellent coverage of the health benefits of humour. The Humourversity site provides an Australian perspective.

  • www.humourmatters.com

  • www.humorproject.com

  • www.humoru.com

  • www.laughterremedy.com


Acknowledgments

Figure 6.1 is based on the diagram that appears in R Goffee & G Jones, ‘What holds a modern company together?', Harvard Business Review, November-December 1996.


Notes

H Yura & M Walsh, The nursing process, Appleton-Century Crofts, Norfolk, Connecticut, 1983.

S Sultanoff, Humor matters FAQ at www.humormatters.com

S Lundin, H Paul & J Christensen, Fish, Hodder and Stoughton, London, 2000.

P McGhee quoted in P Brotherton, ‘The company that plays together . . . The benefits of humour in organisations', HR Magazine, vol. 41, 1996.

J Goodman, ‘Taking humor seriously' at www.humorproject.com

K Kelleher quoted in G Barbour, ‘Want to be a successful manager? Now that's a laughing matter!', Public Management, vol. 80, July 1998.

G Vaillant quoted in J Goodman, ‘Taking humour seriously' at www.humourproject.com

As quoted in D Hemsath & L Yerkes, 301 ways to have fun at work, Berrett-Koehler Publishers, San Francisco, 1997.

N Cousins, Anatomy of an illness as perceived by the patient, WW Norton and Company, New York, 1979.

J Cleese quoted in G Barbour, ‘Want to be a successful manager? Now that's a laughing matter!', Public Management, vol. 80, July 1998.

R Goffee & G Jones, ‘What holds a modern company together?', Harvard Business Review, November-December 1996.

ibid.

D Whyte, The heart aroused, Currency Doubleday, New York, 2002.

As quoted in J Goodman, ‘Taking humor seriously' at <www.humorproject.com>

J Cleese quoted in G Barbour, ‘Want to be a successful manager? Now that's a laughing matter!', Public Management, vol. 80, July 1998.

S Lundin, H Paul & J Christensen, Fish sticks, Hodder and Stoughton, London, 2003.

J Kotter, ‘What leaders really do', Harvard Business Review, May-June 1990.

K Eisenhardt, ‘How management teams can have a really good fight', Harvard Business Review, July 1997.


Chapter 7: Organisations BehavingBadly: The Pathology of Groups

About the author

Leon Gettler

Leon Gettler is a senior business journalist at The Age and the co-editor of Management Today magazine. His main focus is on management, but he is interested in a range of issues including strategy, globalisation, corporate governance, leadership development, accounting, human resources, workplace relations, taxation and government relations.

He has won awards for journalism, including the 1997 United Nations Media Peace Award and the Professor John Miller Award for Distinguished Achievement.

Leon's critically-acclaimed book, An unpromised land (Fremantle Arts Centre Press, 1993), won a National Book Council award. He is also a jazz critic and musician.

To read a selection of Leon Gettler's articles, visit <www.aim.com.au> and follow the links to Management Today.

Leon can be reached at <LGettler1958@aol.com>


Executive summary

Psychoanalytic literature from the time of Sigmund Freud points to a strong link between individual and group dynamics. Just as disturbed patients retreat into a delusional state, so too do organisations.

Organisations that are in the grip of a pathology become dysfunctional and exhibit traits such as suppression of dissent, fragmentation, a lack of awareness of the dysfunctional state, difficulties dealing with the outside world, delusion and disorganisation of the leaders' thought processes. All of these pathological traits occur in a structure where the organisation behaves omnipotently; that is, as if the group is invincible.

Companies that have exhibited these traits include WorldCom, Enron, HIH and Andersen. However, all organisations show some signs of dysfunction.

Dealing with these issues means embracing paradox, uncertainty and, inevitably, conflict and levels of discontent. Unfortunately, few organisations are prepared to go down this route.


Introduction

Andersen's 1989 annual general meeting may well have marked a turning point in the history of the ill-fated accounting firm. Up until then, the meetings were never exciting. After all, this was a firm of accountants that saw itself as the supreme defender of financial integrity.

But when partners took their seats at Loews Anatole Hotel in Dallas, Texas, they experienced something very different. The sound system pounded out the rock anthem, Eye of the Tiger (‘It's the eye of the tiger/the thrill of the fight'). Then a stagehand strode onto the stage with a live, snarling tiger as Jim Edwards, the head of Andersen's US audit division, exhorted the crowd to do better. What they needed, he said, were the eyes of a tiger. ‘Eyes that seize opportunities,' he shouted, ‘Eyes that are focused on the kill'. Pumped, the accountants rose to their feet, roaring their enthusiasm.[1]

The radical change from the Andersen meetings of the past illustrated the upheaval that was happening at the old firm that had once been regarded as a pillar of trust and integrity. Once the standard-setter of the accounting world, Andersen was in the grip of a cultural revolution-a civil war between the auditors, who had always run the firm and watched over the corporate world's books, and the consultants who generated an increasing share of the profits.

The potential for conflicts of interest between the two groups was obvious. As guardians of financial probity, the auditors' job was to enforce the rules and define right from wrong. Consultants, on the other hand, were there to challenge the status quo. For those who ran the firm, it was a dilemma. Their first instinct was to get the two working together. Andersen wanted to have its cake and eat it, too.

In the April 1995 newsletter that Andersen sent to its clients, the then chief executive of Andersen's worldwide audit and tax practice, Dick Measelle, said that the difference between consultants and auditors was like the gap between merchants and samurai. The consultants were the Merchants, while the auditing partners were like Samurai, with a strong sense of personal duty, honour and courage.

Those who are concerned with the possibility that we may be losing some ground on the professional side, and are becoming Merchants, may well have some basis for this concern. At the same time, the market is changing rapidly and what worked 20 years ago doesn't necessarily work today. I believe that we must find a way to be both Merchant and Samurai.[2]

It was not to be. In the 1990s, Andersen overhauled its culture, undermining and ultimately breaking down the controls that had allowed it to comb through corporate books, uphold probity and ensure no accounts were fictitious. Accountants who failed to toe the line with the firm's new direction were shifted aside and replaced by those who could turn moderately profitable auditing assignments into money-spinners. In the early 1990s, one out of every ten auditing partners was forced out and the firm's in-house ethics watchdog was neutered.

Andersen was a victim of its own pathology, transformed from the bastion of standards and morality into bean counters unable to say no and who, it has been said, never met a dollar they didn't like. And just as disturbed people have a disconcerting habit of finding each other, there is a gravitational pull that can draw dysfunctional organisations together. Andersen's client list in the US included WorldCom and Enron, and in Australia, insurance giant HIH, the country's biggest ever corporate failure.

In the kingdom of the mad, pathology can open many doors. Unable to tell right from wrong or what was real from what was not, Andersen aided and abetted scandals that cost investors billions of dollars, destroyed thousands of jobs and retirement incomes. In the end, the $US9.3 billion accounting giant, with 85000 employees in 84 countries, collapsed.

The Dictionary of Psychology defines pathology as a disease or disorder.[3]

Psychiatry's definitions of psychosis are not as precise and include various characteristics that are unrelated, such as a disturbance of the capacity to communicate, loss of contact with reality and a complete lack of awareness of just how bad things are.

In psychiatric terms, psychosis occurs with a more or less irreversible disintegration of the ego.[4] One of the chief functions of the ego is to test reality, to distinguish, liaise and mediate between the self and the outside world. The role of what is called the ‘superego' is to distinguish right from wrong, the rough equivalent of the conscience.

Like individuals, organisations in the grip of pathology become dysfunctional. They exhibit psychosis through traits such as suppression of dissent, fragmentation, a lack of awareness of the dysfunctional state, difficulties dealing with the outside world, delusion and disorganisation of the leaders' thought processes.

The business world has been amazed by the revelations of the dark forces of pathology that destroyed Andersen and some of its high-profile clients, including WorldCom, Enron and HIH (which will be explored in greater detail later in the chapter). However, it should be noted that all organisations of all sizes, whether private sector, public sector or not-for-profit, exhibit some level of dysfunction. For example, denying the truth is a major part of corporate pathology. It's a process that happens in many organisations. The charismatic leader's influence permeates through the group. The pressure for results builds up and managers find that they have no alternative but to take bigger risks, or even engage in unethical and illegal activities.

Signs of pathology may turn up in an organisation in subtle, seemingly unrelated ways. Like the Cheshire Cat, organisational pathology's identity can be abstract and hard to define, more intuitive than categorical. The Cheshire Cat, which appeared in Lewis Carroll's Alice in Wonderland, had a habit of fading away until only his smile remained. Physically he had vanished, but he was still there. And the mystifying moggie could suddenly reappear from nowhere, or at least from the smile. So, too, organisational pathology.

Pathology isn't limited to the fabric, structure or culture of the organisation. It is inside the heads of the people within the organisation, affecting them in many ways-from making poor strategic decisions to creating and supporting systems that encourage blame, indecision and blind conformity, and that have everyone treating rules as more important than ideas and that stop the organisation from thinking.

This chapter will examine the links between the pathologies of individuals and organisations, and the dysfunctional behaviours of groups.

[1]D Alexander, G Burns, R Manor, F McRoberts & EA Torriero, ‘Civil war splits Andersen', Chicago Tribune, 2 September 2002.

[2]D Measelle, quoted in ‘Merchant or samurai', Chicago Tribune, 1 September 2002.

[3]JP Chaplin, Dictionary of psychology, Dell Publishing, New York, 1968.

[4]J Laplanche & J Pontalis, The language of psychoanalysis, Hogarth Press and the Institute of Psycho-Analysis, London, 1985.


The pathology of groups

The pathology of groups goes to the heart of why competent organisations and smart managers make dumb decisions. As Friedrich Nietszche said in Beyond good and evil:

Madness is rare in individuals-but in groups, parties, nations and ages it is the rule.[5]

Every person has a dark side. There is something that attracts us more to Macbeth than Duncan and fuels our fascination with the evil of Hitler and Stalin. Organisations, too, have a dark side-none are perfect. It is just that some organisations, like people, are better at containing their dark side than others.

Aristotle noticed the link between the individual and group more than 2000 years ago. He noted that the state was a creation of nature and that man was, by nature, a political animal. As for the state, so it was with groups and organisations.

In his work Group psychology and the analysis of the ego, Sigmund Freud said that individual and group psychology could not be differentiated.[6] According to Freud, this was because the individual's identity, emotions and needs were tied up with other people.

Leading British psychoanalyst John Steiner looked at the way deeply disturbed patients protected themselves from unbearable anxiety and pain through pathological ‘organisations of the personality'; that is, through a system of complex defences which lead to the personality being stuck, with little prospect of development and change. These organisations of the personality serve as psychic retreats, shelters and havens from the real world; delusional kingdoms that are fiercely defended. There is a parallel with organisations of people.[7]

Wilfred Bion, a British psychoanlyst and retired British Indian Army officer, provided pioneering work in this area by taking the rules of intensive individual psychoanalysis and applying them to a group as a single entity. His work suggests that all groups, regardless of size or level of dysfunction, work to a set of rules similar to that of an individual's personality organisation.

A painter, philosopher, physician, classics scholar and football player, Bion's training as a psychoanalyst was interrupted by the outbreak of the Second World War. With his solid military record-in the First World War, he had earned a DSO from King George V after distinguishing himself on the Western Front-he was made Officer-In-Charge of the Military Training Wing at Northfield Military Hospital. It was there that he began looking at the way that groups work.

Like Freud, Bion maintained that individual and group psychology were just different ways of looking at the same thing. Like an organism, the group has its own mentality or mind. Understanding groups sheds light on the forces that drive individuals.

There are characteristics in the individual whose real significance cannot be understood unless it is realized that they are part of his equipment as a herd animal . . . You cannot understand a recluse living in isolation unless you inform yourself about the group of which he is a member.[8]

For Bion, the collective simply bristles with tensions between the needs of the individual and the group's mentality and culture. And, like the Cheshire Cat, group mentality or culture emerges only occasionally in a clear way.

Despite this, Bion found that there are two kinds of groups. The first type is a ‘work group', whose members focus exclusively on a common goal. The second is a ‘basic assumption' group, so called because it operates around one of three basic assumptions (dependency, pairing, and fight or flight). This second type of group struggles to focus on a common goal because its basic assumption gets in the way. For example:

  • The assumption behind a ‘dependent' group is dependency on its leader. One person fulfils the role of provider for the group. This can result in strict discipline and a structure built around a charismatic, autocratic leader who brooks no dissent.

  • In a group with a basic assumption of ‘pairing', two members have started an interchange with each other, which comes to dominate the thinking of the group. This is tolerated by other members of the group. This group is stuck around hopeful expectation of what might be, rather than learning from experience.

  • If a group has a basic assumption of ‘fight or flight', the whole range of available actions is contracted to one of these two alternatives. Any discussion that ventures outside these areas is irrelevant to the group.

For these types of groups, any course of action that conflicts with the basic assumption, even if it would advance the group towards a stated goal, will not be seen as valid. The importance of ‘basic assumptions' should not be underestimated. Instead of working with the world, the group is pitted against it. These forces also help feed a delusional state, stifle dissent and stop different parts of a group communicating with each other.

Bion said that identifying a healthy group was difficult, but they seemed have the following qualities:

  • a common purpose, either in overcoming an enemy or pursuing a goal

  • recognition by all members of the group of the boundaries of their own roles and the group itself

  • the ability to accept new members, or even lose them, without feeling that the group itself is under threat

  • tolerance of the existence of sub-groups (as long as those sub-groups are not too rigid, introspective or isolated from the main group)

  • the valuing of each member for their contribution (furthermore, each member can move around within the group, providing the member follows the rules that the group has developed)

  • the capacity to deal with dissent within the group

  • a minimum of three members (two members is a personal relationship!).[9]

Using Bion's criteria for healthy groups as a starting point, it can be deduced that psychotic or dysfunctional groups have some of the following characteristics:

  • There is disorganisation of the thought processes of the organisation, particularly from its leaders.

  • There are individuals within the organisation who share a delusional state.

  • The different components of the organisation lack or lose the capacity to communicate with each other, or may be turned against each other (fragmentation).

  • The organisation is unaware of its dysfunctional or disintegrating state.

  • There is a significant deterioration in the organisation's capacity to deal with the external environment and its demands or, in some situations, even to be aware of the external environment.

In one study of company failure, Sydney Finkelstein, a professor of management at the Dartmouth School of Business, identified four destructive patterns of behavior that can set in, before anyone notices, and lead to an organisation running into trouble:

  • flawed executive mindsets that throw a company's perception of reality out of whack

  • delusional attitudes that keep fuelling these perceptions

  • breakdowns in communication systems that are supposed to convey urgent information

  • leadership qualities that keep a company's executives from correcting their course.[10]

Leadership is critical because it reflects, generates and sets the scene for the organisation's pathology.

[5]F Nietszche, Beyond good and evil, Prometheus Books, New York, 1989.

[6]S Freud, Group psychology and the analysis of the ego, WW Norton & Co, New York, 1975.

[7]J Steiner, Psychic retreats, Routledge, London, 1993.

[8]W Bion, Experiences in groups, Routledge, London, 2001.

[9]ibid.

[10]S Finkelstein, Why smart executives fail, Portfolio, New York, 2003.


Signs of pathology

Look beneath the surface and there could be many warning signs of pathology: a sense of invulnerability, fragmentation, internecine civil war between fiefdoms and empires, disorganisation and lack of clarity from the leadership team and a breakdown in communication systems.

This section explores some of the pathologies that develop in organisations. The next section will tell the stories of three high-profile companies that became victims of their own pathologies.

Trouble at the top

Pathological traits occur in a structure where the organisation sees itself as invincible and omnipotent, and becomes narcissistic. (Narcissus, according to the Greek myth, was a beautiful youth who fell in love with his own reflection-he starved to death, ignoring his practical survival needs and dying of self-love.)

Fragmented organisations respond to strong leadership, but not always to their benefit-strong leaders are not always good leaders. For example, Jeff Skilling of Enron and Ray Williams of HIH were both strong leaders who, by all accounts, knew how to get results. They pulled their organisations together but, in the end, destroyed them. Bion suggested that people turn to strong leaders as a way of avoiding harder, more intractable, emotional issues.

Leadership by the mentally disordered is by no means always incompetent-far from it. In its search for a leader, the group finds a paranoid schizophrenic or malignant hysteric if possible. Failing either of these, a psychopathic personality with delinquent trends will do: failing a psychopathic personality, it will pick on the verbally facile high-grade defective.[11]

In healthy groups, under Bion's model, leadership is not the property of one person but is distributed throughout the group. Respecting roles, boundaries and contributions from all group members is the way that organisations stay healthy.

The problem is that few leaders are prepared to take the risk of sharing leadership. As Jay Conger, of the London Business School, has said, business organisations are not designed to be great training grounds for leadership and can actually sabotage the process. Conger is regarded as one of the world's experts on leadership and ranked number five in Business Week's list of the world's top management gurus. In a recent interview he told me:

You could argue that organisations, although they say they want leadership, actually don't want too much. They want the leadership of the CEO, not the leadership from the ranks below. And it's a long-term investment. Most companies don't have the fortitude to keep investing in it because they want to see a faster payout.[12]

Hiding from the truth

Corporate ‘health' specialists say that the warning sign of an organisation in trouble is too many layers within the organisation. These layers serve the purpose of filtering out bad information and diverting or hiding critical signals. As management thinker Warren Bennis points out, there is a fault-line running through just about every business:

The weakness of most organizations today, whether public or private, is that they are designed to suppress truth and transparency. Most are set up in such a way that everyone in them seems to know the truth but nobody ever tells anyone else.[13]

This usually results in what is called ‘groupthink', one of the most striking examples of group pathology at work. Coined by Irving L Janis, the term describes the pressure to agree with others in a team or group situation. Janis defined it as ‘the psychological drive for consensus at any cost that suppresses disagreement and prevents the appraisal of alternatives in cohesive decision-making groups'. His key point-it is unanimity that contributes to blunders, oversights and distorted decision making.

Janis showed that groupthink led to big US foreign policy fiascos, such as the failure to prepare for the Pearl Harbor attack, the Korean War stalemate, the escalation of the Vietnam War and the Bay of Pigs blunder. Groupthink also contributed to the Watergate cover-up.[14] As Janis writes:

A considerable amount of social science literature shows that, in circumstances of extreme crises, group contagion occasionally gives rise to collective panic, violent acts of scapegoating and other forms of what could be called group madness. Much more frequent, however, are instances of mindless conformity and collective misjudgment of serious risks, which are collectively laughed off in a clubby atmosphere of relaxed conviviality.

. . . The group members know that no one among them is a superman, but they feel somehow the group is a supergroup, capable of surmounting all risks that stand in the way of carrying out any desired course of action: ‘Nothing can stop us!' Athletic teams and military combat units often benefit from members' enthusiastic confidence in the power and luck of their group. But policy-making committees do not.'[15]

Narcissism and omnipotence go hand in hand with the suppression of dissent. Views that challenge the omnipotence and raise difficult questions are dangerous, and therefore not tolerated. It is a theme that runs through stories of management failure and unhealthy organisations.

In Australia, the list of recent corporate disasters includes HIH, Ansett and One.Tel. In each organisation, cracks in the system appeared well in advance. But regulators, managers and directors pushed on regardless and, in some cases, even papered over the cracks, denying the truth and suppressing dissent. Australian National University researcher Andrew Hopkins has called this phenomenon a ‘culture of denial'.[16] When the evidence clashes with underlying beliefs, it throws individuals and organisations into a state of what psychologists call ‘cognitive dissonance'. In an organisational context, it means that the evidence jars with the group's view of the world and the way it sees itself operating. The stronger the belief, the more the evidence is adjusted.

This is a very human trait. Religious and ideological true believers usually think their view of the world is held more widely than it actually is. People who believe in UFOs seem to be the only ones who have close encounters of the third kind. But cognitive dissonance can also go hand in hand with organisational narcissism, where the organisation is preoccupied with itself and the outside world is either unimportant or irrelevant.

Hopkins' research focused largely on three disasters:

  • the 1994 explosion at the Moura mine in Queensland, in which 11 miners were killed

  • the 1996 mining disaster at Gretley, New South Wales, in which four men were killed after they cut into a disused water-filled shaft

  • the Esso gas plant explosion at Longford, Victoria, in 1998.

Hopkins reports that, in each of these cases, warnings were ignored and danger signals normalised. For example, operators at the Longford plant had developed an informal system of working rules to distinguish between alarms that needed attention and those that didn't. The engineers who were supposed to be carrying out plant surveillance were doing so from Melbourne. As the subsequent Royal Commission noted, the alarms were constantly going at the plant. In short, an alarm signalling danger was just a normal everyday occurrence.[17]

Longford was a classic case of cognitive dissonance. The system of rules ensured that what was out of the normal would not be picked up and would be ‘normalised' by systems that could not distinguish danger signals from routine events.

The language of the corporate world and the management-speak of business jargon, parodied so mercilessly by cartoonist Scott Adams through Dilbert, reinforces that sense of omnipotence and invulnerability. Psychologists see language as an important part of the organisational fabric. Organisational specialists Lee Bolman and Terrence Deal say that the language used in a group is the machine that reflects and shapes the group's culture. ‘A shared language binds a group together and is a visible sign of membership. It also sets a group aside from outsiders and reinforces the group's unique values and beliefs.'[18]

But in a dysfunctional setting it can also be used to discourage alternative views. William Lutz, an English professor at Rutgers University in the USA, identified the link between language and corporate pathology. Lutz is the author of many books on language and writing, and is the former editor of the Quarterly Review of Doublespeak. He teaches ‘plain speaking' to US corporations, including Ernst & Young, Charles Schwab & Co, Wells Fargo and Whirlpool. He has also prepared a plain-language handbook for the US Securities Exchange Commission. In a recent conversation, he told me:

What it (management jargon) encourages is not only sloppy management practices; it encourages you to do any damn thing you want because there is no relationship between your actions and any defined specific vocabulary.[19]

This can contribute to a corporate pathology rooted in narcissistic omnipotence. But language might also reflect forces that run even deeper through the organisational fabric and drive the pathology.

Chris Argyris, professor of organisational behavior at Harvard University, has maintained that every organisation has matters that are what he calls ‘undiscussable'. Worse still, undiscussability itself is undiscussable. Under this model, managers are trapped in what Argyris calls ‘primary inhibitory loops' and ‘organisational defence routines'. These are created by forces such as ambiguity, lack of information, scattered information and uncertainty.[20] Addressing such issues is not easy, but the first step could be to examine the areas that are deemed undiscussable. However, there are powerful forces to be confronted for anyone to do this, particularly in large organisations. Many managers have an agenda to maintain the status quo and keeping things undiscussable helps them achieve this.

In his book, The culture of contentment, economist John Kenneth Galbraith puts it thus:

For most, mental effort is something that is exceptionally pleasant to avoid. From this comes the nature of all great organisations: those serving it have a powerful commitment to established belief and thus to established action. This regularly rewards those who surrender independent thought to organisational policy. Their surrender in turn serves personal acceptance and social harmony . . . Nothing so breeds acquiescence in or indifference to social shortcomings as daily exposure to the misjudgements, eccentricities and inanities of private organisation. With the rise of the great corporation there comes a contented accommodation to the larger errors of public life and notably those with no immediate effect on the one who observes them.[21]

Galbraith's view explains how inertia can turn large organisations into places that look like Switzerland-beautiful scenery but nothing much happens. Boring but safe. The trouble is, such inertia can become dangerous when a culture of contentment develops in a dysfunctional organisation.

Part of the problem is that organisations, particularly business organisations, work to rules that are not the same as rational and logical behavior. Bruce McComish, the chairman and chief executive of Burdett Buckeridge Young, calls it ‘antilogic'.[22] Antilogic is not the absence of logic (as occurs in random or chaotic events) but the mirror image of logic. Examples include poor managers who are promoted, boards sacking the old CEO and bringing in a new one who is initally applauded by the market but who turns out to be a dud. McComish's antilogic drives much management action.

Many of the current management techniques aimed at establishing a vision, mission statement, team building, cultural change, compliance program or whatever are designed to create affable groups . . . The same tendency can lead to the cover-up. The reasoning goes as follows. Because our fine group performs to the highest standards any adverse publicity must be for the wrong motivation and gratuitously damaging. Therefore, to prevent unjustified criticism and needless concern to the public/investors we will prevent disclosure of problems.[23]

Few leaders have the ego strength to welcome thoughtful dissent and reward it. Instead, they call in the consultants, management is overhauled and new formulas for success are grafted onto the machinery. Executives respond in the same way as Lady Macbeth did when confronted by her husband, who was struggling to accept that he had just murdered his king, Duncan: ‘These deeds must not be thought/After these ways; it will make us mad' (Macbeth: Act II: Scene II). By then, of course, both she and Macbeth were sinking into the abyss.

For some, it becomes a case of reassembling the fragmented parts under the aegis of a narcissistic, omnipotent structure. The pathology not only remains unchecked, it is denied. The equivalent of the organisation's ego-there to mediate between the group and the real world-and its conscience in the superego break down.

As we will see in the following section, this can result in inflated profits, hidden expenses and bogus balance sheets. For example, with the assistance of Andersen, Enron hid its large losses in so-called special purpose entities. WorldCom doctored its books and HIH is believed to have falsely claimed $1 billion worth of profits in the nine years it traded as a listed company. These deceptions were designed to fool the market, but they might also have been designed to keep the pathological structure in place.

As the influential psychoanalyst, the late Herbert Rosenfeld, said: ‘The psychotic structure is like a delusional world or object, into which parts of the self tend to withdraw'.[24]

[11]W Bion, op. cit., p. 123.

[12]Jay Conger, from an interview with the author, 2002.

[13]W Bennis, ‘A culture of candor', Management Today, March 2003.

[14]I Janis, Victims of groupthink, Houghton Mifflin, Boston, 1972.

[15]ibid.

[16]A Hopkins, Lessons From Longford, CCH Australia, Sydney, 2002.

[17]ibid.

[18]L Bolman & T Deal, Reframing organizations, Jossey-Bass, San Francisco, 1997.

[19]William Lutz, from an interview with the author, 2001.

[20]C Argyris, On organizational learning, Blackwell Publishers, UK, 1999.

[21]J Galbraith, The culture of contentment, Penguin, Harmondsworth, 1992.

[22]B McComish, Antilogic, John Wiley & Sons, UK, 2001.

[23]ibid.

[24]HA Rosenfeld, ‘A clinical approach to the psychoanalytic theory of the life and death instincts: an investigation into the aggressive aspects of narcissism', International Journal of Pyscho-Analysis, vol. 52, pp. 169-78.


Some recent cases

Enron

The fallen energy giant Enron epitomised testosterone-inspired swagger and narcissistic omnipotence. Its culture bred innovation and creativity but it was also underpinned by a disturbing pathology. A competitive culture engendered fragmentation and breakdowns in internal communication; financial innovation resulted in accounting fraud, arrogance and disdain of the outside world.

Enron was celebrated around the world for transforming itself from just another boring energy company into a management centrefold, a global trading entity that used complex derivative instruments to push into new markets such as broadband capacity and water treatment plants.

In 1996-97, the energy giant crossed the line and went from bending the rules to breaking them, shifting its losses into off-balance-sheet structures that went under such Star Wars inspired names as JEDI (Joint Energy Development Investors).

Enron stressed it had four core values: respect (‘We treat others as we would like to be treated ourselves'); integrity (‘We work with customers and prospects openly, honestly and sincerely'); communication (‘We have an obligation to communicate'); and excellence (‘We are satisfied with nothing less than the best in everything we do'). But in truth, Enron's employees and managers displayed an arrogance and ruthlessness that had nothing to do with respect and integrity. Communication in such an environment was at best problematic, at worst discouraged.

Through the 1990s, Enron employees enjoyed autonomy, but only if they produced quarterly results. One of the most alarming parts of its organisation was its performance appraisal system for assessing bonuses and promotions. In a twice-yearly exercise, Enron didn't just compare an employee against his or her job expectations. Instead, each worker was compared with all the other employees in the same business unit so that all workers were evaluated against a bell curve. The system was informally known among employees as ‘rank and yank'-those unfortunate enough to be ranked in the bottom 10-20% were sacked and yanked off the payroll. Enron's executives said it eliminated the deadwood. But it also fuelled a cut-throat and winner-takes-all brand of competition where workers sabotaged each other. Occasionally, when one trader got up to go to the toilet, another trader would go over to his computer screen and steal his trade. Different groups within the same business unit were fighting and sabotaging each other, competing as though they were from different companies.

Top traders at Enron earned US$1 million a year, thanks to the fat bonuses delivered through the brutal appraisal system. The company car park was filled with Porsches and BMWs and its employees were dependent on a climbing share price. The result: widespread collusion through the organisational fabric.

As whistleblower Sherron Watkins later said, talking about what was really going on at Enron was off-limits. ‘You simply didn't want to discuss it in front of the water cooler.'[25]

Once the symbol of excellence and innovation, the Enron name is now synonymous with corporate greed, hubris and corruption. It is also one of the most telling examples of how the pathology can seduce everyone-group members and the outside world.

Everyone was sharing in the delusion. For example, leading innovation guru, Gary Hamel, said that Enron's inventiveness ‘institutionalised a capacity for perpetual innovation . . . where thousands of people see themselves as potential revolutionaries'.[26] Hamel's comments are telling. They point to the thin line that separates creative genius and madness. A classic ‘fight or flight' group pitted against the world, Enron showed that the thin line applied just as much to organisations as it did to individuals with systems that fuelled fragmentation, the crushing of dissent, and a breakdown in its capacity to deal with reality.

WorldCom

Telecommunications giant WorldCom, which filed the world's biggest bankruptcy on 21 July 2002, was torn apart by the forces of organisational pathology. Behind more than US$7 billion worth of accounting frauds and securities violations, CEO Bernie Ebbers and his team lost touch with reality and thrived on the chaos of an acquisition strategy built around a balance sheet that was a fiction. Like the ink squirted out from a squid, the acquisition spree stopped people from seeing what was really going on. WorldCom was simply following a rule for many businesses in trouble-if you keep buying, no investor or shareholder will keep up. As Susan Kalla, an analyst at Friedman, Billings & Ramsay said: ‘WorldCom wasn't operated at all, it was just on autopilot using bubble gum and Band-Aids as solutions to its problems'.[27]

When WorldCom financial analyst Kim Emigh challenged a directive to reclassify the phone giant's expenses, he was unceremoniously sacked. He immediately filed a US$35 million lawsuit against the company, detailing a bizarre list of claims. According to the document, managers had taken advantage of a system that relied on increased capital costs to justify bigger budgets. The document showed they spent the cash on parties and limousines. In one claim, a bartender was contracted at US$120000 a year to do data entry work. There was the mysterious contractor raking it in working 3053 hours during the first nine months of the year; or 16 hours a day, five days a week with no break over the period. According to one former insider, the company with 20 million customers around the world, the 14th largest in the USA, was paying one contractor US$1.5 million for working one month a year.

Complaints later filed against the company included double bookings, delayed payments to vendors, hiding of bad debts, backdated contracts and deliberately understated costs, all designed to inflate profits. Then there was a long trail of uncollectable receivables: if an account fell into arrears, WorldCom would continue to book the revenue as if the customer had paid the debt. According to one lawsuit from shareholders, WorldCom had accumulated more than US$600 million in this way by 1999.

WorldCom's share value had rocketed 7000% in the 1990s. But the juggernaut was driven by a relentless acquisition strategy contingent on its share price. Like many companies in the information technology and telecommunications sector, WorldCom could access funds by issuing shares at inflated prices or borrowing money from banks against the collateral of those overpriced equities. Just one catch: fast-rising profits are normally needed to justify escalating share prices. This meant that executives were under pressure to keep the share price high, by any means whatsoever. Falsifying accounts to exaggerate earnings was just part of the pathology that drove the hunger for growth.[28]

WorldCom was no normal organisation, more a bunch of disparate pieces and companies acquired to fuel growth. With the different divisions constantly at war with each other, its corporate pathology spilled into deficiencies in management that in turn underpinned the way the organisation was run. The chaos, crushing of dissent, omnipotence and disregard for the outside world, and delusions of grandeur were part of the momentum of a ‘fight or flight' group.

HIH

The $5.3 billion collapse of Sydney-based insurer HIH, in March 2001, marked the biggest failure in Australian corporate history. Another hapless Andersen client, it was a study in fragmentation, delusion and omnipotence, built around a cast that included autocratic CEO Ray Williams, Rodney Adler, described to the Royal Commission as a ‘spoilt little brat', and Brad Cooper, former burglar alarm salesman and motivational speaker.[29]

A catastrophic change in culture helped destroy HIH. As journalist Andrew Main writes in his book, Other people's money: ‘Ray Williams, the man who put it all together and who ran the company like a family patriarch, appears to have switched in the late 1990s from being a focused and workaholic autocrat to being a helpless target for every carpetbagging scheme put to him by young men on the make who correctly saw HIH as a piggy bank from which they could take money when they wanted'.[30]

At board level, there was little, if any, analysis of strategy. Indeed, strategy was not documented at all. Directors just focused on the numbers, or at least those that were available. There was no risk assessment, for example, when the company entered the unfamiliar territory of the UK insurance market. There was no full due diligence when it reacquired its US workers compensation business, contrary to the advice of its financial advisor. The result was a debacle and cost the company an estimated $620 million. Nor was there a full and accurate analysis of the cash-flow implications of the Allianz joint venture that hastened HIH's demise. Similarly, the directors were given little time to work through the risks of the ill-fated FAI acquisition which was the final nail in the HIH coffin.

Throughout all this, the powerful forces of omnipotence were driving the company.

HIH, for example, ignored the need for prudential margins. Good insurance companies have these as cushions that allow them to say there is a 70% probability that they have adequate reserves if, in one year, there was a run on claims. HIH however did not use them. And by underestimating reserves, it was overestimating profits. It is now widely held that HIH had understated its reserves for so long that there was actually more than $1 billion of falsely claimed profits in its nine years existence as a listed company in Australia.

Instead, HIH chased high-risk premium income. This included insuring members of the Taiwanese armed forces against personal injury and a disastrous move into film financing insurance, at one stage allowing its UK underwriter to insure Hollywood film producers against financial loss without the company knowing anything about the films being insured. Other ventures included indemnifying the owners of Real Madrid soccer club against them winning the European Cup and paying bonuses to players. When Real Madrid won, it apparently cost HIH $500000.

Williams dominated the way the company was run. No-one else in senior management was equipped to see what was going on. The Williams style was at the heart of the pathology. In his report on HIH, Justice Neville Owen said HIH never made the transition from being an entrepreneurial company influenced strongly by senior management to an Australian Stock Exchange listed entity that worked in the interests of its shareholders.

Justice Owen reported that company funds were used to pay for the personal tax advice of senior executives and executive directors. This was on top of their salaries, and the cost was not disclosed to the board or shareholders. The intermingling of personal and company funds was common. Ray Williams's personal funds were transferred into the HIH UK bank account and he would receive equivalent funds from HIH in Australia. None of this was disclosed to the board.

‘The hand and influence of Williams were paramount,' Owen said.

In itself, there is nothing inherently wrong with a strong and forceful influence guiding the affairs of a corporation. Indeed, in Australian corporate life there have been many examples of successful businesses built in such a way. But in the modern commercial context such influence must be subject to the countervailing effect of close review, debate and questioning. This appears to have been a commodity in short supply at HIH.[31]

There was a reason for the short supply-questions and alternative views were simply not tolerated.

In the dying days of the company, when it held off paying insurance claims, Willliams had overseen a $32 million spending spree that included $1500 worth of jelly beans and gold watches (worth $8000 each) for staff with 15 years' service. The generosity came at a price. In the words of a former employee:

The quest for loyalty drove you mad. He would define loyalty as: ‘We do it my way or not at all', whereas I would describe loyalty as having the company's interest at heart. If you operated contrary to Ray's views, it was seen as disloyal. Then you would be out of the loop, off the team . . . Two or three times a year, Ray would throw these elaborate dinners. If you fell off the team, you were not included in any of these. Someone the same level would be going, or even someone reporting to you. But you were not asked. And there were presents you would miss out on; mentoring that would not be offered.[32]

HIH is a case study of a Bion-esque ‘dependent' group. It conformed to a strict discipline and structure around a charismatic, autocratic leader who brooked no dissent. Such was the fragmentation within the company that the board was denied information, and indeed, it did not pursue it. In short, the company's leaders seemed to be completely unaware of its dysfunctional state. In this chaos and delusion, it charged into bizarre business ventures and expansion plans that flew in the face of reality and in the end destroyed the company.

[25]Quoted in L Fox, Enron: rise and fall, John Wiley & Sons, New Jersey, 2003.

[26]G Hamel, Leading the revolution: how to thrive in turbulent times by making innovation a way of life, Harvard Business School Press, Boston, 2002.

[27]Quoted in L Jeter, Disconnected: deceit and betrayal at WorldCom, John Wiley & Sons, New Jersey, 2003.

[28]ibid.

[29]The failure of HIH Insurance: the HIH Royal Commission, Commonwealth of Australia, Canberra, 2003.

[30]A Main, Other people's money, Harper Collins, Australia, 2003.

[31]The failure of HIH Insurance: the HIH Royal Commission, vol. I, Commonwealth of Australia, Canberra, 2003, p. xxvii.

[32]C Ryan, ‘The hard yard', Australian Financial Review, 27 June 2003.


On the couch: confronting the truth

Psychotherapy and psychoanalysis for individuals is confronting. Applying the same process to organisations is even more fraught as it cuts across so many more people and agendas. It is not surprising that few are prepared to go down that route.

In all organisations, as in life, human behavior is never constantly rational. It means working with uncertainty and paradox. As Charles Handy writes in The age of paradox: ‘Paradox can only be ‘managed' in the sense of coping with, which is what management had always meant until the term was purloined to mean planning and control'.[33] And according to psychologist and educator Richard Farson, accepting paradox, vulnerability and even loss of control is the biggest challenge for managers today.

Paradox is not just another organisational factor that can be brought into the workshop of the management technologist. It would be misleading to even suggest that it can be coped with in any systematic or rational way. It will never be that comfortable . . . most ideas come and go with discouraging regularity in management literature. But paradox and absurdity will be with us as long as humans congregate in organisations.[34]

However, organisations tend not to work in this way. Facing paradox and vulnerability means accepting loss of control and risk of disintegration. It also means accepting that conflict and discontent are inevitable. Few, however, are prepared for the kind of rigorous self-analysis that is required to reach the core of the problem.

The evidence so far suggests that most directors and executives don't want to hear hard questions. Avoiding hard questions means fewer hard decisions-something that is quite contrary to Bion's criteria for what constitutes a healthy group.

A few companies have taken the risk of self-analysis. For example, drinks group Lion Nathan, under the leadership of Gordon Cairns, has completely overhauled its systems to transform a culture that insiders have described as dysfunctional. Under the old model, managers undermined each other. They were constantly fighting amongst themselves to get ahead and bad news was discouraged.

Lion Nathan's managers are now monitored assiduously and tools have been developed to combine performance orientation with team building and constructive styles. Every year, the company evaluates leadership team members, with results recorded on a matrix. Performance results are plotted on the vertical axis, on the horizontal are the competencies such as high personal awareness; developing solutions; coaching and developing others; managing change; and courage. Those who produce strong results without the interpersonal skills get a 3-4% pay rise, as do those who produce medium results and show a medium level of interpersonal skills. The ones who score highly for both get a 15% pay rise.

With the increased focus on corporations establishing a culture of candor, regulators and politicians are now pushing for legislation or processes to protect whistleblowers. But laws to encourage candor are not enough. In some organisations, the pathology of collective ignorance, blindness and collusion can run deep and no amount of legislation will ever fix that.

The issues of denial could be addressed more readily if employers kept a lookout for weak signals that the organisation is in trouble or facing difficulties, or that things are being covered up (see the end of this chapter for some suggestions). This could help them fix the problems before they became catastrophes. However, it would require a complete shift in the mind-set of managers and directors.

Conducting the equivalent of psychoanalyis for an organisation requires work and discipline. It is one thing to claim to be building a culture that embraces change, openness and honesty but if the pathology of the organisation makes certain attitudes and statements dangerous and career-limiting, this will lead to self-censorship. The result: group members say one thing, believing another. Worse still, the organisation's leaders continue to espouse one set of beliefs and encourage something completely different.

Organisations need to examine the role that their systems play in encouraging toxicity and dysfunction. For example:

  • A system that ensures that 40% of employees get a bonus means that 60% will not. This invariably will unleash the competitive forces that produce dirty tricks and undermining behaviours.

  • If bonuses are based on beating targets, some managers may well set lower targets.

  • Annual performance reviews can be a problem if feedback is given only once or twice a year.

  • Too heavy an emphasis on formal communication channels can result in information that is censored or filtered. Further, it can encourage people not to rock the boat and keep their heads down, ensuring pathologies are not addressed.

Two techniques used by specialists who deal with dysfunctional organisations are ‘Listening Post' and ‘Open Space'. Both aim to cut through and deal with difficult issues that are stopping the organisation from moving forward. These issues can range from organisational politics and violation of authority to gender discrimination. What they have in common is that they are all, under the Argyris model, undiscussables.

With the Listening Post technique, a group of up to about 12 is run by one or two outsiders. Rather than discussing issues, focus-group style, this is more an exercise in exploring different perspectives and coming back with hypotheses and solutions. Open Space is a similar technique but works with larger groups of up to 40 people, who then break up into smaller sub-groups. It can be much more chaotic but the results and insights can be creative. The key with both techniques is trying to understand the toxicity of organisations that stops them from working or thinking.

Working with dysfunctional organisations is similar to psychoanalysis and therapy for individuals. It is not so much a question of eliminating the old ways; of curing the organisation. It is more about showing organisations and the people inside them that they have a choice.

[33]C Handy, The age of paradox, Harvard Business School Press, Boston, 1995.

[34]R Farson, Management of the absurd, Touchstone, New York, 1996.


Conclusion

Analysing an organisation's pathology is not in itself a solution. Returning the organisation to a healthy state will involve a process that is confronting and painful, and that zeroes in on the group's vulnerabilities. The process seeks to uncover dark secrets and probe the weaknesses that allow the organisation to resist change and growth. But in the long run, failing to address these issues can be far more painful than ignoring them.

Like people, no organisation is perfect. Conflict and paradox is embedded in any system that involves different types of people. The question is how these can managed. The best organisations know how to use these differences creatively in ways that bring out the best in people.

An organisation seeking to strengthen its culture could start by considering an ancient Sufi teaching:

You think that because you understand ‘one' you must understand ‘two' because one and one make two. But you must also understand ‘and'.

Organisations are about people. They are like villages and communities. And like any village or community, they live, thrive and die by the connections that their inhabitants share.

Start Sidebar
Some early warning signs of organisational pathology

These are some of the signals that an organisation is in trouble or facing difficulties, or that things are being covered up:

  • paralysis that stops the organisation moving forward

  • remuneration and performance evaluation systems that create divisions within the organisation

  • competing fiefdoms and empires

  • communication breakdowns

  • an over-emphasis on formal communication systems that block and filter information.

End Sidebar


For further exploration

Those interested in psychoanalytic insights into group processes should consult:

  • W Bion, Experiences in groups, Routledge, London, 2001.

    This is not easy reading and needs a great deal of patience, but it is well worth the effort. Practitioners and students of pyschoanalytic theory study Bion extensively.

  • N Dixon, On the psychology of military incompetence, Pimlico, London, 1994.

    Professor Norman Dixon is from University College, London. This book contains some of the best insights into how group pathology can shape organisational behaviour. While Dixon's book focuses on the dyfunctional nature of military organisations, its insights are relevant for the broader community. An absolute must for anyone fascinated by the way group processes drive behaviour, and vice versa.

Those with a keen sense of schadenfreude, and wanting to know about corporate failure, should go to the following:

  • L Fox, Enron: rise and fall, John Wiley & Sons, New Jersey, 2003.

  • R Bryce, Pipe dreams: greed, ego and the death of Enron, Public Affairs, New York, 2002.

  • L Jeter, Disconnected, John Wiley & Sons, New Jersey, 2003.

    This is an excellent account and analysis of what went on at WorldCom.

  • A Main, Other people's money, Harper Collins, Australia, 2003.

    The story of the HIH scandal.

  • P Barry, Rich kids, Bantam, Australia, 2001.

    An entertaining read from investigative journalist Paul Barry about the fall of One.Tel.

  • C Bruck, The predator's ball, Penguin, New York, 1988.

    Connie Bruck's exposé of Drexel Burnham and the rise of the junk bond traders in the 1980s.

  • J Gapper & N Denton, All that glitters, Penguin, London, 1996.

    John Gapper and Nicholas Denton's story about the fall of Barings, Britain's oldest merchant bank.


Acknowledgments

I would like to thank Jacqueline Adler, a psychoanalyst and psychotherapist (and my wife), and psychoanalyst Eve Steel for their assistance, insights and patience when I was absorbing psychoanalytic literature. Special thanks also to Jamie Pearce for his insights into organisational pathology and psychoanalytic process.


Notes

  1. D Alexander, G Burns, R Manor, F McRoberts & EA Torriero, ‘Civil war splits Andersen', Chicago Tribune, 2 September 2002.

  2. D Measelle, quoted in ‘Merchant or samurai', Chicago Tribune, 1 September 2002.

  3. JP Chaplin, Dictionary of psychology, Dell Publishing, New York, 1968.

  4. J Laplanche & J Pontalis, The language of psychoanalysis, Hogarth Press and the Institute of Psycho-Analysis, London, 1985.

  5. F Nietszche, Beyond good and evil, Prometheus Books, New York, 1989.

  6. S Freud, Group psychology and the analysis of the ego, WW Norton & Co, New York, 1975.

  7. J Steiner, Psychic retreats, Routledge, London, 1993.

  8. W Bion, Experiences in groups, Routledge, London, 2001.

  9. ibid.

  10. S Finkelstein, Why smart executives fail, Portfolio, New York, 2003.

  11. W Bion, op. cit., p. 123.

  12. Jay Conger, from an interview with the author, 2002.

  13. W Bennis, ‘A culture of candor', Management Today, March 2003.

  14. I Janis, Victims of groupthink, Houghton Mifflin, Boston, 1972.

  15. ibid.

  16. A Hopkins, Lessons From Longford, CCH Australia, Sydney, 2002.

  17. ibid.

  18. L Bolman & T Deal, Reframing organizations, Jossey-Bass, San Francisco, 1997.

  19. William Lutz, from an interview with the author, 2001.

  20. C Argyris, On organizational learning, Blackwell Publishers, UK, 1999.

  21. J Galbraith, The culture of contentment, Penguin, Harmondsworth, 1992.

  22. B McComish, Antilogic, John Wiley & Sons, UK, 2001.

  23. ibid.

  24. HA Rosenfeld, ‘A clinical approach to the psychoanalytic theory of the life and death instincts: an investigation into the aggressive aspects of narcissism', International Journal of Pyscho-Analysis, vol. 52, pp. 169-78.

  25. Quoted in L Fox, Enron: rise and fall, John Wiley & Sons, New Jersey, 2003.

  26. G Hamel, Leading the revolution: how to thrive in turbulent times by making innovation a way of life, Harvard Business School Press, Boston, 2002.

  27. Quoted in L Jeter, Disconnected: deceit and betrayal at WorldCom, John Wiley & Sons, New Jersey, 2003.

  28. ibid.

  29. The failure of HIH Insurance: the HIH Royal Commission, Commonwealth of Australia, Canberra, 2003.

  30. A Main, Other people's money, Harper Collins, Australia, 2003.

  31. The failure of HIH Insurance: the HIH Royal Commission, vol. I, Commonwealth of Australia, Canberra, 2003, p. xxvii.

  32. C Ryan, ‘The hard yard', Australian Financial Review, 27 June 2003.

  33. C Handy, The age of paradox, Harvard Business School Press, Boston, 1995.

  34. R Farson, Management of the absurd, Touchstone, New York, 1996.


Chapter 8: When the ConductorLeaves: Handing on the Cultural Baton

About the author

Anne Riches, BA (Hons), LLM (Hons), Dip Jur, FAIM, FAITD, AFAHRI, CSP

Anne Riches began her career as a barrister and senior lecturer in law. Next, she became the first in-house counsel for the Australian Medical Association. Then she was human resources director for both an international merchant bank and a leading law firm. She was the first Education Director of the Judicial Commission and implemented the first comprehensive scheme of judicial education and training outside the USA.

She is currently a Councillor of the NSW Division of the Australian Institute of Company Directors and a member of the Governing Committee of the Ted Noffs Foundation. She is a member of the Ethics Committee of the NSW Institute of Psychiatry and the NSW Government's Bioethics Panel. Anne has also held numerous leadership positions including President of the Women Lawyers' Association of NSW, State and Territory Councillor of the Australian Human Resources Institute and National Councillor of the Australian Association of Philanthropy.

Anne is a Fellow of the Australian Institute of Management and is a recipient of the Women and Management Achievement Award.

She has written one book and contributed to four others; and she has written over 100 articles on leadership, change, ethics, human resources and legal issues.

To find out more about Anne and her work, or to read some of her articles, visit <www.anneriches.com.au>

Anne Riches can be reached at <anne@anneriches.com.au>


Executive summary

Failure to plan for succession has a cost. It can be measured in decreased performance and share price, and in lost intellectual capital, not to mention the cost of the hours spent by board members and senior executives in selecting the right leaders in a crisis or unplanned-for event.

The cost is even higher if cultural issues are not taken into account. Leaders guide an organisation's strategic direction and implement its strategic objectives, but its culture is a significant contributor to the achievement of those objectives. Yet organisations, both in the corporate and public sectors, show little commitment to focused, long-term succession planning or to giving high priority to addressing the cultural elements of the baton change. Arguably, this is contributing to the extraordinary turnover in CEOs.

Succession planning is an essential element of any risk management strategy and responsible governance. Boards and management need to take responsibility for this; focus on what they want succession to achieve; and continuously prepare, preview and assess both internal and external candidates in terms of performance and cultural competence.


Introduction

Ironically, these imports have often been some of the poorer performers. It also says little for Australian companies' succession planning. The scarcity argument would disappear if proper training, succession planning and less ego and politics were involved in the upper echelons of management.

Elizabeth Knight[1]

I don't intend to die.

Rupert Murdoch[2]

Inevitably, chief executives move on (other than Rupert Murdoch, perhaps) and the cultural baton passes from leader to leader. In this chapter, I wish to discuss what consideration should be given to cultural issues when leadership changes, whether in planned or unplanned circumstances.

When Jack Welch was in Sydney recently, I asked him how important cultural issues were in the selection of his successor as CEO of General Electric (GE). I asked him this question for a number of reasons:

  • A significant number of organisational change initiatives fail to achieve their objectives.[3]

  • These initiatives are often driven by CEOs attempting to make their mark and improve shareholder value, but they actually result in the opposite.

  • Cultural impediments are usually the real reason for many of these failures.

  • GE had reportedly worked long and hard to change its culture to achieve its strategic goals, so it seemed logical that Jack Welch and GE would give high priority to preserving that culture.

It seems sensible that if an organisation's culture facilitates achievement of its objectives, then the smooth and effective passing of the cultural baton should be an integral part of succession planning. Logically, it should be given high priority. The new leader, and indeed all those in leadership positions in the organisation, should sign up to the set of values and behaviours that are assisting the organisation to achieve its objectives, and should maintain and reinforce them so as to achieve whatever new strategic priorities are set.

Conversely, if the organisation is not performing, then culture is a critical issue for the board to consider when choosing the successor. Does the culture need to change; if so, to what; and in what way? Without this assessment, there is always a risk that the board will act on assumptions and perceptions that are outdated and unexamined and may focus on the ‘who', not the ‘what'.

There is little evidence, however, that boards focus on the cultural leadership or transformation skills of potential CEOs. And it is probably no coincidence that CEO churn is at an all-time high. In my view, when it comes to CEO succession, boards are missing an excellent opportunity. All too often, they drop the cultural baton.

[1]E Knight, ‘CEOs aren't worth the money they're paid', Sydney Morning Herald, 20 May 2003, p. 21.

[2]Rupert Murdoch quoted in J Thomson, ‘Teach the children well', BRW, 22 May 2003, p. 171.

[3]ME Smith, ‘Success rates for different types of organisational change', Performance Improvement, vol. 41, no. 1, January 2002, p. 26.


Culture and succession planning

So that is why I asked Welch about the importance of culture in GE's succession planning. GE is a useful example because whatever the corporate performance of GE under Welch's successor, GE undertook the succession process with all the intense planning and preparation that you would hope for before major brain surgery.

In December 2002, GE's selection of Jeffrey Immelt as the new CEO was the result of an in-depth and lengthy internal process that took six and a half years (although some commentators said they were simply dithering!).[4]

GE did not do what many other organisations do. They didn't look outside the company. They didn't name the heir apparent. They didn't explicitly tell the people on the ‘potentials' list that they were possible successors (until the last few months of the decision-making process).

Instead, the board spent thousands of director hours getting to know the ‘candidates', talking to each other about the candidates, and providing the candidates with numerous opportunities and challenges within the diverse GE business. Welch later wrote: ‘The [succession planning] process is all chemistry, blood, sweat, family, feelings.[5]

In the end, there were three preferred contenders. Welch said that each of them could have done the job. Under Welch's leadership, the GE culture had become what he called ‘boundaryless' and able to learn and adapt. Significantly, each of the three candidates had contributed to the shaping of the GE culture. They were deeply committed to it. So in answer to my question, Welch emphasised that passing the cultural baton was assured and that cultural ‘fit' was a given. The ultimate differentiator between the three candidates, Welch said, was the ability to have a vision that could change. It was not about the ability to predict changes but rather about the leader's ability to adapt and flex with them.

In Welch's view, Immelt was ‘a perfect blend of intelligence and edge . . . really comfortable in his own skin'.[6] And I agree with him that this quality is a fundamental leadership attribute for introducing and implementing change (another ‘given' for today's successful CEO).

The other two in the running at GE were Jim McNerney and Bob Nardelli. Within seven days of Immelt's anointment, McNerney was appointed CEO of 3M and Nardelli, CEO of Home Depot.

If McNerney and Nardelli were deeply imbued with the GE culture then another question is whether they would ‘fit' with the cultures of their new companies when taking up the leadership baton. If not, would they try to impose the GE culture?

In an interview with Fortune magazine, McNerney said:

The way I view it is that they are equally strong cultures. 3M is known for innovation, and its globalness is unsurpassed. But I think marrying some of the GE culture with the already existing culture can bear some fruit. It will still look more like the 3M culture than the GE culture, but there'll be some new elements. So I'm not showing up with a cultural tool kit that I'm going to try to transplant.[7]

And Nardelli said of his decision to join Home Depot:

I certainly knew Home Depot . . . [and] the magic of Home Depot and the culture and the emotion. So it was pretty easy to have a sense about whether your personal management style is going to fit that company's culture. Of everything I looked at, Home Depot most mirrored the way I like to operate.[8]

Cultural considerations clearly were a major factor as these men sifted through job offers when they lost out at GE (and obviously prior to the announcement, given the timing of their departures). Their impact on the culture and performance of 3M and Home Depot is already being noticed. Business Week Online reported that: ‘Analysts say they can detect McNerney's handiwork across 3M's balance sheet and financial reports . . . These guys are doing everything right to move a good company to a great company to an outstanding company.'[9]

On the other hand, Nardelli is having a tougher time. It was reported that: ‘Several stockholders, including large institutional investors, expressed dissatisfaction with Nardelli and the company's performance since Nardelli became CEO in December 2000'.[10]

It would be fascinating to analyse whether the different impact that these two men appear to have in their new organisations has anything to do with the GE culture they took with them and its ‘fit' into their new places of work. That is, whether leaders with strongly embedded cultural personas, successful in one organisation, translate easily into other industries or even related organisations.

In Australia, one example of traversing cultures is James Strong, who was generally acknowledged as an excellent leader at Qantas. Before joining Qantas, Strong was Chief Executive of a leading Australian law firm. What a contrast in cultures. Qantas was and is a rapidly changing, highly pressured, competitive transportation, tourism and major-asset-based industry. Law firms, on the other hand, usually comprise a partnership of strong individualists who deal in intellectual property within notoriously traditional and change-resistant cultures.

Prior to his law firm experience, Strong had been at the helm of another airline, Australian Airlines. So, his appointment to the law firm was also interesting from a cultural fit perspective. When Qantas and Australian Airlines merged in 1993 the then board of Qantas thought that Strong was capable of leaping back across the cultural chasm-and history would show that he did it easily.

The board appointed Strong because they wished him to change the Qantas culture. In selecting him, did they consider the significant difference between the cultures of the law firm and Qantas? No doubt their enquiries gave them insights into how well Strong fitted into the legal world. As we were not in the boardroom, we shall never know. Nonetheless, it would be fascinating to know how the board assessed these cultural factors. Was he chosen because of the leadership he had shown at Australian Airlines, the law firm or both? Or did the board believe that Strong's personal leadership style was capable of working in any culture? Whatever the answers to these questions, Strong's predecessor at Qantas had a very different leadership style, so it seems that the board deliberately passed the cultural baton to a different team.

One of the arguments mounted against succession planning is that internal candidates who miss the promotion often leave and with them goes an enormous outlay in their development and education. Let's briefly return to the GE succession story to explore the impact on GE and its culture when McNerney and Nardelli left.

They had been in GE for a long time; their influence was extensive and there had obviously been a major investment in these men, in their preparation, education and development for the top job. Apart from the lost outlay, would their departure leave a significant leadership and cultural gap?

This too had been planned for and expected. As part of the GE succession planning process, chief operating officers had been appointed under each of the leading contenders five months before Welch's successor was to be announced. Welch had been certain that the two unsuccessful candidates would leave and so he decided to ‘lose them on my terms'. Despite the discomfort that the appointments might bring, COOs were appointed, ready to step into the three contenders' positions in GE, thereby ensuring cultural continuity and transition. GE accepted the financial and intellectual capital losses as part of getting the succession planning right.

[4]J Micklethwait & A Wooldridge, The witch doctors, Heinemann, Great Britain, 1996, p. 176.

[5]J Welch, Jack, Headline Book Publishing, Great Britain, 2001, p. 421.

[6]ibid, p. 422.

[7]G Colvin, ‘Changing of the guard', Fortune, 8 January 2001.

[8]ibid.

[9]E Wahlgren, ‘Passing the baton peacefully', Business Week Online, 13 November 2002, www.businessweek.com

[10]L Schoolcraft, ‘Nardelli does handicraft at Home Depot', Atlanta Business Chronicle, 30 May 2003.


Is succession planning worth it?

Just how useful and justifiable is a sophisticated, expensive and time-consuming approach like GE's when, at the moment and around the world, the average tenure of a CEO is only 2.75 years?[11]

Is succession planning really worth the effort? According to another review of the world's 2500 biggest public companies:

  • In 1995, 72% of chief executives either died in office or retired.

  • In 2001, only 47% left in those circumstances and 25% were pushed out because of poor performance.

  • In 2002, 39% of all CEO departures were because of poor financial performance and external appointees were fired at a slightly greater rate than internal appointments.[12]

So maybe Jack Welch was right to focus internally!

Australia is not immune from this worldwide trend. In the first five months of 2003, eight of Australia's top chief executives exited having been in the job for three months or less. From June 2001 to May 2003, 30 CEOs of the top 150 companies by market capitalisation had moved on.[13]

How could these rapid changes at the top fail to have an impact on the culture of such organisations? You only have to look at recent corporate history (for example, AMP, BHP Billiton, Coles Myer, Lend Lease, St George Bank and Billabong) for evidence that rupturing cultural continuity contributes to poor performance and decreased shareholder value.

The high turnover of CEOs and the failure of organisational change activities suggest to me that boards are ‘reaping what they sow'. Bennis and O'Toole, in their book, Don't hire the wrong CEO, summed up the current board mind-set:

No wonder boards shy away from the real stuff of leadership when selecting CEOs. Instead, they go looking for hard facts-evidence of rock-solid performance like increases in stock price or market share or big decreases in expenses or head counts. They look for overseas experience or merger experience. And they go for proof of technical skills-engineering know-how for instance, or marketing wizardry. With that kind of indisputable data in hand, boards feel they won't go wrong.[14]

But clearly they do get it wrong. Every time the baton changes, the reaction of the business (and the new CEO) to the new situation will be largely determined by the existing organisational culture. Furthermore, if batons are passing as often as it appears, then unless corporate culture is resilient and able to embrace and adapt to constant changes, the resulting resistance and destabilisation can cause significant damage and losses-not only to the organisation but also to the workforce and, potentially, the economy as a whole.

Nowhere is this more evident than in corporate merger and acquisition deals. In 2001, only 30% of the US$27 billion worth of deals actually added value. (But there is some good news-it is an improvement on the figures for 1999, when a mere 17% added value!)[15]

This means that 70% of deals either destroyed value or produced no real difference. The top six reasons for this failure were:

  1. incompatible cultures

  2. an inability to manage the target

  3. an inability to implement change

  4. non-existent or over-estimated synergy

  5. foreseeable events not forecasted

  6. clash of management styles/egos.[16]

Clearly, cultural issues dominate this list. The result? Significantly decreased shareholder value, to say nothing of the likely human cost of these failures. We can surely ask: ‘Was cultural compatibility considered and planned for as part of the integration?' Was ‘human due diligence' (as opposed to financial due diligence) carried out to prepare the leaders and players for the cultural and people challenges ahead?[17] The results speak for themselves.

[11]Findings by DRM, Booz Allen Hamilton and US Journal of Business Strategy reported in D James, ‘Dancing with faceless men', BRW, 1 May 2003.

[12]C Lucier, R Schuyt & E Spiegel, ‘CEO succession 2002: deliver or depart', Strategy+business, Summer, 2003.

[13]N Way, J Thomson, J Stensholt & A Heathcote, ‘Performance anxiety', BRW, 1 May 2003.

[14]W Bennis & J O'Toole, ‘Don't hire the wrong CEO', Harvard Business Review, May-June 2000, p. 171.

[15]P Takac, ‘Corporate governance, human capital and the effective delivery of mergers and acquisitions', Mt Eliza Business Review, Winter/Spring, 2002, p. 45.

[16]ibid.

[17]See, for example, D Conner, Leading at the edge of chaos, John Wiley & Sons, New York, 1998.


Confusion in the corporate sector

So, does a planned baton change that includes cultural continuity, GE style, satisfy the market and bring a better chance of success?

Woolworths sets up contest for chief executive job (headline from Sydney Morning Herald, 20 May 2003)

WOOLWORTHS

Woolworths has worked at its succession planning. For example, when the then Chief Executive Harry Watts died suddenly in 1993 during a game of golf with Greg Norman, the board had three internal candidates ready to choose from-Reg Clairs, Roger Corbett and John Brunton.

Clairs was appointed. When Clairs announced his intention to retire, Corbett was appointed in 1999 after already having been on the Woolworths board for nine years. Corbett was Managing Director of Big W from 1990 to 1993, Deputy Group Managing Director of Woolworths from 1993 to 1997, and Managing Director (retail) from 1997 to 1999.

Despite his history with Woolworths, the share market reacted negatively to Corbett's appointment, saying that it would trigger a change in direction for Woolies even though Corbett said the fears were unfounded. The share price dropped to $5.

The reaction of the market to Corbett's appointment was interesting. Logically you might expect that the market would ‘approve' an internal appointment because the appointee would have a head start in understanding the challenges and culture. They would also know what had to change to take the organisation to the next level.

In this instance, the market seemed to fear a change in direction. Did the market believe that Woolies was already on the right track? Had the market decided that Clairs's approach and the culture that existed under his leadership did not need to alter?

If so, the market's reaction was curious because, in my experience, a preference ‘to not rock the boat' is rarely high on the list of desirable attributes for a new CEO or other senior management position. On the contrary, one of the most important criteria is often the ability to initiate and respond to changes.

As it turns out, by financial measures at least, the market's fears for Woolworths under Corbett appear to be unwarranted. From June 1999 to September 2002, Woolworths's sales increased 28.9%, to $24.5 billion, with earnings before interest and tax (EBIT) up 34% to $832.7 million and net profit up 77.1% to $523.2 million. The share price in mid-2003 was around $12.

And what of Woolies's plans for Corbett's successor? In 1999, Bill Wavish was appointed CFO and appeared to be the next in line. Four years on, in April 2003, Wavish sought clarity about when he would be taking over from Corbett. The board told him that he would not!

While we can only go on media reports about the reason his ascension was blocked, ironically it may have been that his plans for expansion and his vision for the future did not sit comfortably with the ‘historically conservative company'.[18] The more things change . . . ?

Not surprisingly Wavish resigned. Woolworths continued its proactive succession planning and, in May 2003, it announced another round of promotions-‘all part of management development'-keeping pressure on and maintaining competition between the senior executives.[19]

Interestingly, one of Jack Welch's basic objectives for GE's succession planning was to minimise dysfunctional competition[20] having experienced it himself when he was a contender for the CEO position.

And did I mention that James Strong is currently the Chairman of the Board of Directors of Woolworths? Interestingly, Strong is developing a sound record in succession planning. He left Qantas with two powerful internal candidates as his successor-Geoff Dixon and Gary Toomey. Dixon subsequently became CEO of Qantas and Toomey left and became CEO of the now-failed Ansett.

What does this tell us? Even the best succession planning does not guarantee a smooth transition. The market is fickle. Some institutions prefer ‘home-grown' candidates, while others ‘reward' companies that make external appointments by increasing the stock price on announcement of the new CEO.

Whatever the market says at the time, recognise it for what it is-a short-term and immediate reaction that will just as quickly change as positive results begin to emerge. The key message is to plan for succession rather than make the appointment ‘on the run'; potentially a far more expensive and disastrous scenario as the CEO churn might show.

Taking the long-term view

Do you think it is appropriate that market reaction should have any influence on an organisation's approach to succession planning? Further, given that the average CEO tenure is only 2.75 years, is it worth the board's or the CEO's time to even attempt to turn around a culture that is not change-ready or adaptable?

Maybe if organisations paid more attention to succession planning and culture, then average tenure and performance would improve.

It is almost hackneyed now to say that workplace cultures take a long time to change and adjust. Welch took over 15 years to change the GE culture to one with an ongoing ability to learn and adapt. Because he had spent so much time embedding and continuously reinforcing this culture, Welch was not worried about the impact of his successor on the GE culture-each of the contenders brought the same cultural approach with them. In any event, the culture itself ensured that the company could withstand the changes.

Other examples also demonstrate that it takes at least 5 years (often longer) and much pain and determination to embed cultural changes in an organisation.

Think of the torrid battle to change the culture of the Australian waterfront in the late 1990s. Patrick Stevedoring incurred significant losses during the reform process. Chief Executive Chris Corrigan was under immense personal and professional pressure to deliver change. Under the current ‘short-term' view of corporate success, with impatient shareholders and markets, would Corrigan have had the support to take the short-term financial losses and push through for longer-term reforms if not for government backing?[21] Would you have had the appetite to sustain those losses if you were a board member then?

In the Hunter Valley in 1997, when the Chief Executive of Coal and Allied, Kim Tronson, pushed though changes to the deeply embedded workplace culture of the coal-mining industry, the share price initially dropped dramatically to $6. It eventually rose to $31 in 2002. In June 2003, it was around $22. It was fortunate for Coal and Allied that its major shareholder, Rio Tinto, was prepared to stay the course. Without Rio's deep pockets and its clear strategic commitment to the long-term result, what would have been the enthusiasm for Tronson to keep challenging the powerful union culture?

Intolerance for slow and painful change continues. As I write, the market is looking critically at John Fletcher (appointed in 2001) in his role at Coles Myer and Ziggy Switkowski (CEO since 1999) at Telstra. These CEOs, in the longer-term interests of the shareholders, are attempting to transform large organisations with deeply embedded cultures. Yet realistically, how much time will they be given to deliver results?

What makes the influence of the market and the emphasis on the short-term even more curious is that, in 2001 and in 2002, the BRW most-admired business leader was Michael Chaney, Chief Executive of Wesfarmers, and the most-admired company was also Wesfarmers.[22] Known as ‘Mr Consistency', Chaney holds the view that consistent strategy and performance and a long-term focus on shareholder value are the hallmarks of chief executive success. He says the greatest challenge is to be consistent and to keep other people from deflecting you into the next new acquisition or project.

Another of the 2002 most-admired business leaders, Wal King of Leighton Holdings, agrees, saying that chief executives need to distinguish between ‘fragrance cycles' and substance.[23]

So, the corporate sector provides a confusing and contradictory tale about the importance of culture in CEO succession planning for boards and stock markets. Unfortunately, these challenges are not confined to private enterprise.

[18]B Clegg, ‘Wavish waves Woolies goodbye', Australian Financial Review, 23 April 2003, p 64.

[19]W Frew, ‘Woolworths sets up contest for chief executive job', Sydney Morning Herald, 20 May 2003, p. 22.

[20]J Welch, op.cit., p. 412.

[21]For more information on the waterfront dispute, see Department of Parliamentary Library of Australia, Current Issues Brief, vol. 15, 1997-1998.

[22]S Washington, ‘Mr Consistency', BRW, 4 August 2002, p. 58.

[23]ibid.


The public sector perspective

Similar stories about stressful succession exist in the public sector, where cultural change has seemed difficult and slow though not impossible.

It is possible that Kennedy will be reappointed for a further term. But should this not be the case, the search for a replacement would need to begin soon if a rerun of the debacle that preceded Kennedy's appointment is to be avoided.

Joyce Morgan[24]

Brian Kennedy's appointment, in 1997, as Director of the National Gallery of Australia was said to have been botched when both the Keating and Howard governments dragged their feet about making the appointment. Now there is mounting speculation about whether he will be reappointed or a fresh appointment made.

This arena is obviously more complex because of the additional pressure of the capital ‘P' political process. Succession planning for chief executives or heads of departments who are appointed by governments, supposedly apolitically, might seem pointless when those governments may lose power or the ministers change, often resulting in the fresh appointment of chief executives and other senior bureaucrats. As the author of the quote above goes on to note, Kennedy believes he retains the support of powerful friends who ‘really matter'.

It is not surprising then that cultural change in the public sector has been slow. I suspect that the passing of the cultural baton may not have been a high priority in the selection and appointment of senior executives. For example, in the first 77 years of the Department of Defence, stability seems to have been the name of the game. During that period there were only seven secretaries, once called ‘Permanent Heads of Department'-and they seem to have been living up to their names! Not so any more. In the last seven years there have been four secretaries, and two of those have been removed for performance reasons. From one extreme to the other-neither conducive to bringing about cultural change.

However, there is evidence that the culture is changing on the ‘uniformed' side of defence. The present Chief of the Defence Force, General Peter Cosgrove, appears focused on the cultural aspects of the defence forces in his present role, as he was in his former role as Chief of Army. Similarly, one of the more recent Chiefs of Navy made cultural change a central platform of his leadership.

The frustrating aspect for the chiefs of the armed forces is that their appointments are set for only a relatively short term. Unless they are re-appointed (again subject to the politics of the situation), any cultural reforms that they have achieved will be short-lived-unless the cultural change baton is deliberately handed over to a leader with a similar cultural change agenda. Failing that, and as is the case for all CEOs in both the public and corporate sectors, newly appointed chiefs have to act quickly to embed a new culture that will withstand any future changes at the top.

An example of this approach is Centrelink. Centrelink delivers services, programs and payments for Australian government departments. Sue Vardon has been Chief Executive of Centrelink since 1997 and has had a long career in public sector reform. She is said to have ‘transformed a basket case into one of the government's more efficient operations'.[25]

Vardon has adopted John Kotter's eight-step approach to implementing change.[26] Interestingly, Kotter lists embedding culture as the last of his eight steps. He says:

A culture truly changes only when a new way of operating has been shown to succeed over some minimum period of time. Trying to shift the norms and values before you have created the new way of operating does not work. The vision can talk of a new culture. You can create new behaviours that reflect a desired culture. But those behaviours will not become norms, will not take hold, until the very end of the process.[27]

Edgar Schein goes even further and argues that you cannot change a culture anyway; all you can do is set the stage for a culture to evolve.[28]

Arguably, then, the skills of a CEO have to encompass the immediate ability to change systems, structures and processes and the longer-term capacity and persistence to show resistors that the changes are worthwhile. Those CEOs then have to stay around long enough to embark upon cultural change. With the emphasis currently on delivering results in the short term, it might not be at all surprising that there is little evidence that passing the cultural baton rates highly in the selection or succession planning for CEOs.

[24]J Morgan, ‘Still life with Kennedy', Sydney Morning Herald, 26 May 2003, p. 11.

[25]T Sknotnicki, ‘The top 20 bureaucrats', BRW, 26 June 2003, p. 53.

[26]J Kotter, Leading change, Harvard Business School Press, Boston, 1996.

[27]J Kotter, The heart of change, Harvard Business School Press, Boston, 2002, p. 176.

[28]E Schein, Organisational culture and leadership, Jossey-Bass, San Francisco, 1992 p.147.


Planning for succession

The fundamental point of succession planning is that you have to work out what objectives you want to achieve through the succession. Selection is mostly driven by a focus on the ‘who' rather than the ‘what'. If the organisation has done well in the past, it is all too easy to say: We want another one of those, a clone. If the organisation has not been travelling well, then the selection committee may well react by saying that it wants someone entirely different.[29]

Succession planning also may not take priority if the CEO is apparently fit and performing well. Or if it does not have the incumbent CEO's support. The CEO may not want to contribute his or her views about what an ideal successor might look like for fear of losing power or control, or being seen as not perfect.

Indeed, forcing the CEO into succession planning can lead to what has been called ‘The Successor's Dilemma'. The incumbent CEO is so troubled by the process that the designated potential successors become frustrated-unable to push too hard for fear of alienating the CEO, but worried that not pushing hard enough will be seen as a failure to warrant promotion to the top job.[30] The end result: they leave.

This should not deter the board. The planning should continue. It could take the form of regularly assessing, say every six months, the challenges and scenarios facing the organisation at that point and over the next three years. Then determining the skills and attributes of a chief executive, if one had to be selected in the near future, necessary to formulate and implement strategies to deal with those challenges.

The approach of ‘what, not who' is essential because the CEO is an important component of organisational performance, but not the only one. Given the known impact of not addressing cultural issues, for example in merger and acquisition activity, the board must have a clear sense of what the existing culture is and what needs to change if they are to properly exercise their governance responsibilities.

The essence of the succession plan is that strategies are in place to know, at any point in time, what the next CEO will have to achieve and who might be potential internal and external candidates.

If there are no suitable internal candidates, or if the organisation is too small to develop a pool of internal candidates, it is even more critical to develop a succession strategy. It may be worth considering retaining a firm that could keep a watching brief. However, if directors have succession planning as a regular item on the board agenda, they too will be on the lookout for potential senior executive talent that might match the organisation's current and future needs.

My preference is that succession planning should have both an internal and external focus. It is true that the external CEO market is more limited than most other executive markets. Many candidates are employed elsewhere and may not be easily identifiable. Even if they were, it will almost certainly take time to lure them away from their current position. The recruitment process will be lengthy and expensive. However, it is not always necessary to bring people in from outside straight to the top job. For example, the position of CFO was created for Bill Wavish, an external appointment, as part of the succession planning process at Woolworths. Chip Goodyear, now CEO of BHP Billiton, was also brought in from outside to fill the position of CFO.

In my view, succession planning is all about preparation ‘preview' and thoughtful assessment, whether the candidates are internal or external.

Realistically, an externally appointed CEO is going to take 3-6 months to get to know and understand the culture and the politics of the organisation they are now leading. As organisations navigate the pressure of shorter timeframes to deliver results, it is essential that they maintain the discipline of succession planning even as the new CEO takes the reins-regularly evaluating potential candidates, not against each other but against the requirements of the position. This approach might also help to minimise the inevitable power-plays that will go on between potential candidates and/or their supporters.

The comfort of a pool of internal talent might also give the board and other stakeholders more confidence to allow the CEO sufficient time to produce the results they are looking for. It also could be a useful platform from which to withstand short-term market pressure.

Unplanned openings

Research suggests that many boards do not embrace succession planning, let alone take culture and cultural change skills into account in the selection of a chief executive.[31] In those organisations, succession planning is not a ‘plan' at all. It is a reactionary event, approached with a ‘crisis' mentality. As a result an expedient appointment is made, often without proper consideration of the opportunities that a change in the top might offer.

My own view is that, even in an unexpected or unplanned-for opening, it is always preferable to take full advantage of the opportunity. In the absence of a considered succession strategy, the organisation can use this chance to make sure that the needs of the business going forward are fully identified before beginning the search for the new CEO.

Time is always critical, but so is timing. As a temporary measure, the chair of the board can step into the role as acting CEO, maintaining cultural continuity and strategic focus. Alternatively, the board could appoint an interim CEO on a contract basis.

Developing the leadership pool

The examples presented throughout this chapter illustrate that succession planning, or indeed the lack of it, can be inherently messy and a very costly exercise. Nonetheless, in the future there will be an even greater emphasis (if that is possible) on a leader's ability to motivate people to give maximum performance, withstand changes and create success for customers, shareholders, governments and other stakeholders. If this is not part of the prevailing culture, then challenges lie ahead for senior executives and for their organisations.

Competition will intensify to attract those people who are capable of leading organisations in times of uncertainty, pressure and complexity. Attracting, developing and retaining these potential leaders will be a major risk management strategy . . . and for those employees, financial motivators will not be enough.

One of the most common ways to retain potential leaders is to provide some form of leadership development that goes beyond technical skill-based training. Leadership programs should include an in-depth study of culture and the specific cultural aspects of their organisation, and how to maintain, preserve or change them if necessary.

The critical next step is to link the leadership development programs with specific succession planning strategies that take into account anticipated cultural attributes, not simply generic leadership skills or achievement against performance goals.

A further vital element of an overall succession planning strategy is to ensure that the performance management strategy of the organisation includes an assessment of commitment to the culture as well as goal achievement. This can be confronting.

The first time I experienced this was when, as a human resources director, I was faced with the following situation.

A member of a sales team, who always met or exceeded his budget, was regarded as a ‘star' by the head of the division and to be his most likely successor. The problem was that this ‘star' had no interest or concern about how he or his work methods destructively affected others. The head of division either did not see this, or refused to because of the financial goals this employee kicked.

At the same time, the executive team had embarked upon a major effort to change the culture of the company, which had been individualistic and closed. A new way of working had been developed and agreed with all staff through a lengthy and inclusive process. Everyone signed up to the behaviours (values) of respect and teamwork.

The head of division argued strenuously to keep the difficult employee, saying that the divisional budget depended on his performance. Eventually we let the employee go and, perhaps not surprisingly, the other team members' performance improved dramatically and the division easily reached its targets.

What was the basis of the decision? There are four potential combinations of performance and culture:

  1. great performer, lives the values

  2. poor performer, doesn't live the values

  3. great performer but doesn't live the values

  4. poor performer but lives the values.

In similar circumstances, Larry Bossidy, former CEO of Allied Signal, did not think this was a difficult choice-keep employee ‘a' and make every effort with employee ‘d', but say goodbye to employees ‘b' and ‘c'. In other words, the values and behaviours that underpin companies that are built to last are more important to long-term success than short-term financial performance.[32] This appears to be consistent with the strategy of the BRW ‘most-admired' companies mentioned earlier.

[29]An interesting research project would be to track the relative performance of the replacements for the large number of chief executives who have been axed for ‘poor performance'.

[30]For an excellent article on this topic see D Ciampa & M Watkins, ‘The successor's dilemma', Harvard Business Review, November-December 1999, p. 161.

[31]Korn/Ferry International Board of Directors annual studies regularly show a minority of companies surveyed have formal succession plans in place. See particularly Board of Directors study in Australia and New Zealand, Korn/Ferry, 2000.

[32]J Collins & I Porras, Built to last, Random House, London, 1994.


Conclusion

My purpose in this chapter was to explore the significance of the cultural baton when the leadership changes, either in planned or unplanned circumstances.

An organisation's culture supports the achievements of its objectives during changes in leadership, strategy, structure, system, process or policy. Where the culture is already doing this, the smooth and effective passing of the cultural baton should be an integral part of the succession plan. It deserves the highest priority. If the existing culture does not support the desired strategic direction and goals, then the cultural dimension of the CEO appointment is arguably even more significant.

My preferred definition of culture is not ‘the way we do things around here' but rather ‘the way we do things around here when no-one is looking'. This is never more important than when management changes are taking place, diverting attention from performance.

When Larry Bossidy was CEO of Allied Signal, he said: ‘At the end of the day, you bet on people, not on strategies'. I think you need to bet on both.

Start Sidebar
Some tips for passing the cultural baton

  1. Recognise that organisational culture is a major determinant of whether succession and other major changes, including mergers and acquisitions, succeed or not.

  2. Focus primarily on what you want to achieve through the succession plan, not who.

  3. If the existing culture supports the strategic direction, make sure the new leader won't destroy it.

  4. If the existing culture needs to change, make sure the new leader, and the board, has the appetite and cultural change competence to do it.

  5. Accept that succession planning is going to be expensive in terms of time and cost but that it is an essential component of risk management.

  6. Continuously prepare, preview and assess candidates-don't wait until the job becomes vacant.

  7. Be careful about setting up dysfunctional competition between the candidates.

  8. Focus on both the external and internal market.

  9. Bring in people from the external market at lower levels as part of the succession plan for the CEO and other top jobs.

  10. Prepare, as part of the plan, for back-filling any gaps if and when unsuccessful candidates leave.

End Sidebar


For further exploration

Succession planning is not a sexy subject and there is little exciting literature. But here are a few ideas that provide some background to this chapter.

  • J Welch, Jack, Headline Book Publishing, Great Britain, 2001.

  • J Collins & I Porras, Built to last, Random House, London, 1994.

  • A Mant, Intelligent leadership, Allen & Unwin, Australia, 1997.

  • N Tichy, The leadership engine: how winning companies build leaders at every level, Harper Business, USA, 1997.

  • Harvard business review on corporate governance, Harvard Business School Press, Boston, 2000.

    Dry reading, but thorough!

  • W Rothwell, Effective succession planning: ensuring leadership continuity and building talent from within, Amacom, USA, 2000.

To find out more about what's happening in succession planning, and its impact on share price and performance, I suggest reading business newspapers and magazines such as Business Review Weekly and Australian Financial Review, and the business sections of the daily newspapers.


Notes

  1. E Knight, ‘CEOs aren't worth the money they're paid', Sydney Morning Herald, 20 May 2003, p. 21.

  2. Rupert Murdoch quoted in J Thomson, ‘Teach the children well', BRW, 22 May 2003, p. 171.

  3. ME Smith, ‘Success rates for different types of organisational change', Performance Improvement, vol. 41, no. 1, January 2002, p. 26.

  4. J Micklethwait & A Wooldridge, The witch doctors, Heinemann, Great Britain, 1996, p. 176.

  5. J Welch, Jack, Headline Book Publishing, Great Britain, 2001, p. 421.

  6. ibid, p. 422.

  7. G Colvin, ‘Changing of the guard', Fortune, 8 January 2001.

  8. ibid.

  9. E Wahlgren, ‘Passing the baton peacefully', Business Week Online, 13 November 2002, www.businessweek.com

  10. L Schoolcraft, ‘Nardelli does handicraft at Home Depot', Atlanta Business Chronicle, 30 May 2003.

  11. Findings by DRM, Booz Allen Hamilton and US Journal of Business Strategy reported in D James, ‘Dancing with faceless men', BRW, 1 May 2003.

  12. C Lucier, R Schuyt & E Spiegel, ‘CEO succession 2002: deliver or depart', Strategy+business, Summer, 2003.

  13. N Way, J Thomson, J Stensholt & A Heathcote, ‘Performance anxiety', BRW, 1 May 2003.

  14. W Bennis & J O'Toole, ‘Don't hire the wrong CEO', Harvard Business Review, May-June 2000, p. 171.

  15. P Takac, ‘Corporate governance, human capital and the effective delivery of mergers and acquisitions', Mt Eliza Business Review, Winter/Spring, 2002, p. 45.

  16. ibid.

  17. See, for example, D Conner, Leading at the edge of chaos, John Wiley & Sons, New York, 1998.

  18. B Clegg, ‘Wavish waves Woolies goodbye', Australian Financial Review, 23 April 2003, p 64.

  19. W Frew, ‘Woolworths sets up contest for chief executive job', Sydney Morning Herald, 20 May 2003, p. 22.

  20. J Welch, op.cit., p. 412.

  21. For more information on the waterfront dispute, see Department of Parliamentary Library of Australia, Current Issues Brief, vol. 15, 1997-1998.

  22. S Washington, ‘Mr Consistency', BRW, 4 August 2002, p. 58.

  23. ibid.

  24. J Morgan, ‘Still life with Kennedy', Sydney Morning Herald, 26 May 2003, p. 11.

  25. T Sknotnicki, ‘The top 20 bureaucrats', BRW, 26 June 2003, p. 53.

  26. J Kotter, Leading change, Harvard Business School Press, Boston, 1996.

  27. J Kotter, The heart of change, Harvard Business School Press, Boston, 2002, p. 176.

  28. E Schein, Organisational culture and leadership, Jossey-Bass, San Francisco, 1992 p.147.

  29. An interesting research project would be to track the relative performance of the replacements for the large number of chief executives who have been axed for ‘poor performance'.

  30. For an excellent article on this topic see D Ciampa & M Watkins, ‘The successor's dilemma', Harvard Business Review, November-December 1999, p. 161.

  31. Korn/Ferry International Board of Directors annual studies regularly show a minority of companies surveyed have formal succession plans in place. See particularly Board of Directors study in Australia and New Zealand, Korn/Ferry, 2000.

  32. J Collins & I Porras, Built to last, Random House, London, 1994.


Index

Page numbers in italics refer to figures and tables.

A

accountability, 9, 24
acquisitions and mergers, 224
administrative culture, 53-4, 57
affective events, 105-7
agility of volunteer organisations, 131, 136-8
Al-Qaeda, 130, 142-4
alignment, 47-51, 48
amygdalae, 104-5
Andersen, failure of, 190-1
Anthon, Vivienne, 160
antilogic, 201
ANZ Bank, 43, 56
Argyris, Chris, 200
Aristotle, 193
Ashforth, Blake, 115
Ashkanasy, Neal, 98
aspirations of new workforce, 43
athletes, symbolic nature, 141
auditing division, transformation of, 132
Australia, CEO turnover in, 223
Australian Defence Forces, 139


Index_B

Team LiB

Index

B

banking, community culture in, 148
Barsade, Sigal, 114
Bartlett, C., 40
Bashinsky, Alec, 50-1
basic assumption groups, 194
behaviour, 6-7, 163
benchmarks for measuring progress, 31-3
Bennis, Warren, 197, 223
big picture, in one-team culture, 23
bin Laden, Osama, 143-4
Bion, Wilfred, 193-5
Bolman, Lee, 199-200
Bossidy, Larry, 234-5
Branson, Richard, 143
Built to Last, 29, 44-5
Bunnings Warehouse, 49-50, 49
bureaucracies, 40-1, 53-4, 173
Burton, Robert, 164
business advantage, 16-17, 21, 25, 166


Index_C

Team LiB

Index

C

Cairns, Gordon, 62
catastrophic events, culture resulting from, 170
cellular organisation, 142-3
Centrelink, leadership of, 229-30
CEOs, 30, 215-38, 235-6, see also leaders
ceremony, in IOC, 139-40
Chaney, Michael, 228
change, see cultural change
charismatic leaders, 192
childish vs childlike behaviour, 163
Churn, Law of, 137
Cisco Systems, 50-1
Clairs, Reg, 225
clarity, in performance culture, 15
Cleese, John, 175, 166
climates of fear, 101-2
cliques in networked organisations, 168
Coal and Allied, 227
cognitive dissonance, 198
collaboration, see teamwork
Collins, J., 29, 44-6
comfort levels with humour, 164
commitment, see volunteer organisations
common purpose, see solidarity
communication
breakdowns in, 196
of emotions, 111
in performance culture, 169
training for, 175
community culture, 148-9, 151, 171
complaints, dealing with, 77-8
compliance values, 53-4
Conger, Jay, 197
consensus, 168, 198
consultants, 16, 72
control, enforcement of, 41
Corbett, Roger, 225
corporate disasters, 198-9
Corporate Vision, 2-3
Corrigan, Chris, 227
Cosgrove, Peter, 229
cost reduction, from volunteer inputs, 131-3
creativity, 166
Cropanzano, Russell, 106
cultural change, 37-67
leadership for, 115
measuring, 31-3
return on investment in, 4-6
through humour, 171-7
cultural diagnostics, 31-3, 209
cultural stages, 52-8, 53
cultural traits associated with success, 45
customer-centric cultures, 18-22, 19-20
Customer Magazine, 84-5
customers, dealing with, 77-9, 82-4


Index_D

Team LiB

Index

D

Dasborough, Marie, 98-9
de Boulogne, Duchenne, 111
De Rivers, Joseph, 101
Deal, Terrence, 200
decision making, 9-11, 10
Defence Department, 229
definitions of culture, 6-8
denial of truth, 192, 197-202, 208-10
Denison, Daniel, 45
Department of Lessons Learnt, 56
dependent groups, 194, 208
deregulation, 54-5
development, see training
diagnostics, 31-3, 209
discretionary effort, see volunteer organisations
disruptive technology, 142
distributed intelligence, 144


Index_E

Team LiB

Index

E

eBay, 131, 137-8
Ekman, Paul, 111
Emigh, Kim, 204-5
emotional aspects of culture, 97-124, 102, 119-20
emotional contagion, 114
emotional intelligence, 100, 103, 109-10
emotional work, 112
empathy, 19
employees
acknowledgement of UGRs, 83
attitudes of, 86
changes in workforce, 43
encouraging sociability, 172-4
humour among, 164-6
input into positive UGRs, 91
interactions among, 110-13
rewards and recognition, 62-3, 85-6, 140, 174
engagement, 51-2, 140-2
Enron, collapse of, 202-4
European Union, 22-3
Executive Summaries, 3, 39, 71, 99, 127, 161, 189, 217
external environment, 60, 128, 195


Index_F

Team LiB

Index

F

face-to-face encounters, 110-13
facial expressions, 111-12
failures
in changing UGRs, 91-3
corporate disasters, 198-9
pathology of groups, 187-214
in using humour, 180-1
Farson, Richard, 208
fast-growth companies, 55
fear, climates of, 101-2, 104
fight or flight groups, 194
Finkelstein, Sydney, 195-6
Fletcher, John, 227
Flight Centre, 50
fragmented organisations, 170, 195-6
Freud, Sigmund, 193
From Good To Great, 46
Fun and Focus program, 180


Index_G

Team LiB

Index

G

Galbraith, John Kenneth, 201
General Electric, 56, 218-20
Gerstner, Louis, 43-4
Gettler, Leon, 188
Ghoshal, S., 40
globalisation, 54-5
goals, see solidarity
Goffee, R., 166-7
Goleman, Daniel, 100, 103
Goodman, Joel, 163
Goodyear, Chip, 232
governments, see local government; public service
Gretley mine disaster, 199
ground rules, unwritten, 69-95
Group Support Systems technology, 77
groups, see teamwork
groupthink, 198


Index_H

Team LiB

Index

H

Hamel, Gary, 204
Handy, Charles, 208
Hartung, Adam, 128
healthy organisations, 97-124, 115, 164-5
Heskett, J., 44
Hewitt Associates, 50
hierarchical organisations, 40-1, 53-4, 173
HIH, collapse of, 205-8
Hochschild, Arlie, 112
honesty, 61, 80
Hopkins, Andrew, 198
human resources (HR), 9, 144-7
human spirit, engagement of, 140-2
humour, culture driven by, 159-86
Humphrey, Ron, 115


Index_I

Team LiB

Index

I

IBM, 43-4, 139
Immelt, Jeffrey, 218-20
incremental change, 52
industry clusters, 133
inferred values, 84
innovation, disruptive technology, 142
insight in customer-centric cultures, 19
integrity, 61, 80
interactions between people, 9
emotions in, 110-13
encouraging, 173
networked organisations, 145
patterns of, 166-7
volunteer organisations, 151
International Olympic Committee (IOC), 129-30, 138-42
introduction challenge in changing UGRs, 91
investment, return on, 4-6, 9
Isen, Alice, 105
isolated UGRs, 92


Index_J

Team LiB

Index

J

Janis, Irving, 198
Jones, G., 166-7


Index_K

Team LiB

Index

K

Kalla, Susan, 204-5
Kelleher, Herb, 164
Kelly, Kevin, 137
Kennedy, Brian, 228-9
Keystone Management Services, 70, 77
King, Wal, 228
Knight, Elizabeth, 217
knowledge management, 55
in industry clusters, 134
sharing of knowledge, 145-6
volunteer organisations, 131, 133-5
Koskiniemi, Mark, 133
Kotter, J., 44, 176, 230


Index_L

Team LiB

Index

L

language changes, 54-6, 199-200
Law of Churn, 137
lead-in sentences, 79
leaders
beliefs and values of, 13
changing the mind-sets of, 40
charismatic, 192
cultural change driven by, 30-1
developing pool of, 233-4
evaluation of behaviour, 90
identify strategy, 48
ignorance of UGRs, 81-3
in the public service, 229
succession planning, 215-38
of transformational change, 37-67
leadership
of Al-Qaeda, 143-4
for cultural transformation, 60-3
in culture types, 57-8
in customer-centric cultures, 21-2
delusional, 196
effects on UGRs, 74
emotion and, 114-16
encouraging humour by, 172-4
by engagement, 52
in one-team cultures, 26
organisations of principle, 28-9
pathology resulting from, 196-7
in performance cultures, 17
Leadership Psychology Australia, 38
learning cultures, 55-7
humour encourages, 166
one-team cultures, 24, 24
pathway for change, 59-60, 60
LeDoux, Joseph, 104-5
Lee, Terry, 38
legal practice, using humour in, 178-9
Lencioni, Patrick, 48
lessons learned, 56, 147-50
limbic system, 104
Lion Nathan, 209
Listening Post system, 210
living values, 20
local government, 148
Longford gas plant explosion, 199
loyalty, pathological definition of, 207
Lundin, Stephen, 163, 175
Lutz, William, 200


Index_M

Team LiB

Index

M

Main, Andrew, 206
management, see leaders; leadership
manufacturing, community culture in, 148
Marion, Russ, 143-4
Mayer, Jack, 109
McComish, Bruce, 201
McFarlane, John, 43
McKinsey's Consulting, 42
McNerney, Jim, 220-1
Measelle, Dick, 190
meetings
cultural approaches to, 58
holding off-site, 176-7
UGRs an agenda item, 90
mercenary organisations, 14-18, 57, 169-70
mergers and acquisitions, 224
meritocracies, 16
messages
culture built on, 6-8, 8
enhancement of, 175
leaders' role in, 30
understanding, 32
Microsoft, mythology of, 139
minnows and pikes, 73-4
misalignment of values, 80-1
mood, emotion and, 105-7
Morgan, Joyce, 228
motivation, 125-58, 165
Moura mine disaster, 199
mythology of the IOC, 139-40


Index_N

Team LiB

Index

N

narcissistic leadership, 196
Nardelli, Bob, 220-1
negativity of UGRs, 81-3, 83
networked organisations, 168-9
networks of firms, 134-5, 137
neurobiology of emotions, 104-5
Nietszche, Friedrich, 192
Noelle-Neumann, Elizabeth, 75
non-verbal communication, 6
Noosa, Qld, 134


Index_O

Team LiB

Index

O

obicularis oculi, 111-12
objectives, see solidarity
Office of Western Sydney, 134
Olympic Games, 129-30, 138-42
one-team cultures, 22-6, 23-6
Open Space technique, 210
openness, 19
operating environment, 60, 128, 195
opportunities for change, 11-13
organisational climate, 101
organisations of principle, 28
O'Toole, J., 223
Owen, Neville, 207
ownership
of organisational system, 136
of UGRs, 92


Index_P

Team LiB

Index

P

pairing groups, 194
PANAS, 108
Parks, Tim, 6
pathology of groups, 187-214, 211
pathways for transformational change, 58-60, 60
Patrick Stevedoring, 227
performance
appraisals, 90-1, 113, 174
celebrating success, 176
cultures based on, 14-18, 57, 169-70
enhancement through culture, 9-11, 11, 44-5
management of, 63
new standards for, 41-4
relation to culture, 5, 54-5, 233-4
volunteer organisations, 151-2
performance pathway for change, 59
personal responsibility, 15
personalisation, 56
personality and emotion, 107-8
persons of principle, 27-8
pikes and minnows, 73-4
plain speaking, 200
Plato, 182
Porras, J., 44-5
Positive Affect Negative Affect Scale, 108
positive UGRs, 88-9, 91-2
post-industrial knowledge economy, 135
productivity, humour encourages, 165
professional services, 57, 146, 179
progress in cultural change, 31-3
project implementation, 90
promotion, embedding changes in, 63
psychosis, corporate, 191-2
public service, 128, 180-1, 228-30
purpose, see solidarity


Index_Q

Team LiB

Index

Q

Qantas, succession planning, 221-2


Index_R

Team LiB

Index

R

recruitment
attractiveness for, 11
developing talent and commitment, 48-9, 48
embedding changes in, 62
encouraging humour by, 173
for solidarity, 176
reflection on experience, 145, 176
regular events, effects on UGRs, 74
regulatory focus, 108
reliability, in one-team culture, 24
research
cultural diagnostics, 31-3, 209
into pathological organisations, 210
into UGRs, 77-84
resourcing, 4-6, 164
retailing, 180
return on investment in culture, 4-6, 9
reward and recognition for employees, 62-3, 85-6, 140, 174
Riches, Anne, 216
risks in cultural change, 150-3
Roddick, Anita, 139
Rosenfeld, Herbert, 202


Index_S

Team LiB

Index

S

Salovey, Peter, 109
Saul, Peter, 126
scenarios, policy for dealing with, 77-9
Schein, Edgar, 84, 101, 230
screamers, 32
self-analysis of organisations, 31-3, 209
self-promotion and self-defence, 108
shared purpose, see solidarity
shared values, 42, 80-1, 151
simplicity, improvements in, 10
Simpson, Steve, 70
Skilling, Jeff, 196
skills, see specialist skills
small and medium enterprises (SMEs), 134, 147
sociability, 167, 167, 172-4
sociological view of culture, 166-71, 167
soft stuff, 1-35
solidarity, 167, 167
common purpose, 28
in customer-centric cultures, 19-20
encouraging growth in, 174-7
at Enron, 203
of groups, 195
Soutar, Geoff, 77
specialist skills
for cultural development, 5
networked organisations, 143
volunteer organisations, 152
spiral of silence, 75
staff, see employees
stages of cultural change, 52-8, 53
Starbucks, 57
State Emergency Services, 153
Steiner, John, 193
stories, 29, 138-9
Strategic Consulting Group, 126
strategies
to develop culture, 84-5
IOC, 138-9
linking change to, 89
in using humour, 178-81
vs culture, 45-7
strengths, building on, 13, 17, 21, 25
stress, diffusion through humour, 165
stretch goals, in performance culture, 15
Strong, James, 221-2, 226
success, see performance
succession planning, 63, 215-38
Successor's Dilemma, 231
support, in one-team culture, 23-4
Switkowski, Ziggy, 227
symbolic management, 115
symbols, 7-8, 139-40,
systems, messages from, 8, 8


Index_T

Team LiB

Index

T

tacit knowledge, 146
Taylor, Carolyn, 2
teamwork
in analysis of UGRs, 90
emotions in, 113-14
failures in, 187-214
improvements in, 10-11
networked organisations, 168
in performance culture, 16
promotion of, 177
work groups vs basic assumption groups, 194-5
Tellegen, Auke, 108
termination of employees, 63
top team, see leaders
training
for communication, 175
embedding changes in, 63
for leadership, 233
negative responses to, 86
networked organisations, 146
trait affect, 108
transformational change, see cultural change
transparency in performance culture, 15
Tronson, Kim, 227
trust, 23, 61
truth, denial of, 197-202, 208-10
Turner, Graham, 50


Index_U

Team LiB

Index

U

UGRs, 69-95
Uhl-Bien, Mary, 143-4
unanimity, 168, 198
undiscussable matters, 200
unique culture, 56-7
universities, need for change, 153
unplanned openings, 232-3
unwritten ground rules (UGRs), 69-95, 83, 94
urgency, engendering sense of, 176
US Marines, 143


Index_V

Team LiB

Index

V

Vaillant, George, 165
values alignment, 42, 80-1, 151
values-driven organisations, 26-9
Vardon, Sue, 229-30
vision, see solidarity
volunteer organisations, 41-2, 125-58


Index_W

Team LiB

Index

W

walking the talk, 90
Walsh, M., 163
Walsh, Terry, 50
Watkins, Sherron, 203
Watson, David, 108
Wavish, Bill, 225-6, 232
Weiss, Howard, 106
Welch, Jack, 218-20
West, Mike, 45-6
Western Sydney, IT firms in, 134
Whiteley, Alma, 77
wholesaling, using humour in, 181
Whyte, David, 170
Williams, Ray, 196, 205-6
Woolworths, 224-6
work groups, see teamwork
workforce, see employees
WorldCom, collapse of, 204-5


Index_Y

Team LiB

Index

Y

Youngblood, Mark, 128
Yura, H., 163


Index_Z

Team LiB

Index

Z

zygomaticus majoris, 111-12


List of Figures

Chapter 1: The Power of Culture: Turning the Soft Stuff into Business Advantage

Figure 1.1: The influence of culture on performance

Chapter 2: Cultural Change Agent: Leading Transformational Change

Figure 2.1: How leaders drive towards the vision
Figure 2.2: Alignment model
Figure 2.3: Bunnings' leadership model
Figure 2.4: Pathways to transform cultures

Chapter 3: Unwritten Ground Rules: The Way We Really Do Things Around Here

Figure 3.1: UGRs- results from the World Conference on Customer Service Management, 2002

Chapter 6: The Last Laugh: Using Humour to Drive Culture

Figure 6.1: Two dimensions, four cultures


List of Tables

Chapter 1: The Power of Culture: Turning the Soft Stuff into Business Advantage

Table 1.1: Cultural messages
Table 1.2: Performance-enhancing behaviours
Table 1.3: Three cultures that offer potential business advantage
Table 1.4: Characteristics of a Performance Culture
Table 1.5: Characteristics of a Customer-Centric Culture
Table 1.6: Characteristics of a One-Team Culture

Chapter 2: Cultural Change Agent: Leading Transformational Change

Table 2.1: The four cultural stages

Chapter 4: Building Healthy Organisations: Managing the Emotional Aspects of Workplace Culture

Table 4.1: The climate of fear-extracts from observer notes


List of Sidebars

Chapter 1: The Power of Culture: Turning the Soft Stuff into Business Advantage

Some tips for changing culture

Chapter 2: Cultural Change Agent: Leading Transformational Change

Some tips for thinking about transformation

Chapter 3: Unwritten Ground Rules: The Way We Really Do Things Around Here

Some tips for using UGRs to change culture

Chapter 4: Building Healthy Organisations: Managing the Emotional Aspects of Workplace Culture

Some tips for managing the emotional aspects of workplace culture

Chapter 5: Cultural Motivation: Unlocking the Secrets of the Volunteer Organisation

Some first steps for creating a volunteer organisation

Chapter 6: The Last Laugh: Using Humour to Drive Culture

Some tips for using the power of humour

Chapter 7: Organisations Behaving Badly: The Pathology of Groups

Some early warning signs of organisational pathology

Chapter 8: When the Conductor Leaves: Handing on the Cultural Baton

Some tips for passing the cultural baton

Team LiB
Previous Section