toc

Team LiB
Next Section

Crucial Confrontations: Tools for Resolving Broken Promises, Violated Expectations, and Bad Behavior
Crucial Confrontations: Tools for Resolving Broken Promises, Violated Expectations, and Bad Behavior
by Kerry Patterson, Joseph Grenny, Ron McMillan and Al Switzler ISBN:0071446524
McGraw-Hill © 2005 (284 pages)

Use this book to learn how to step up to failed promises and deal with them in a way that both solves the problem and saves relationships.

Table of Contents
 | Crucial Confrontations—Tools for Resolving Broken Promises, Violated Expectations, and Bad Behavior
 | Foreword
 | Preface | - | A Note to Our Readers
 | Introduction | - | What’s a Crucial Confrontation? And Who Cares?
 | Part One - Work on Me First—What to Do before a Crucial Confrontation
 | Chapter 1 | - | Choose What and If—How to Know What Crucial Confrontation to Hold and If You Should Hold It
 | Chapter 2 | - | Master My Stories—How to Get Your Head Right before Opening Your Mouth
 | Part Two - Confront with Safety—What to Do during a Crucial Confrontation
 | Chapter 3 | - | Describe the Gap—How to Start a Crucial Confrontation
 | Chapter 4 | - | Make It Motivating—How to Help Others Want to Take Action
 | Chapter 5 | - | Make It Easy—How to Make Keeping Commitments (Almost) Painless
 | Chapter 6 | - | Stay Focused and Flexible—What to Do When Others Get Sidetracked, Scream, or Sulk
 | Chapter 7 | - | Agree on a Plan and Follow Up—How to Gain Commitment and Move to Action
 | Part Three - Move to Action—What to Do after a Crucial Confrontation
 | Chapter 8 | - | Put It All Together—How to Solve Big, Sticky, Complicated Problems
 | Chapter 9 | - | The Twelve “Yeah-Buts”—How to Deal with the Truly Tough
 | Appendix A | - | Where Do You Stand?—A Self-Assessment for Measuring Your Crucial Confrontation Skills
 | Appendix B | - | Six-Source Diagnostic Questions—The Six-Source Model
 | Appendix C | - | When Things Go Right
 | Appendix D
 | Notes
 | Index
 | List of Sidebars

Team LiB
Next Section


backcover

Team LiB

Back Cover

Behind the problems that routinely plague families, teams, and organizations are individuals who either can’t or won’t deal with failed promises. Others have broken rules, missed deadlines, or just plain behaved badly. If anybody steps up to the issue, he or she often does a lousy job and creates a whole new set of problems.

New research demonstrates that these disappointments aren’t just irritating—they’re costly—sapping organizational performance by 20 to 50 percent and accounting for up to 90 percent of divorces. Drawn from over 10,000 hours of real-life observations, Crucial Confrontations teaches skills to increase confidence in facing tough issues. Learn to:

  • Permanently resolve failed promises and missed deadlines
  • Transform broken rules and bad behaviors into productive accountability
  • Strengthen relationships while solving problems

About the Authors

Kerry Patterson has authored award-winning training programs, labored on long-term change efforts, and served as an executive coach. He received the prestigious 2004 BYU Marriot School of Management Dyer Award for outstanding contribution in organizational behavior.

Joseph Grenny an acclaimed keynote speaker and consultant, has designed and implemented major corporate change initiatives for the past nineteen years. He also cofounded California Computer Corporation and Unitus, a nonprofit organization that helps third-world poor achieve economic self-reliance.

Ron McMillan holds advanced degrees in sociology and organizational behavior. He cofounded the Covey Leadership Center, where he served as vice president of research and development. His work ranges from unions and first-level managers to CEOs and corporate executives on topics such as team development, personal vitality, and leadership.

Al Switzler is on the faculty of the Executive Development Center at the University of Michigan. He previously taught at Auburn University, the University of Kentucky, and Brigham Young University. He has directed training and management initiatives with hundreds of organizations worldwide.

Team LiB


Crucial Confrontations--Tools for Resolving Broken Promises, Violated Expectations, and Bad Behavior

Team LiB

Crucial Confrontations—Tools for Resolving Broken Promises, Violated Expectations, and Bad Behavior

Kerry Patterson, Joseph Grenny, Ron McMillan, and Al Switzler

McGraw-Hill

Copyright © 2005 by Kerry Patterson, Joseph Grenny, Ron McMillan, and Al Switzler. All rights reserved. Printed in the United States of America. Except as permitted under the United States Copyright Act of 1976, no part of this publication may be reproduced or distributed in any form or by any means, or stored in a data base or retrieval system, without prior written permission of the publisher.

1 2 3 4 5 6 7 8 9 0 DOC/DOC 0 9 8 7 6 5 4

ISBN 0-07-144652-4

McGraw-Hill books are available at special discounts to use as premiums and sales promotions, or for use in corporate training programs. For more information, please write to the Director of Special Sales, Professional Publishing, McGraw-Hill, Two Penn Plaza, New York, NY 10121-2298. Or contact your local bookstore.

This book is printed on recycled, acid-free paper containing a minimum of 50% recycled de-inked paper.

We dedicate this book to

THE WORLD’S BEST LEADERS,
Those courageous and skillful
managers, supervisors, associates, team members,
parents, colleagues, and technicians
who stepped up to tough,
even hostile, and crucial problems
and dealt with them superbly.

Thank you for your examples.
Thank you for helping us learn.

About VitalSmarts

A world leader in leadership training and organizational performance, VitalSmarts provides products and services to hundreds of companies, including over 300 of the Fortune 500. For over 25 years, and with over 10,000 hours of “in the trenches” observation, the authors have explored methods for bringing about systematic and lasting change. Services include training, keynote speaking, on-site consulting, and customized development.

About the Authors

This same team of authors previously produced the New York Times bestseller Crucial Conversations: Tools for Talking When Stakes are High. In 1990, they co-founded VitalSmarts, a consulting firm that delivers training products and services to clients worldwide. Sought after as speakers and consultants, the authors have worked with organizations and associations worldwide.

Kerry Patterson (kp@vitalsmarts.com) has authored award-winning training programs, labored on long-term change efforts, and served as an executive coach. He received the prestigious 2004 BYU Marriot School of Management Dyer Award for outstanding contribution in organizational behavior.

Joseph Grenny (jg@vitalsmarts.com), an acclaimed keynote speaker and consultant, has designed and implemented major corporate change initiatives for the past nineteen years. He also cofounded California Computer Corporation and Unitus, a nonprofit organization that helps third-world poor achieve economic self-reliance.

Ron McMillan (rm@vitalsmarts.com) holds advanced degrees in sociology and organizational behavior. He cofounded the Covey Leadership Center, where he served as vice president of research and development. His work ranges from unions and first-level managers to CEOs and corporate executives on topics such as team development, personal vitality, and leadership.

Al Switzler (as@vitalsmarts.com) is on the faculty of the Executive Development Center at the University of Michigan. He previously taught at Auburn University, the University of Kentucky, and Brigham Young University. He has directed training and management initiatives with hundreds of organizations worldwide.


Foreword

As I read this book, my mind kept reverting to a particular image. Namely, J. D. Watson and Francis Crick as they relentlessly pursued the mystery of life . . . and finally struck upon the double-helix structure of DNA. The world has never been the same. Next stop . . . Stockholm in December.

I don’t know whether the authors of this book will get the call that confirms a Nobel, but there’s a part of me that thinks it’s their just deserts for this magnificent and groundbreaking masterwork.

An absurd claim?

I think not.

War and peace, wellness and extreme physical and mental malaise, marriage and divorce, abject failure and Olympian success . . . all these profound subjects at their core depend upon functioning—or malfunctioning—human relationships. Dyads: a couple. Little organizations: a 20-table restaurant or 20-person finance department. Giant organizations . . . an army or a Fortune 50 corporation. Nations on the brink of war and genocide.

Enter our new Watson and Crick and the essential element of the organizational DNA: the DNA of effective “crucial confrontations.”

Some renowned management experts have made careers out of their belief, “Get the strategy right . . . and the rest will take care of itself.” Others have said, “Strategy, smattergy . . . it’s the core business processes that explain the divergence between winners and losers.” And then there are those that claim that leader selection has no peer in explaining various degrees of organizational effectiveness.

Doubtless there is truth in all the above. (I’ve held various of these positions over the years . . . each passionately.) But then again, perhaps all such “magisterial” concepts aimed at explaining differences in organizational outcomes miss the boat. Perhaps the idea of organizational DNA that makes for stellar outcomes is Absent Without Leave.

Until now.

Yes, I’m that bullish on Crucial Confrontations. (Perhaps because I’ve seen so many of my own brilliant strategies evaporate in the space of minutes—seconds—as I screwed up a confrontation with a peer or key employee. Again . . . and again.)

So why did we have to wait until this moment for this book? Perhaps it’s the times. We used to live in a more tolerant world. Buildups to war could last decades. Smoldering corporate ineffectiveness could take eons to burst into flame. Lousy marriages festered for years and then more years.

No more. The marketplace is unforgiving. One strike—whether new-product foul-up or terrorist with dirty bomb—and you’re (we’re!) out. Thus continual organizational effectiveness—which is, after all, nothing more than human- relations effectiveness—is of the utmost urgency, from CIA headquarters to Wal-Mart headquarters.

Crucial Confrontations is an original and a bold leap forward. No doubt at all. But, like all good science, it is built on a rock-solid base of what has come before. The neat trick here is imaginatively applying the best of psychological and social-psychological research over the last half century to this very particular, precisely defined topic . . . crucial confrontations—on topics such as performance and trust—that promote or destroy relational or organizational effectiveness.

The basic hypothesis is profound. The application of proven research is masterful. The explanations and supporting stories are compelling and lucid. The translation of the research and stories into practical ideas and sound advice that can be implemented by those of us who have floundered on these paths for decades is nothing short of breathtaking.

Hey, if you read only one “management” book . . . this decade . . . I’d insist that it be Crucial Confrontations.

Tom Peters
July 7, 2004
Lenox, MA


Preface: A Note to Our Readers

This book falls on the heels of its cousin Crucial Conversations: Tools for Talking When Stakes Are High. Those who have read this previous offering or heard about it or bought the action figures are sure to wonder: “What’s the difference between a crucial conversation and a crucial confrontation?” We’re glad you asked. Both are high stakes. Both are likely to be emotional. That’s why they’re both crucial.

Here’s the difference. The hallmark of a crucial conversation is disagreement. Two or more people have different opinions, don’t know how to work through their differences, digress into silence or violence, and kill the free flow of ideas. Disagreements, poorly handled, lead to poor decisions, strained relationships, and eventually to disastrous results.

Crucial confrontations, on the other hand, are about disappointments. They’re made up of failed promises, missed expectations, and all other bad behavior. Confrontations comprise the very foundation of accountability. They all start with the question: “Why didn’t you do what you were supposed to do?” And they only end when a solution is reached and both parties are motivated and able to comply. Confrontations are the prickly, complicated, and often frightening performance discussions that keep you up nights.

Now, here’s how the two books relate. This book draws on the principles found in Crucial Conversations—with an occasional and brief review of those pivotal concepts. With that said, almost all of the material you’ll find here is new and stand-alone. Pick up this book, read it, put the ideas into action, and you’ll never walk away from another conflict again.

Acknowledgments

We acknowledge with enormous gratitude these friends, colleagues, mentors, and loved ones:

First, to our colleagues at VitalSmarts, our sincere thanks for dedication, competence, passion, and friendship. Thanks to James Allred, Lauren Baum, Mike Carter, Sandi Carter, Ammon Chesney, Mary Dondiego, Bob Foote, Janet Gough, Rebecca Jarvis, Roice Krueger, Sarah Maitland, Kyle Moosmann, Brian Nielson, Michael Poore, James Russell, Phil Simkins, Joanne Staheli, Mindy Waite, Brett Walker, Yan Wang, Steve Willis, Mike Wilson and Mark Woffinden.

And thank you, David Maxfield, our esteemed colleague, whose research, expertise, and ability to teach have been invaluable.

Also to our associate friends and trainers around the world who work skillfully to improve lives and organizations, our kudos and thanks. Special thanks to Walt Aptacy, Pat Banks, John Bourke, Dan Brunet, Mike Cook, Amy Daly-Donovan, Rodger Dean Duncan, Doug Finton, Hayden Hayden, Richard Lee, Simon Lia, Sharon Lovoy, Margie Mauldin, Paul McMurray, Jim Munoa, Scott Myler, Stacy Nelson, Larry Peters, Michael Quinlan, Jim Rowell, Howard Schultz, Lynda Schultz, Kurt Southam, Neil Staker, and Greg Stephens.

Thanks to our editor and her associates—Nancy Hancock and team have been insightful, collegial, and all-around spectacular. To our editor, Mary Glenn, welcome new partner and friend. To our agent, Michael Broussard, thanks for your terrific support. Thanks to Lynda Luppino and the McGraw-Hill marketing team for their efforts.

And one final, large, embracing thanks—to our families, all dear, all supportive in so many ways . . . and to our teachers, friends, and mentors who have encouraged us and taught us along our path.


Introduction: What's a Crucial Confrontation? And Who Cares?

Team LiB

Introduction: What’s a Crucial Confrontation? And Who Cares?

Overview

One of my problems is that I internalize everything. I can’t express anger; I grow a tumor instead.

—Woody Allen

When two Stanford researchers pulled up to a plywood mill in the foothills of northwestern Washington, they were surprised to see an ambulance parked out front. The harsh glare of the rotating warning lights set an ominous tone for the first day of what would become several months of research.

The two experts were part of a team of investigators who were studying ways to handle missed commitments and failed promises at work, at home, and at play. For instance, how should you confront an employee who is chronically late, a colleague who bad-mouths you behind your back, or your teenage daughter who just announced that she’s going to the senior prom with a boy you suspect is Satan’s grandnephew?

That day the two researchers were beginning an exploration into the murky world of corporate accountability. First they would examine how leaders typically handle missed commitments and violated expectations. Then it would be their job to uncover and teach the best way to confront those problems. They would learn what to say to a burly forklift driver who violates a safety regulation, a boss who continually micromanages her direct reports, or a coworker who is ragingly incompetent.

As the researchers entered the manager’s office, one nervously asked, “What’s with the ambulance?” Imagine the manager’s chagrin. Here were the two experts he had hired to create the plant’s new supervisory training program, and the ambulance pulling away from the front gate was carrying an employee who had been beaten up . . . by a supervisor.

“Funny you should ask,” he muttered. “It seems that Leo, our night-shift supervisor—and I’d like to point out that he’s a prince of a guy—anyway, Leo got into an argument with an employee who hadn’t followed a quality process, and . . . well, you know how things go.”

“Actually, I don’t,” the researcher answered. “That’s what we’re here to study.”

As the blood drained from the manager’s face, he continued. “This whole situation is a bit embarrassing. It appears that Leo punched the fellow, and now he needs stitches.”

Let’s look at another scenario. Sarah, the head nurse at the Pine Valley Medical Center, stands frozen as doctors discuss the treatment of an elderly patient. Years of experience have taught Sarah two things: One, the patient probably needed an immediate and large dose of antibiotics, and two, even though the doctors were discussing a treatment that didn’t involve antibiotics, Sarah would keep her mouth shut.

Years earlier, fresh out of college, Sarah had cheerfully disagreed with the three doctors she had been assisting. They stopped dead in their tracks and looked at her as if she were a cockroach on a wedding cake. Her colleagues stared in horror. In one poignant moment that was forever burned into her psyche, the rules had been made clear to Sarah: Don’t disagree with a physician—ever. Now, nearly two decades and hundreds of confirming incidents later, she stands by wondering: Will the doctors do what I believe they should do, or will they come to the same conclusion too late? She doesn’t wonder if she should speak up. Sarah’s expectations weren’t met, and she then resorted to silence.

Although Leo and Sarah work in completely different jobs, they faced the same issue: What do you do when other people aren’t doing what they’re supposed to be doing? How do you deal with broken promises, violated expectations, and good-old-fashioned bad behavior?

In Leo’s case the infraction had been straightforward: A machine operator repeatedly failed to follow a routine quality process. Leo pointed out the problem, one word led to another, and now the guy was on his way to the hospital. Sarah’s case was more ambiguous. Two physicians were about to do something not merely ineffective but flat-out wrong, or so she thought. She wasn’t completely certain, but she was pretty certain. And if she was right, the patient might die. How should she confront the two physicians? And once she did, where could she find a new job?

Leo and Sarah aren’t alone in their turmoil. For instance, how would you typically handle the following?

  • An employee speaks to you in an insulting tone that crosses the line between sarcasm and insubordination. Now what?

  • Your boss just committed you to a deadline you know you can’t meet—and not-so-subtly hinted he doesn’t want to hear complaints about it.

  • Your son walks through the door sporting colorful new body art that raises your blood pressure by forty points.

  • An accountant wonders how to step up to a client who is violating the law.

  • Family members fret over how to tell granddad that he needs to live up to his promise of no longer driving his car.

    We all face crucial confrontations. We set clear expectations, but the other person doesn’t live up to them—we feel disappointed. Lawyers call these incidents breaches of contract. At work we’re likely to dub them missed commitments; with a friend, broken promises; and with a teenage son, violations of common courtesy.

Whatever the terminology, the question is the same: What do you do when someone disappoints you? Leo went for option 1: He chose violence. Sarah opted for another alternative: silence. Surely there’s a third option. Surely there’s a method that falls somewhere between the stark, polar worlds of fight and flight. Actually, that’s precisely what this book is about. We examine better ways of dealing with failed promises, disappointments, and other performance gaps. We’ll explore how to step up to and master crucial confrontations. But first, let’s start with a definition.


What We Mean by Crucial Confrontations

When we use the word confrontation, we’re using it in the following way: To confront means to hold someone accountable, face to face. Although the term can sound abrasive, that’s not what we have in mind. In fact, when confrontations are handled correctly, both parties talk openly and honestly. Both are candid and respectful. And as a result:

  • Problems are resolved.

  • Relationships benefit.

To see how the authors learned to step up to failed promises and deal with them in a way that both solves the problem and salves relationships, let’s go back to the plywood mill. As you may have guessed, the two researchers who walked into the mill are part of the team behind this book.


What 25,000 People Taught Us about Influence

After learning that Leo had beat up an employee, we asked the manager if we could spend time studying supervisors who were—how does one put it?—less physically assertive. After all, it was our job to study the most competent leaders in the mill. We had been asked to fashion a leadership training course based on the practices of the best leaders, not the worst.

When the plant manager walked us down to the supervisors’ offices to introduce us to his top performers, we were amazed to learn that their highest-rated front-line supervisor was a 105-pound female engineer who was doing a short stint on the line. Nobody was better at holding employees accountable than Melissa was. She, along with a half dozen other leaders, would make up our first study group. We selected them because of their ability to hold people accountable (they weren’t soft) and do that in a way that was respectful—unlike Leo.

Actually, Melissa and her colleagues would be the first of over 25,000 people we would study across dozens of institutions for the next two decades. As it became clear to us that leaders aren’t the only ones who wield influence, we expanded our research population to include all opinion leaders. Some were leaders and others were not, but all had been identified by their colleagues as the most powerful and effective people in their companies. We studied them not because they were the best communicators, the most popular employees, or the people with the fanciest titles; we studied them because they were the most influential people and we wanted to learn what made them that way.

For over 10,000 hours we tagged along with Melissa and other opinion leaders as they faced their daily routines. We shuffled alongside them until they tired of us and we eventually melted into the background. We watched as they conducted meetings. We sat by quietly as they celebrated successes. We took detailed notes as they held one another accountable.

In a study across dozens of organizations, it didn’t take long for us to learn what set opinion leaders apart from the pack. It wasn’t their technical skills, their title, or even something as intangible as, say, charisma. Opinion leaders wielded influence because they were the best at stepping up to colleagues, coworkers, or even their bosses, and holding them accountable.

Melissa and her peers taught us the meaning of the word confront. They held others accountable, face to face and one to one, often under trying circumstances. They were able to step up to problems and solve them quickly, and (this is what really set them apart) actually enhance relationships.

After learning that the ability to hold others accountable lies at the very center of a person’s ability to exert influence, we became fascinated with the ways opinion leaders handled volatile topics such as incompetence, insubordination, and racism. We really perked up when the person an opinion leader was about to confront was more powerful—say a supervisor going head to head with a vice president. And if the person who had broken a promise had a reputation for being defensive or even abusive (we once watched a technician confront a fellow who had been aptly nicknamed “Vlad the Impaler”), we couldn’t wait to see what happened. These were the interactions we really wanted to watch.

And watch we did. We watched a vice president confront a chief financial officer he believed was embezzling from the company. We looked in as a physician told her medical director that he was dangerously incompetent—so incompetent that other physicians scheduled risky surgeries for times when he wasn’t on duty. We witnessed a middle manager confront a senior vice president for breaking the law and placing a multi-billion-dollar contract at risk. What staggered us about all those conversations was not merely that they went well but that when they were finished, the problem was resolved and the relationship enhanced.

Of course, not every opinion leader succeeded all the time. We can’t promise that the skills they taught us will make it so that you’ll always get what you want or magically transform the people around you. What we have seen is that crucial confrontation skills offer the best chance to succeed regardless of the topic, person, or circumstances.

Crucial Conversations in the Headlines

At this point you might conclude that this is a book about communication. After all, the focus will be on ways to talk to one another. But it’s not about communication; it’s about results—and crucial ones at that. To give you a feel for what we mean by crucial results, let’s take a look at a few recent news items.

When Being Polite Leads to Tragedy

On the morning of January 13, 1982, a jumbo jet crashed into a bridge linking Washington to the state of Virginia. All but five of the 79 people on board died. What caused the tragedy? The official accident report suggested that the disaster was due to pilot error. The pilot had waited too long on the ground before taking off, allowing too much ice to build up on the wings. But upon further investigation, here was the cause behind the cause.

As the pilot made preparation for takeoff, the copilot noticed that ice was building up on the engine and wings far too fast for his liking. He feared that it was becoming too dangerous even to consider taking off. But rather than come right out and say that he thought the pilot was being reckless or irresponsible, the copilot just dropped hints. “See all those icicles on the back there and everything?” or “Boy, it’s a losing battle here trying to deice those things, it [gives] you a false sense of security, that’s all that does.”

As the pilot continued his takeoff routine, now taxiing the plane down the runway, the copilot continued to raise concerns, but, again, only obliquely. “That doesn’t seem right, does it?” The copilot didn’t want to come right out and confront the pilot or authority figure. He didn’t want to step across the line. He didn’t say, “I don’t think it’s safe to take off. I think we’re all about to die.” He thought it, but he didn’t say it. He felt it was better to be polite.[1]

So what was the real cause of the tragedy? The copilot didn’t have a method for confronting the pilot in a way that he believed was both direct and respectful. To the copilot, it was unthinkable and tactless to confront the pilot. In short, he didn’t know how to step up to a crucial confrontation and deal with it well.

When People Don’t Question Authority

A middle-aged man checked into a medical clinic for a simple earache and walked out, the puzzled owner of a brand-new vasectomy.[2] How could this have happened? Hint: It wasn’t a typographical error. Later the doctor explained that the patient had been wide awake as medical professionals prepared him for the surgery. That included shaving him in a place that was a whole torso away from his infected ear. And yet he said nothing. “I can’t figure out why he didn’t ask what was going on,” the doctor exclaimed. The man deferred to the doctors—he had learned not to question authority.

When Speaking Your Mind Renders You Powerless

This next example is painful to talk about. If you were watching on Tuesday January 28, 1986, as the space shuttle Challenger broke into pieces, you’ll never forget the feeling of absolute horror that overcame people around the world as seven American heroes disappeared into the Florida sky. How could this have happened? everybody wondered. How could some of the world’s finest minds make such a horrific mistake?

Eventually investigators pointed to the O-rings as the culprit. Most of the talk stopped there. It all would have ended there if the O-ring problem had been discovered for the first time after the explosion. The sad truth was that months before the tragedy occurred, several engineers had expressed fears that the O-rings might malfunction if the temperature dropped low enough. But who had the guts to pass the information up the chain?[3]

Seventeen years later, when the space shuttle Columbia exploded, it wasn’t due to the O-rings. Nevertheless, the failure had the same root cause: People were afraid to express their concerns openly.[4] Why were people afraid to speak up? Investigators who studied the second shuttle disaster suggested that the environment at NASA had become so repressive that individuals who brought up safety issues weren’t fired, but their job assignments were changed, people stopped listening to them, and they were “rendered ineffective.”[5] How do you hold a crucial confrontation that, if not handled well, could ruin your career?

Crucial Confrontations and Everyday Life

Let’s step back from the headlines and look at more typical scenarios. How does the inability to hold crucial confrontations affect the average family or organization? As it turns out, crucial confrontations lie at the root of all chronic family and organizational problems. Either people are facing failed promises and simply not dealing with them or they’re dealing with those problems poorly.

Your Plate Is Full

For instance, you’ve just been given a gigantic new assignment at work even though your plate is already full. Your boss mentions nothing about shifting your priorities to accommodate the new workload. In fact, the unspoken message is “I don’t care what it takes. Make it happen!” When you mention that the assignment appears unrealistic, your boss tells you to “be a team player.” Of course, not being a team player is the corporate version of committing treason. Who knows how to handle this crucial confrontation?

I’ve Changed My Mind about Children

Now for a home example. After five years of marriage Charley decides that it’s time for his wife, Brandy, to give birth to their first child. When the two finalized their marriage plans, they agreed that they would never have children, but it seems that Charley has changed his mind. He announces his updated plan to Brandy as if it were his decision alone. He delivers it as a command.

Brandy feels completely blindsided. When she starts to raise her concerns, Charley proclaims that their marriage is over if they don’t have kids. End of argument. What do you say when your spouse threatens you over a topic of such grave importance? How do you have this crucial confrontation?

The Problem: In Summary

Behind every national disaster, organizational failure, and family breakdown you find the same root cause. People are staring into the face of a crucial confrontation, and they’re not sure what to say. This part they do know: First, they need to talk face to face about an extremely important issue. Second, if they fail to resolve the issue, simple problems will grow into chronic problems.

When they stare into the face of a possible disaster, some people are caught in an agonizing silence. Rather than speak directly and frankly about the problem at hand they drop hints, change the subject, or withdraw from the interaction altogether. Fear drives them to various forms of silence, and their point of view is never heard, except maybe in the form of gossip or rumor.

Others break away from their tortured inaction only to slip into violence. Frightened at the thought of not being heard, they try to force their ideas on others. They cut people off, overstate arguments, attack ideas, employ harsh debating tactics, and eventually resort to insults and threats. Fear drives them to do violence to the discussion, and their ideas are often resisted.

[1]Deborah Tannen, “How to Give Orders Like a Man,” New York Times Magazine (August 28, 1994): 201–204.

[2]“Brazilian Loses More than Hearing,” BBC News, World Edition (August 20, 2003). Available at: http://news.bbc. co.uk/2/hi/health/3169049.stm.

[3]Richard P. Feynman, What Do You Care What Other People Think? (New York: Bantam Books, 1988), 214–215.

[4] “NASA Chief Promises to Break Culture of Silence that Contributed to Columbia Accident, but Some Say That’s Not Enough.” Associated Press (Posted July 26, 2003).

[5]Marcia Dunn, “NASA vows to purge bad managers.” Associated Press (April 13, 2004).


Joining the Ranks of the Effective

All this can change. We’ve trained 200,000 people, from Nairobi to New Jersey, and they’ve changed. They’ve learned the same skills that Melissa and the other opinion leaders we studied used to deal with some of the most challenging confrontations imaginable. You can learn the same skills. And if you do, you’ll be able to step out of the shadows and deal with disappointments. Best of all, you’ll learn to avoid slipping from awkward silence into embarrassing violence. In fact, when you learn to master crucial confrontations, you’ll never have to give in to your fears and walk away from a problem again. That’s the good news.

Now for the bad news. If you can’t step up to and master crucial confrontations, nothing will get better. Think about it. Has anyone ever solved performance problems by changing the performance review system, or any system for that matter? Not anyone we’ve met. For example, you’ve changed your policies, written up new guidelines, and taught classes on eliminating sexual harassment. Will interpersonal insensitivities disappear?

When problems arise, in the worst companies people will withdraw into silence. In your average company, people will say something, but only to the authorities. In the best companies, people will hold a crucial confrontation, face-to-face and in-the-moment. And they’ll hold it well. This, of course, takes skill.

Let’s be clear on this point: It will be a skill set, not a policy, that will enable people to solve their pressing problems. This applies to quality violations, safety infractions, cost-cutting mistakes, medical errors, recalcitrant teenagers, and withdrawn loved ones. Don’t count on new ground rules, or new systems, or new policies to propel the changes you want. Not by themselves, at least: You have to combine them with a skill set.

For instance, a well-known manufacturing company recently invested tens of millions of dollars in first studying and then copying a competitor’s revolutionary production system. (If you can’t beat them, join them.) Naturally, for the changes to work, the employees had to use the new methods and then step up to coworkers who failed to do the same thing. Two years into the change effort executives reverted to the old system because the new way wasn’t working. It wasn’t working not because it wasn’t better—it was far better—but because in the executives’ own words, “People didn’t know how to confront individuals who failed to get with the program.”

Policies, systems, programs—any method for encouraging change—will never function fully until people know how to talk to one another about deviations and disappointments. Institutional survival calls for constant change. Change calls for new expectations, and like it or not, new expectations eventually will be violated. If you can’t confront those who fail to live up to the new promises, no memo, no policy, and no system will ever make up for the deficiency.

Back to the good news. The skills for mastering crucial confrontations can be learned. With the right kind of help, people can and do learn crucial confrontation skills all the time.

Self Assessment

Before you go too much farther, here’s an assessment that can help you understand your typical level of performance when facing a crucial confrontation. Scoring instructions follow.

Yes | No |
□ | □ | 1. Rather than get into an argument, I tend to put off certain discussions longer than I should.
□ | □ | 2. When others don’t deliver on a promise, there are times when I judge them more quickly than I should.
□ | □ | 3. Sometimes I bring up problems in a way that makes others defensive.
□ | □ | 4. There are people I routinely deal with who, to be honest, just can’t be motivated.
□ | □ | 5. When someone can’t do something, I tend to jump in with my advice when all they really want is a chance to talk about their ideas.
□ | □ | 6. When talking to others about problems, sometimes I get sidetracked and miss the original problem.
□ | □ | 7. Sometimes I work through a problem, but forget to clarify who is supposed to do what by when.

Scoring

Add up the number of “Yes” boxes you checked. Here’s what your total score means:

6–7 Don’t put this book down!

4–5 You could use some help but at least you’re honest

2–3 You’re capable and likely to be succeeding

0–1 You could teach us all a thing or two

A full version of this survey is found in Appendix A. You can also go to www.crucialconfrontations.com, where you’ll also find a free self-scoring version of this survey with accompanying video clips that illustrate both bad and good methods for handling crucial confrontations.


The Enormous Benefits of Confronting Others and the Enormous Costs of Walking Away

Let’s imagine for a minute that people can learn how to respond in healthier, more effective ways. This means, of course, that they have to embrace the skills routinely displayed by Melissa and the hundreds of other opinion leaders we studied. They have to know how to master their own emotions, describe problems in ways that don’t cause defensiveness, make tasks both motivating and easy, and handle anything that’s thrown at them.

Here’s the big question: Is the effort worth it? Will people who learn how to master crucial confrontations merely feel like they’ve just graduated from “charm school”? Or will the world change in significant and lasting ways? How big are the stakes here?

Improving Accountability and Morale

To answer this question, let’s return to the plywood mill. Remember Leo? We taught him (and his peers) how to talk to direct reports who didn’t live up to a commitment. Profitability, productivity, and morale all improved. Is it possible that these advances were due to something as vague as an improvement in supervisory skills? Absolutely. This particular project included five plants where supervisors were taught how to hold crucial confrontations and five plants that received no training (no other changes were made in the operation of any of the plants). Only the plants where the supervisors were trained improved.

Let’s expand the promise we just made: People can learn crucial confrontation skills, and when they do, organizations benefit. And now for the expansion: Not only do organizations benefit, they benefit a great deal more than most people can imagine.

Start Sidebar
The Results Speak for Themselves

The following are taken from VitalSmarts case studies:

  • After teaching Crucial Confrontations skills to employees of a large telecom company, we found that an increase of 18 percent in the use of the skills corresponded with over 40 percent improvement in productivity.

  • When an IT group improved Crucial Confrontations practices by 22 percent, quality improved over 30 percent, productivity climbed almost 40 percent, costs plum-meted almost 50 percent, all while employee satisfaction swelled 20 percent.

  • A project with a large defense contractor revealed that for each 1 percent increase in the use of their Crucial Confrontations skills, there was a $1,500,000 gain in productivity. Nine months after beginning the training, employees improved 13 percent. You do the math.

  • After taking a pre-measure of employee skills in a large company, we taught the employees how to hold crucial confrontations. Within four months, people showed a 10 percent improvement in their habits of confronting tough issues. To no one’s surprise, customer and employee satisfaction, productivity, and quality showed similar improvements.

End Sidebar

Making 25 to 50 Percent Improvements

How could organizations that had instituted tortuous change efforts just to eke out a meager half-percent improvement suddenly enjoy leaps in quality and productivity of 25 to 50 percent? First, there had to be a great deal of room for improvement. Second, leaders had to find a way to tap into it and make the improvements.

To get a feeling for how much there is to be gained, let’s return to Leo. We realize that many of you are thinking that you work in a company that is a lot healthier than a place where leaders actually pummel employees. Please hang in there with us for a moment and you’ll see how this example relates to almost everyone.

After learning that Leo had beat up a machine operator, we were dying to hear what the employees had to say, and so we talked to the machine operator along with dozens of his coworkers. The employees were surprisingly accepting of the fact that excessive force was part of their daily routine. Supervisors were constantly screeching, hurling insults, and making threats, and occasionally they even got into fights. Yet nobody was up in arms.

Perhaps the reason employees were so calm was that they had found ways to get even. When supervisors offended them, they struck back by surreptitiously grinding perfectly good veneer into scrap. This put the supervisors’ jobs at risk by killing the numbers. The supervisors were aware of the sabotage and developed the practice of climbing into the rafters to spy on the workers. Then, if they saw something they didn’t like, they would descend from their hidden perches and confront the offending employee. Employees took turns watching to see if they were being spied on so that they could be on their best behavior when the word got out that they were under scrutiny. And you thought your job was tough?

Now to our point. These attacks and counterattacks were costing the mill a fortune. The cost of registering and processing complaints, pausing to bad-mouth leaders, destroying raw materials, sabotaging machinery, and engaging in dozens of other non-value-added tasks was enormous. When supervisors eventually learned how to hold people accountable, it’s little wonder that they made measurable improvements. Morale had been so low and costs had been so high that even minor changes in supervisory behavior made for enormous changes in results.

Improving Discretionary Effort

Guess what: The plywood mill doesn’t stand alone. One day, as we walked into a massive public works facility, we asked the manager, “How many people work here?” Without cracking a smile, the languid leader pulled a toothpick from his mouth and drawled, “About forty percent.” He was close to being right.

A national poll of U.S. workers found that 44 percent reported putting in as little effort as they could get away with without being fired.[6]

Our own research has shown that most organizations are losing between 20 and 80 percent of their potential performance because of leaders’ and employees’ inability to step up to and master crucial confrontations. For example, we’ve asked leaders in over a dozen industries to estimate the ratio of the contribution of their highest performers to that of their lowest performers. The typical difference is eight to one. In one high-tech firm we learned that top code writers outperform the bottom performers by a factor of ten to one. And you guessed it: The lower performers often make about the same amount of money. They’re typically not confronted, but are just called “deadwood” and left to languish while the top performers carry the load. It’s little wonder that by teaching people how to improve their ability to have crucial confrontations we’ve routinely achieved 20 to 40 percent improvements. These results may be just the tip of the iceberg.

How about you? By how much do your high performers out-produce your low performers? And families and civic organizations are no different. Top performers always carry more than their fair share. The bottom 20 percent of any population takes up 80 percent of the time of the people in positions of responsibility. These inequities and performance gaps can and should be reduced, but they’ll be reduced only when leaders, parents, and coworkers learn how to step up to and hold people accountable.

Let’s move to the public domain. Remember Sarah, the head nurse at the Pine Valley Medical Center? She’s not the only health-care professional who isn’t sure how to confront others.

Last year 41 million colds were erroneously treated with antibiotics because doctors were unwilling to confront patients who demanded drugs. Patients show up with a cold, don’t like to be told that their illness will just have to run its course, demand antibiotics, and get them—even though they won’t help. Why? Because the doctors can’t “just say no” to drugs.[7]

In one startling study researchers posing as doctors phoned nurses and asked them to medicate a patient. That request violated four hospital policies. First, the doctor was unknown to the nurse. Second, the request came over the phone. Third, it was for a medication that was not approved for use at that hospital. Fourth, the dose dangerously exceeded the allowable amount. Now for the punch line: Ninety-five percent of the nurses tried to comply (they were stopped before they could).[8]

What are the implications of this research? What happens if nurses aren’t comfortable speaking up? According to another study, they and other health-care professionals typically don’t speak up when colleagues fail to wash their hands adequately. Two million infections a year occur in U.S. hospitals, and experts believe most are caused by contact with health-care workers.[9]

Wouldn’t it be nice if you could find a way to encourage people to wash for the required time without having to face a crucial confrontation? With this in mind, the Centers for Disease Control insisted that hospitals add more sinks. As you might suspect, the sinks went in but nothing changed. Once again, physical changes and changes in policies are generally insufficient to propel improvement. If professionals can’t talk about questionable medications or incomplete procedures, problems will continue. What the CDC should have demanded was a new skill set.

And now for the final domain: the home. What happens when couples are unable to work through their differences in healthy ways? The cost is obvious. When couples know how to resolve tough problems, how to step up to a crucial confrontation and hold it well, they’re likely to stay together. Couples who rely on contemptuous facial expressions, hostile stares, and thinly veiled threats don’t stay together. How do we know?

Following similar studies by researchers Markman and Notarius, Professor James Murray and psychologist John Gottman videotaped 700 couples as they did their best to work through typical problems.[10] Trained observers then judged what they saw. Couples who were able to talk in a way that maintained respect and solved the problem were placed in one camp. Couples who relied on negative methods were placed in another. As the researchers followed the couples for the next decade, the way the couples treated each other during the videotaped conversations predicted who would stay together 94 percent of the time. Couples who had demonstrated the ability to work through differences by stating their views honestly and respectfully stayed together.

That’s astounding. Who can predict 94 percent of any human behavior? What makes this finding even more mind-boggling is that researchers had to watch the couples for only 15 minutes to predict marital success. What would happen if after a brief review “at-risk” couples learned how to work through crucial confrontations? Imagine the pain and suffering they could avoid.

Dare we enter the domain of child rearing? Like it or not, parents and guardians are the primary role models for social skills. It’s little wonder that as children move through school, boys bully and girls freeze out their peers. It’s not as if children were born with the ability to work through differences. Plop them in front of the TV, where they watch 16,000 simulated murders and 200,000 acts of violence by the age of 18,[11] let them peek in on their parents as they argue (half of those parents are verbally slamming each other), and is anyone surprised that when they go to school, they often mistreat one another?

When students enter the job market, guess what happens? They don’t excrete new hormones that enhance their social competency. And, of course, human resource managers don’t filter out the low performers. New employees may walk through a metal detector to spot weapons, but they don’t walk through a social skills detector that determines whether they know how to have a crucial confrontation effectively.

What’s the bottom line? If you can’t confront violated expectations effectively, you eventually experience massive personal, social, and organizational consequences; you never get better; and you can’t run away. Health-care professionals will continue to remain silent as colleagues fail to comply with standard guidelines. Productivity will continue to run at half of what it should be. The divorce rate will continue to hover around an abysmal 50 percent.

However, if you learn how to hold people accountable in a way that solves problems without causing new ones, you can look forward to significant and lasting change. In fact, learn how to have crucial confrontations and you’ll never have to walk away from another conflict again.

[6]Daniel Yankelovich and John Immerwahr, Putting the Work Ethic to Work: A Public Agenda’s Report on Restoring America’s Competitive Vitality (New York: Public Agenda Foundation, 1983).

[7] “Colds Uncommonly Costly,” USA Today (February 25, 2003).

[8]Robert B. Cialdini, Influence: The Psychology of Persuasion (New York: Quill, 1998), 224.

[9]Mary G. Lankford et al., “Influence of Role Models and Hospital Design on Hand Hygiene of Health Care Workers,” Emerging Infectious Diseases 9/2 (February 2003).

[10] “Algebra Shows Two Can Live as One,” Telegraph News (August 8, 2003). Available at: http://www.telegraph.co.uk/news/main.jhtml?xml=/.

[11]American Psychiatric Association, “Psychiatric Effects of Media Violence” (available at: http://www.psych.org).


Summary

What’s a Crucial Confrontation?

  • A crucial confrontation consists of a face-to-face accountability discussion—someone has disappointed you and you talk to him or her directly. When handled well, the problem is resolved and the relationship benefits.

  • At the heart of most family, team, and organizational problems lies the inability to hold crucial confrontations. If you walk away from disappointments or handle them poorly, the costs can be horrendous.

  • Learn one set of skills—that is, how to master crucial confrontations—and you can look forward to significant and lasting change in every problem you choose to confront in every domain of your life.

  • In short, learn how to master crucial confrontations and you’ll never have to give into your fears and walk away from a problem again.

Additional Resources

To supplement your efforts to master crucial confrontations, visit www.crucialconfrontations.com. Here you’ll find a variety of tools that have been designed to help you turn ideas into action. For readers’ groups, download a list of questions to help stimulate a group discussion of the key principles and skills. You can also find these questions in Appendix D (Discussion Questions for Reading Groups) of this book.

What’s Next?

If stepping up to crucial confrontations and handling them well can have such a huge impact on your life, how do you know which problems to address and which to avoid? If you’re like most people, there are so many areas that could be improved. Surely, you can’t talk to everyone about everything, so how do you choose wisely? Let’s see . . .


Part One: Work on Me First--What to Do before a Crucial Confrontation

Team LiB

Part One: Work on Me First—What to Do before a Crucial Confrontation

Chapter List

Chapter 1: Choose What and If—How to Know What Crucial Confrontation to Hold and If You Should Hold It
Chapter 2: Master My Stories—How to Get Your Head Right before Opening Your Mouth

When we approach a crucial confrontation it’s important to know that we must work on ourselves first. We can’t go in determined to “fix everyone else” and expect to get the results we’re really after. We can only really ever change ourselves.

That being said, remember that crucial confrontations live and die on the words people choose and the way people deliver them. Those words, and particularly the way they are delivered, live and die on what people think before they open their mouths. No amount of preparation can save a confrontation if the person who brings up the failed promise isn’t in the right frame of mind. Here’s how those who master crucial confrontations make sure their thoughts are in order before they put their mouths in gear:

  • They make sure they are confronting the right problems. (Chapter 1, “Choose What and If ”).

  • They make sure that the thoughts rushing around in their heads—their facts, stories, and emotions—help them see the other person as a person rather than a villain. They learn to control their strong emotions by revisiting the stories that caused them. (Chapter 2, “Master My Stories”).


Chapter 1: Choose What and If--How to Know What Crucial Confrontation to Hold and If You Should Hold It

Team LiB

Chapter 1: Choose What and If—How to Know What Crucial Confrontation to Hold and If You Should Hold It

Overview

I made a Freudian slip last night. I called my husband by the name of my first boyfriend. It was embarrassing.

I did the same sort of thing. I meant to say to my husband, “Please pass the potatoes,” but I said, “Die, loser; you’ve ruined my life!”

Problems rarely come in tiny boxes—certainly not the issues we care about. Those come in giant bundles. For instance, your in-laws just walked in unannounced while you were eating dinner. You’ve talked to them about giving you a heads-up, particularly if they plan on dropping in at dinnertime, and they still prance in on a whim. What problem do you address?

You don’t have enough food to go around. That could be easy to discuss. They’ve repeatedly promised they would notify you but are constantly breaking that agreement and losing your trust. That is likely to be hard to bring up. Finally, after turning down your invitation to join you at the table, they pout and whimper in the corner. That could be really difficult to confront.

Let’s try a work example. Your boss promises you a raise and then recants. This is the second time he’s promised you something only to go back on the promise, except this time he dropped the bomb in a meeting, and so you couldn’t complain on the spot. When you stopped him in the hallway to bring up the issue, he told you that he was in a hurry and said you should “stop being insensitive to my time demands.” You asked if you could talk later, and he said, “Hey, I didn’t get the money I deserved either.”

In each of these cases you’re left with two questions that you have to answer before you open your mouth: What? and If? First, what violation or violations should you actually address? How do you dismantle a bundle of problems into its component parts and choose the one you want to confront? You have a lot to choose from, and you can’t confront them all, at least not in one sitting. Second, you have to decide if you’re going to say anything. Do you speak up and run the risk of causing a whole new set of problems, or do you remain silent and run the risk of never solving the problem?

Let’s take these two questions one at a time. We’ll deal with the if question once we’ve resolved the what question.


Choosing What

The question of what you should discuss may be the most important concept we cover in this book. When problems come in complicated bundles, and they often do, it’s not always easy to know which problem or problems to address.

For example, a teenage daughter swears to her father she’ll be home from her first big date by midnight but doesn’t come home until 1 a.m. Here’s the pressing question: What problem should he confront? “That’s easy,” you say. “She was late.” True, that’s one way to describe the problem. Here are several other ways:

She broke a promise. She violated her father’s trust. She drove her father insane with fear that she had been killed in a car wreck. She purposely and willfully disobeyed a family rule. She openly defied her father in an effort to break free of parental control. She was getting even with her father for grounding her the weekend before. She knew it would drive her father bonkers if she stayed out late with a guy who sports a dozen face perforations, and so she did that.

Although it’s true that the daughter walked in the door 60 minutes after curfew, this may not be the exact and only problem her father wants to discuss. Here’s the added danger: If he selects the wrong problem from this lengthy list of possible problems and handles it well, he may be left with the impression that he’s done the right thing. However, if you want to join the ranks of the world’s best problem solvers, you have to identify and deal with the right problem or it will never go away. This still leaves us with the question: What is the right problem?

Signs That You’re Dealing with the Wrong Problem

Your Solution Doesn’t Get You What You Really Want

To get a feel for how to choose the right problem, let’s look at an actual case we recently uncovered during a training session for school principals. It’s from a grade school principal’s experience. During recess a teacher notices the following interaction. Two second-grade girls are playing on the monkey bars. As Maria pushes Sarah to hurry her along, Sarah shouts, “Don’t you ever touch me again, you dirty little Mexican!” Maria counters with, “At least I’m not a big fatty!” This is the precipitating event.

The principal calls the children’s parents, describes what took place, and explains that the school will be disciplining them. Maria’s parents are fine with the idea and thank the principal, and that’s the end of the discussion. Sarah’s mother takes a different approach. She asks, “Exactly what form of discipline will each child receive?” The principal explains that the discipline will suit the nature of the offense.

The next day Sarah’s mother shows up unannounced, catches the principal in the hallway, and proclaims in loud and harsh tones that she doesn’t want the school to discipline her daughter. She’ll take care of the discipline on her own. The principal explains that the school is bound by public policy to take action. In fact, tomorrow Sarah will be separated from her friends during lunch and required to take her meal in the media room under the supervision of a teacher’s aide. That’s the prescribed discipline. Sarah’s mother then announces that tomorrow she’ll be picking up her daughter for a private mommy-daughter lunch at a nearby restaurant.

There are several problems in this scenario. When the principals in the training session hear about the incident, many become emotional. “That’s an easy one to figure out,” some suggest. “You turn it over to the district discipline committee. Besides, since there are racial issues involved here, you could get the mother in trouble for interfering.” Of course, the goal here isn’t to cause the mother grief, so what should the principal do?

As the principals settle down to discuss the problem in earnest, they bring to the surface an assortment of issues: “First, there’s the problem of meddling. She has no right to ask about the other child’s discipline. It’s a private matter.” “No, the bigger issue is that she is demanding to take away the school’s right to discipline. That’s simply unacceptable.” “Plus the kid’s going to be rewarded with a special lunch instead of being punished. Who wants that?” “How about the fact that the mother is rude and manipulative? That can’t be good.”

Finally, one of the assistant principals brings up an issue that everyone seems to think is important: “I’m worried that the parent and the school won’t be partnering in solving the problem. I’d want to work with the mother to come up with a plan jointly. Otherwise, she might begin to characterize the school officials as the enemy, and the child will soon agree.”

Once this important issue is highlighted as the main problem, a discussion can be held to resolve it and the principal can get what it is he or she really wants: a working partnership with the parent that will help benefit the child. Solutions to any of the other problems would not have accomplished this, and the frustration would have remained.

So take note: If the solution you’re applying doesn’t get you the results you really want, it’s likely you’re dealing with the wrong problem entirely.

You’re Constantly Discussing the Same Issue

Before we deal with the aggressive mother, let’s look at another problem. This time you’re working with the owner of a real estate firm in a rural community.

“The woman who works the front desk is constantly coming in to work late,” the owner explains.

“Have you talked to her?” you ask.

“Repeatedly.”

“And then what happens?” you continue.

“She’s on time for a few days, maybe even a week, and then she starts coming in late again.”

“Then what do you say to her?”

“I tell her that she’s late and that I don’t like it.”

This situation presents a terrific example of what separates the best problem solvers from everyone else. The owner has the courage to confront the desk clerk. That separates him from the worst. However, the fact that he returns to the same problem each time puts him far below the best. This is an indication that there is some other problem that needs to be discussed: The front desk clerk isn’t living up to her commitments, she’s disrespecting company policy, etc.

Start Sidebar
Groundhog Day

When people repeatedly make the same mistake, those who are the best at identifying and then confronting problems redefine each problem with each new infraction. They don’t live the wretched life of Phil Conners, the weatherman in the movie Groundhog Day. Those who observe repeated failures and discuss each new instance as if it were the first one live the same problem (the same day) over and over, and nothing ever changes. Skilled problem solvers never live Groundhog Day. The first time a person is late, she’s late; the second time, she’s failed to live up to her promise; the third time she’s starting down the road to discipline, etc.

End Sidebar

In summary, if you find yourself having the same problem-solving discussion over and over again, it’s likely there’s another, more important problem you need to address.

You’re Getting Increasingly Upset

As you continue your conversation with the realtor, you say, “Obviously, the fact that your clerk comes in late is the behavior that catches your attention, and that’s what you talk to her about. But what is the real problem here?”

“I’m not exactly sure. I do know that it’s starting to bug me a lot—more than it probably should.”

“Are you becoming more upset because the problem’s escalating?”

“Not really,” the broker responds hesitantly.

Finally, you ask: “When you’re angry enough to complain to your wife, coworkers, or best friend about the problem, how do you describe it?”

A light goes on in the broker’s eyes as he excitedly states, “It’s killing me that she’s taking advantage of our relationship. She’s my neighbor, she’s helped me out a lot, and now she doesn’t do what I ask because she knows that I won’t discipline her since we’re good friends. At least that’s how it feels to me.”

That’s the problem the broker needs to confront. He’s becoming increasingly upset with each infraction because he’s never dealt with the issue that is bothering him. Being late is the frozen tip floating above the chilly waters. Taking advantage of a friendship is the iceberg itself.

Confronting the Right Issue

As you can see from these examples, learning how to get at the gist of an infraction requires time and practice. Feeling pressured by time constraints and hyped up by emotions, most people miss the real deal. It takes grade-school assistant principals twenty minutes or more to discuss the assortment of challenges presented in the case of the aggressive mother. In fact, most never come to the realization that it’s the lack of cooperation that they probably ought to discuss. Many can’t get past their emotional reaction. They want to stick it to the feisty mother, and frankly, that’s exactly what many would do.

Along a similar vein, most parents who pace the floor nervously as a teenage daughter breaks curfew can’t see beyond the hands of the clock when in truth what really has them concerned is the fact that the girl didn’t have the courtesy to call them, let them know she’d be late, and bring a merciful end to their tortured worrying. Many don’t even realize that this is what is troubling them.

The ability to reduce an infraction to its bare essence takes patience, a sense of proportion, and precision. First, you have to take the time to unbundle the problem. People are often in too much of a hurry to do this. Their emotions propel them to move quickly, and speed rarely leads to careful thought. Second, while sorting through the issues you have to decide what is bothering you the most. If you don’t, you’ll end up going after either the wrong target or too many targets. Third, you have to be concise.

You have to distill the issue to a single sentence. Lengthy problem descriptions only obscure the real issue. If you can’t reduce a violation to a clear sentence before you talk, the issue almost never becomes more understandable and focused as a conversation unfolds.

Helpful Tools to Get to the Right Confrontation

Let’s say that despite your best efforts you keep returning to the same problem. Your emotions are getting worse, not better, and in retrospect you believe that you’re choosing to talk about what’s easy, convenient, or obvious but not what’s important. In short, you have every reason to believe that you’re repeatedly dealing with the wrong problem. How do you turn this bad habit around? To hit the right target, use the following tools.

Think CPR

This acronym can help define a problem as well as eliminate Groundhog Day. The first time a problem comes up, talk about the Content, what just happened: “You drank too much at the luncheon, became inebriated, started talking too loud, made fun of our clients, and embarrassed the company.” The content of a problem typically deals with a single event—the here and now.

The next time the problem occurs, talk Pattern, what has been happening over time: “This is the second time this has occurred. You agreed it wouldn’t happen again, and I’m concerned that I can’t count on you to keep a promise.” Pattern issues acknowledge that problems have histories and that histories make a difference. Frequent and continued violations affect the other person’s predictability and eventually harm respect and trust.

Warning: It’s easy to miss the pattern and get sucked into debating content. For instance, your boss repeatedly leaves your agenda items to the end of the meeting—meaning that they typically get abbreviated or dropped altogether. You’ve spoken with her about it before. This time when you bring it up, she explains how full the agenda was and how you need to be more flexible about urgent issues. If you give in to that explanation, you’ve missed the point. Your concern is not today’s meeting (the content issue), it’s the long-standing pattern. Sometimes the pattern sneaks up on you and a new issue arises. You point out the problem, and the other person begins to either rant or pout, something that’s starting to happen a lot in your conversations with him or her. It’s becoming a pattern. Influential people notice this pattern of behavior and find ways to address it before moving back to the original topic.

As the problem continues, talk about Relationship, what’s happening to us. Relationship concerns are far bigger than either the content or the pattern. The issue is not that other people have disappointed you repeatedly; it’s that the string of disappointments has caused you to lose trust in them: You doubt their competency, you don’t respect or trust their promises, and this is affecting the way you treat one another: “This is starting to put a strain on how we work together. I feel like I have to nag you to keep you in line, and I don’t like doing that. I guess my fear is that I can’t trust you to keep the agreements you make.”

If your real concern is around the relationship and you discuss only the pattern of behavior, you’re likely to find yourself feeling dissatisfied with the outcome. Even worse, you’re likely to experience Groundhog Day: You’ll have the same conversation again later. To understand the various kinds of content, pattern, and relationship issues that routinely pop up during crucial confrontations, consider the following three dimensions: consequences, intents, and wants. Each provides a distinct method for first unbundling and then prioritizing complex problems.

Unbundling

Consequences

Problems are almost never contained in the behavior of the offender. They’re much more likely to be contained in what happens afterward. The problem lies in the consequences. For example, a staff specialist who works for you is supposed to complete a financial analysis by noon. She miscalculates how long it will take and delivers the job to you three hours late.

The errant behavior, being late, is not the problem. What follows is. The fact that you might lose a client is what really bothers you. Or maybe it’s the fact that this is the third time this person has let you down and you’re beginning to wonder if you can count on her. Or perhaps it’s the fact that you now may have to watch this person more closely, costing you precious time and making her feel micromanaged. Each of these things comes after the behavior, is a consequence of the original act, and helps unbundle the problem.

When you want to clarify the issue you need to confront, stop and ask yourself, What are the consequences of this problem to me? To our relationship? To the task? To other stakeholders? Analyzing the consequences helps you determine what is most important to discuss.

Intentions

Let’s move the analysis in another direction. A fellow you work with is causing you a problem. He cheerfully agreed to format a report you created, and then, instead of giving it to you, he handed it directly to your boss. What was he thinking? Actually, you have a theory. You believe that his intentions were selfish (he was trying to take credit); at least, this is the conclusion you’ve drawn.

Let’s be clear about this. You’ve drawn this conclusion not as a thoughtless knee-jerk reaction, as is often the case, but as the result of mounting evidence. You’ve examined the problem, you’ve weighed the particulars, and you are starting to believe the person’s intentions are indeed bad. When this happens, the behavior isn’t the problem, at least not the big one. What came before the person acted is the problem, at least in your mind. It’s the issue you ought to discuss. You have to talk about intentions.

The good news is that we address intentions all the time. Consider the father who was upset with his daughter for coming in late because she was punishing him for having grounded her. It wasn’t the fact that she had been late that made him upset—at least not totally—it was her perceived intention that was giving him fits: “She’s doing it on purpose just to make me sweat.” The realtor believed that the front-desk clerk was intentionally playing on their friendship to get away with coming in late. Once again, it was her perceived intent that bothered him.

Whether the father and the realtor are correct in their assessments will remain unknown until they confront the offending parties with their suspicions. And of course, deciding how they’ll confront such a delicate issue isn’t easy. These are invisible motives we’re talking about. We’re drawing conclusions about another person’s unseen intent. (We’ll discuss methods for stories we tell ourselves in later chapters.) Nevertheless, the conclusions the two have drawn about others’ underlying intent has them bothered, and these are the issues they’ll need to confront eventually.

Ask What You Do and Don’t Want

As you begin to unravel a bundle of problems—examining the precipitating intentions and the consequences—the list of component parts can grow so large that you may not know where to begin. What’s the “real” issue, or at least the most important one?

The best tool for choosing from the host of possible problems is to ask what you really want and don’t want. And since you’re talking to another person, you ought to ask what you want for yourself, for the other person, and for the relationship. If you don’t think about all three of these essential aspects, one may take a backseat and you won’t solve your most important problem.

Consider the case of the two second-grade girls. Most people struggle with what to say to Sarah’s mother until someone asks: “What do you want to have happen with Sarah? What don’t you want to have happen?” You do want Sarah to be disciplined. You don’t want to start a battle with her mother and make choices that limit Sarah’s educational options. You don’t want to send her to a new school just to show her mother who’s in charge.

As far as you yourself are concerned, you want to be able to hold Sarah accountable. Public policy demands that you take action, and even if you could look the other way, you’d be giving tacit approval to a nasty behavior. You don’t want that. When it comes to the relationship, you want to be able to collaborate with Sarah’s mother to come up with the proper type of discipline. You don’t want the daughter to receive mixed messages. So what do you say? What is the problem you want to discuss? “I’m afraid we’re sending Sarah the wrong message when we argue over the form the discipline should take.”

To decide what to confront:

  • Think CPR—Content, Pattern, and Relationship.

  • Expand the list of possible issues by considering consequences and intent.

  • Choose from the list by asking what you do and don’t want: for yourself, others, and the relationship.

An Application

Let’s apply these concepts to a real case. Your two preteen kids were invited to go to a drive-in movie with their friends who live down the street. You gave them permission to stay up late and you popped popcorn, and your children are now so excited that they can hardly see straight. Then the parents who will be taking the kids to the movie drive up to your house in their pickup truck. Their two children are seated in the back, and your kids quickly join them. You have a strict family rule about not riding in the back of a pickup, particularly one that will be driving at freeway speed to get to the movie. Your spouse feels as strongly about the safety issue as you do.

You start to raise your safety concerns, and your neighbor calls you a “fussbudget” and a “worrywart.” Before you can respond, your spouse cuts you off and tries to smooth over the issue by saying to the father who is driving, “You’re going to be extra careful, right? Those kids in the back are pretty precious cargo!” The driver says not to worry and pulls off as your kids squeal in delight.

You’re furious. What do you say to your spouse? Your first inclination is to talk about the danger. But that ship has sailed, well, sort of rumbled, off into the sunset. Although you’ll return to the issue later, when your kids are around (they knew better than to get into the truck), you think that maybe you should talk about the fact that this is the second time your spouse has backed off on a family value under pressure. That’s a new problem—backing off a value (not just safety)—and it’s a pattern. Then again, what really has you miffed is the fact that your spouse cut you off as you were raising the safety issue with your neighbor. You think that your spouse’s intention was cockeyed. It was more important to look “cool” than to ensure the safety of your children.

As you think about it, you ask yourself what you want and don’t want. You want the kids to be safe—that’s a given—but once again, you’ll talk about that issue as a group. You want to be able to express concerns without being cut off or dismissed. You want your spouse to be able to talk about the issue without making you feel attacked. You don’t want the discussion to turn into a fight. As far as your relationship is concerned, you want to stand as a unified front when it comes to safety. And then you put your finger on the real kicker. The pattern you are concerned about is your spouse unintentionally taking away your vote in these key decisions. Yes, that’s it! It’s when your spouse announces a decision publicly without ensuring that you’re in agreement.

You decide to talk about making critical commitments (especially those that deviate from values such as safety) without one another’s buy-in. You want to find a way to always stand together when faced with outside pressures, and safety is certainly not an exception. That’s the big issue.


Decide If

Let’s move on to the if question. You’ve unbundled the problem, picked the issue you care about the most, and reduced it to a clear sentence, and now you’re ready. You’re going to confront the other person. Or are you? The mere fact that you’ve identified the problem you’d like to discuss doesn’t mean you should actually discuss it. Sometimes it’s better to consider the consequences before deciding whether to bring the issue up.

For instance, your teenage son walks in the door with his hair dyed bright red and cut in a Mohawk. He loves it. You hate it. Do you lay down the law or back off? Maybe you’re out of touch with what is normal and what isn’t. Haranguing your son until he opts for a new style might do nothing more than widen the rift that seems to be growing between the two of you. Maybe you shouldn’t say anything. Maybe you should expand your zone of acceptance.

Let’s consider an example from work. Your boss is combative in meetings. She verbally attacks arguments by raising her voice and labeling ideas “stupid” or “naive” and always looks disgusted. She also disagrees with almost everything and cuts people off midsentence. At first her hostile tactics bothered you, but you came to appreciate the fact that at least it was clear about where she stood on issues. Therefore, you said nothing. Today she questioned your loyalty and insulted you in front of your peers. That was going too far. Maybe you should say something. Maybe you should shrink your zone of acceptance.

As these examples demonstrate, there are no simple rules that dictate which problems are imaginary, which are real, and which you should deal with. Usually when someone breaks a promise, you talk about it—circumstances demand that you talk, and you do—but not always. So what are the rules?

When It’s Clearly a Broken Promise

In organizations there are reports, goals, performance indicators, quality scorecards, budget variances, and a boatload of other metrics that clearly show a difference between what was expected and what was delivered. These failed promises represent clear opportunities to have crucial confrontations. And since they’re routine, they’re probably fairly easy to discuss.

At home there are also clear indicators: “You promised me we’d go out to dinner.” “You told me you would be home for my birthday.” These too are routine issues that are easily discussed.

When It’s Unclear and Iffy

But what if the problems are ambiguous or discussing them could get you in trouble? You’re not sure if the problem is a problem, and bringing up the issue might lead to a raging battle, a harmed relationship, a lost job, or something equally frightening. How do you know if you should confront problems that are not so clear and not so promising?

To answer this all-important “if” question, let’s divide the challenge into two camps: First, how do you know if you’re not speaking up when you should? Second, how do you know if you are speaking up when you shouldn’t?

Not Speaking When You Should

Let’s start with a simple premise. More often than not, we don’t speak up when we should. Sure, sometimes we confront a problem at the wrong time or in the wrong way, but that’s not the predominant issue in most families and companies. Going to silence is the prominent issue in these situations.

To help diagnose whether you’re clamming up when you should be speaking up, ask the following four questions:

  • Am I acting out my concerns?

  • Is my conscience nagging me?

  • Am I choosing the certainty of silence over the risk of speaking up?

  • Am I telling myself that I’m helpless?

Am I Acting Out My Concerns?

Let’s say you’ve observed a problem at work. Several members of the technical support team aren’t keeping an eight-to-five work schedule. Instead, they’re working flextime. They often arrive late and then work past closing. This bugs you because they agreed to stick to the posted schedule. After thinking about it, you decide that maybe being a stickler isn’t such a good idea. They’re putting in the hours, and there’s no need to rock the boat. You’re still bugged because they broke their word and it feels like they’re acting like prima donnas, but you’re not going to say a word.

Holding your tongue probably isn’t going to work in this case. If the broken promise is really bothering you, you’re unlikely to be a good enough actor to hide your feelings. You may try to choke them down, but they’ll bubble up to the surface in unhealthy ways. If you don’t talk it out, you’ll act it out.

An actor named John LaMotta taught us this concept. We had hired him to play the role of a manager in a training video we were producing. During rehearsals he kept turning the rather harmless opening line into an attack. Later we learned that he had assumed that the person he was working with was a “dipstick” because he hadn’t done his job. Consequently, no matter how we directed John (telling him to soften his delivery, drop the anger, etc.), he treated the fellow with disdain. He didn’t stray from the written script, but his negative assumptions found their way into his nonverbal behavior: first his tone, then a smirk, then a raised fist, and so forth. When the director finally told John that the fellow was a hard worker whom everyone liked, John delivered his lines spot-on. He couldn’t change his actions until he changed his mind.

Paul Ekman,[1] a scholar who has studied facial expressions and emotions for 30 years, came to the same conclusion. When people try to hide their feelings or “put on” an emotion, Ekman found they use different groups of muscles than they use to express authentic feelings. For example, authentic smiles of joy involve the muscles surrounding the eyes; false or social smiles bypass the eyes completely. And other people can tell. You can’t hide your real emotions.

There’s more. When you observe a problem, feel bad about it, and then decide to say nothing, your feelings don’t come out only in your facial expressions and other nonverbal behaviors; they also escape in the form of biting sarcasm, cutting humor, or surprising non sequiturs. For instance, while seated across from his mother at the dinner table, a 29-year-old chronically unemployed son politely tells her that she has “a hunk of lasagna” on her chin. Mom responds with, “Oh, yeah? When I was your age, I had two jobs.” Guess what has been annoying her?

When you’ve gone silent, but your body language keeps sending out hostile signals or you’re dropping hints or relying on sarcasm, you probably ought to speak up.

Start Sidebar
What Are We Thinking?

Why do we ever set aside pressing problems—hoping they’ll somehow get better? It’s like finding a tub of rancid cottage cheese in the fridge, setting it on the kitchen counter for a couple of days, and then thinking: “Gee, I wonder if it’ll taste any better now.”

End Sidebar

Is My Conscience Nagging Me?

Sometimes you don’t speak your mind because you feel isolated. You see a problem but fear that you’re the only one who cares. No one else shows signs of anxiety. Now what am I supposed to do? you wonder. Why aren’t my health-care colleagues concerned that we’re not washing our hands long enough? How come my fellow accountants are looking the other way when our biggest client violates standard practices? How come my neighbors, spouse, and kids don’t think riding in the back of a pickup is dangerous? Even though you’re worried—your conscience is nagging you a little—you say nothing.

The fact that people often remain silent despite their best judgment has been studied extensively. For instance, Solomon Asche[2] created conditions in which people wouldn’t just remain silent when they believed they were at odds with their peers; they actually lied rather than disagree with them. Stanley Milgram[3 ]replaced peers with authority figures and was able to manipulate the subjects to do more than lie. He got people to shock others to the point where they worried that they might have killed the other persons rather than disagree with the individual in the white lab jacket.

Peer pressure coupled with formal authority can compel people to act against their best judgment. Here’s how it affects crucial confrontations: If social pressure can cause people to lie, it can certainly drive people to silence. Pay attention to a nagging conscience—it may be indicating a confrontation that you need to step up to.

When you’ve gone to silence and your conscience is nagging you—you probably ought to speak up.

Am I Choosing the Certainty of Silence over the Risk of Speaking Up?

When it comes to deciding whether we’re going to speak up, we kid ourselves into making the same error over and over. We choose the certainty of what is currently happening to us (no matter how awful it may be) over the uncertainty of what might happen if we said something. This of course drives us to silence, quietly embracing the devil we know, when there’s a good chance that we really should have spoken up. Here’s how this insidious dynamic works.

When we’re trying to figure out if we should speak up, we often envision a horrific failure and immediately decide to go to silence. Then we look for reasons to justify the choice to say nothing. Our reasoning takes place in the following way. We first ask ourselves: “Can I succeed in this confrontation?” We don’t ask, “Should I try?” Instead, we ask “Can I succeed?” When the answer to the internal query is a resounding no, we decide that we shouldn’t try.

Effective problem solvers take the opposite approach. Only after they’ve decided that the conversation should be held do they ask the question, “How can I do this? Better still, how can I do this well?” If we reverse the order, starting with can and not should, we almost always sell out. We decide to clam up and then justify our inaction.

Our two favorite methods for tricking ourselves into remaining silent are (1) downplaying the cost of not speaking and (2) exaggerating the cost of expressing our views.

Downplaying the Cost of Not Speaking

Here’s how we minimize in our own minds the cost of continuing to tolerate the status quo. First, we look exclusively at what’s happening to us now rather than at the total effect. A professor is boring, unfair, and outdated, but why rock the boat? We’ll survive, right? Never mind the fact that thousands of students will be affected over the next two decades of that professor’s career.

Second, we underestimate the severity of the existing circumstances because we become inured to the consequences we’re suffering. With time and constant exposure we come to believe that our wretched conditions are acceptable. We continue to work for authoritarian bosses, stay married to people who physically and mentally abuse us, and work alongside people who ignore and insult us because we tell ourselves that it’s not really that bad. It’s just how things are.

Third, as was suggested earlier, we can’t see our own bad behavior when we fail to maintain silence. For example, we think we’re silently suffering under the thumb of a micromanager. In actuality, we act offended when the boss asks for details. We say we know how to do the job, cutting her off when she tries to offer a suggestion. We defiantly choose to do something our way. We miss the fact that our own behavior has been degraded. In this case we don’t merely downplay the cost of silence, we miss it entirely.

Exaggerating the Cost of Expressing Our Views

Let’s look at how we routinely overestimate the costs we might experience if we did confront a broken promise. Human beings are downright gifted when it comes to conjuring up bad things that just might happen to them. In fact, when contemplating what we may be setting into action by opening our mouths, we often imagine (and then get obsessed about) appalling outcomes no matter how unlikely they may be. When we trump up a horrible chain of events, we use lots of “and” thinking, only the wrong kind of “and” thinking. Here’s how it works:

The boss has asked us all to chip in twenty bucks to buy a present for a vice president we don’t even know. That’s a certainty, and it’s bad. None of us want to do it. But if I speak up, I won’t win the argument, and I’ll still have to come up with the money, and my boss will despise me, and I’ll lose my job and my wife will leave me.

We lose all sense of reality when we fixate on the horrific possibilities that might befall us. The severity of the possible outcomes distorts our view of the probabilities. If an unlikely outcome is bad enough, we often describe it as a certainty rather than a possibility.

Perhaps the largest error we make in exaggerating the cost of confronting an issue stems from the erroneous belief that the existing world always punishes people who are naive enough to speak their minds. We’ve watched people speak up and get punished for their honesty and find it hard to imagine any other possibility. In fact, when the authors suggest in public forums that this book teaches people how to confront almost anyone no matter how touchy and powerful that person may be—and with good results—people think we’re fooling ourselves: “Maybe the pumpkin wagon you just fell off allows you to speak honestly and boldly to the driver, but our driver carries a whip and loves to use it.”

At first we wondered if the skills we had seen demonstrated so often wouldn’t work in certain instances, and so we started asking: “Are you saying that there is nobody in your company who could confront this particular issue or person and get away with it?” After an awkward pause, someone would name an individual who didn’t have the position power that granted him or her the right to speak but somehow found ways to talk quite frankly and not get into trouble.

When you’ve gone to silence and are trying way too hard to convince yourself that you’ve done the right thing, you might want to examine whether you are intentionally minimizing the cost of not speaking up and exaggerating the risks of doing so. Did you start with a desire not to speak up and back into a justification or arrive there after careful consideration? Learn to notice the difference and you’ll do a much better job of deciding if you should confront someone.

Am I Telling Myself That I’m Helpless?

At the heart of most decisions to stay quiet even though we’re currently suffering lies the fear that we won’t be able to make a difference. We believe that either other people or the circumstances themselves make the problem insoluble. That puts the problem out of our control. It’s not us, it’s them: “Have you ever tried to talk to that guy? He’s a maniac!” “Have you ever attempted to tell a senior executive that she doesn’t really know how to do her job? Like that’s going to work.”

The truth is that many confrontations fail not because others are bad and wrong but because we handle them poorly. It’s our fault. We decide to step up to a failed promise and subtly attack the other person. He or she then gets hooked, and we’re now in a heated battle. Naturally, we see the other person getting hooked but miss the part we played in escalating the problem by doing such a shoddy job of bringing it up in the first place.

We’re like the young boy who refused to see his role in an argument by explaining to his mother, “It all started when he hit me back!”

Even when we do see the role we’re playing in a problem by owning up to the fact that our confrontation skills aren’t that great, we often act as if we were as talented as we’re ever going to be. We’ve peaked; we’ll never get better. We make this assumption because most of us aren’t exactly students of social influence. We’ve spent more time memorizing the capitals of Europe than we have examining the intricacies of human interaction. We rarely think of influence skills as something that a person should and can learn through actual study. But, as this book asserts, these skills can be learned and improved.

When you’ve gone to silence because you’re afraid you’re not skilled enough to have a crucial confrontation, your assessment may be correct. If this is the case, enhance your skills. There’s no use suffering forever. Be careful not to let fear taint your judgment. You may have the skills to deal with a particular issue but are letting your fear keep you from speaking up. When you’re thinking about going to silence, ask yourself if you’re copping out rather than making a reasoned choice.

Responding to the Signs

Let’s summarize the clues that you’re hastily going to silence and explore what to do with them. Telltale signs that you should be speaking and not clamming up include the following four signs:

  • Sign 1: You’re acting out your feelings. You think you’re suffering silently, but you’re not. To spot this mistake, ask yourself the following: “Am I really expanding my zone of acceptance or am I actually upset and sending out a barrage of unhealthy signals? Are others getting hooked?” If this is the case, you’re probably not suffering silently but are acting out your concerns and making matters worse. Your nonverbal behavior is already speaking for you. Consider taking charge of the conversation instead.

  • Sign 2: Your conscience is nagging you. You keep telling yourself that it’s okay to say nothing—besides, other people aren’t saying a word—but you know in your gut that you need to say something. Listen to that voice. It’s telling you to step up to the plate. Take the internal prodding as a sign that your silence isn’t warranted.

  • Sign 3: You’re downplaying the cost of not taking action (embracing the devil you know) while exaggerating the dangers of speaking up. You’re trying way too hard to persuade yourself to stay away from a confrontation because you fear it will be painful. Don’t confuse the question of whether the confrontation will be difficult with the question of whether you should deal with it.

  • Sign 4: You figure that nothing you do will help. Either others are impossible to talk to or you’ve already achieved the height of your problem-solving prowess. In truth, the problem is less often that others are impossible to approach than that we aren’t sure how to approach them. The authors have watched people deal with some of the most difficult problems and succeed because they knew what to say and how to say it. If you improve your skills—even just a little—you’ll choose silence far less often and succeed far more routinely.

Speaking Up When You Shouldn’t

Let’s turn our attention to the other side of the if coin. You confront a problem that in retrospect you probably shouldn’t have dealt with in the first place. This seems to contradict what we just discussed, but it’s true. There are times when it’s better not to bring up a problem or at least not to do so until you’ve done some preparatory work.

Often,when you’ve weighed the consequences, it is a better option to remain silent about an issue. For example, you’ve had difficulty working with a certain vendor and the process could have been much cleaner, but you were working on a one-time only project and probably won’t ever see the vendor again. In this case, it may be better to avoid rehashing an issue that will never come up again.

Here’s the biggest stumbling block: Problem solving is never done in a vacuum. Every company and family has an unwritten history that indicates which infractions are appropriate to deal with and which ones a person should let slide. All expectations, contracts, and promises aren’t equally binding. Worse, in some organizations people aren’t held accountable for delivering on any promises, or at least accountability is unpredictable.

Differentiate Yourself

Sometimes erratic approaches to accountability stem from the fact that leaders take the path of least resistance. It isn’t fun to hold people accountable; besides, nobody’s taught them much about it. Sometimes people hold back their concerns out of sympathy for the fact that everyone is assigned far more than he or she can ever do, and so it feels almost cruel to hold people accountable.

Whatever the underlying cause, if you’re going to break from tradition and elevate a standard that had been nothing more than a rough guideline to a hard-and-fast law, people should know. You have to issue a fair warning. You have to reset others’ expectations, and you have to do it in a way that doesn’t look smug.

For example, one day Kerry, one of the authors of this book, put on his new Coast Guard dress uniform in preparation for standing watch. He was going to take his turn as the officer of the day (OD) at a training center in California where he had been newly assigned. He would be in charge of the watch.

The watch consisted of a couple of dozen “coasties” who had to remain on the base all night and “stand a post.” They would sit in the barracks, motor pool, or boathouse and watch for any problems that might come up, including fires. Leaving one’s post, Kerry had learned weeks earlier in officer training, could get a person brought up on charges.

Imagine Kerry’s surprise later that evening when he caught wind that several of the men on duty were actually at the club chatting with their buddies rather than standing their posts and watching for whatever. Fortunately, before Kerry could march down and catch those fellows red-handed, leading to a great deal of pain and sorrow, a senior enlisted man took him aside and pointed out a couple of facts. First, lots of people on watch hung out at the club; nobody really cared. Second, several of Kerry’s fellow officers were known to go down to the club and chat, throw darts, and otherwise turn a blind eye to the fact that some members of the duty crew weren’t at their posts. If Mr. Patterson wanted to make a stink, there would not be a horde of adoring fans hoisting him on their shoulders to honor his vigilance.

What should Kerry do? He didn’t like the idea of making rules and then not keeping them, and he certainly had the authority to write people up. However, if other officers had been turning a blind eye to regulations for a long time and now without notice Kerry, the new kid on the block, blind-sided people with a charge of disobedience, it could seem unfair. The fact that you have legal standing doesn’t mean that you’ll gain the support of the larger community.

After seeking the counsel of his boss, Kerry decided to take the following tack. He wouldn’t run and he wouldn’t blow the whistle (there was nobody to listen, and most people didn’t care), and so he decided to strike a compromise. He let it be known that he appreciated the fact that other people had different opinions on the matter, but he didn’t want people to leave their posts. When he was the OD, he would be checking the various posts to ensure that they were being watched. He then told a dozen or more opinion leaders about his stance and asked them to spread the word so that there wouldn’t be any surprises. That was the end of the problem. Nobody left his post on Kerry’s watch.

If you’re going to speak up when others remain silent, if you’re going to hold people to a standard that differs from that of the masses, get the word out. Send out a warning. Differentiate yourself from others. This is particularly wise advice for those moving into new positions of leadership, parents taking over blended families, etc.

No “Nanner-Nanner”

Over the years, as the authors have worked with thousands of leaders, they occasionally have run into people who are proud of the fact that they are the only ones who have the guts to hold people to quality guidelines, safety standards, cost-cutting goals, and the like. Others may remain quiet while quality crashes or costs spiral out of control, but not on their watch. Others may bolt at the first signs of resistance, but they hold the line.

With time we have come to understand that while being true to one’s values may be noble, if you do so in a way that dishonors your peers (making fun of the less vigilant, bragging about your own commitment, etc.), you’re upholding one value only to deny another: teamwork. Along a similar vein, parents who piously set a new standard, all the while making fun of a partner who isn’t as discriminating as they are, do so at the peril of their children’s mental health. Inconsistency breeds insecurity.

If you’re going to differentiate yourself from your spouse or coworkers by holding people to a more rigid standard, don’t be

smug about it. Set expectations in a way that shows respect for people with different views. This may be a real test of your appreciation for diversity. You believe that people who hold individuals to a less rigid standard than you do are different—not spineless wimps who are slowly eating away at the very soul of civilization. There’s a huge difference between saying, “I’m going to ask you to do something even if others don’t” and saying, “I don’t care what the other lily-livered losers are doing.”

[1]Paul Ekman, Emotions Revealed: Recognizing Faces and Feelings to Improve Communication and Emotional Life (New York: Henry Holt and Company, 2003).

[2]Solomon E. Asche, “Effects of Group Pressure upon the Modification and Distortion of Judgments,” in Harold S. Guetzkow, ed., Groups, Leadership, and Men (Pittsburgh: Carnegie Press, 1951), 177–190.

[3 ]Stanley Milgram, Obedience to Authority: An Experimental View (New York: Harper & Row, 1974).


Chapter Summary

Choose What and If

Here’s our model of the skills we’ll cover throughout this book. We’ll build this model piece by piece as the chapters unfold. We’ve started with the principle Work on Me First. We’ve learned that before we utter a word, we have to start by asking what crucial confrontation to hold and if we should hold it.

Click To expand

We start every crucial confrontation with two questions—WHAT and IF:

  • WHAT. The first time a problem comes up, talk about the original problem or the Content. If the problem continues, talk about the Pattern. As the impact spills over to how you relate to one another, talk about your Relationship. To help pick the right level, explore what came after the behavior (the consequences) as well as what came before it (the intent). As the list of potential problems expands, cut to the heart of the matter by asking what you really do want and don’t want—for yourself, the other person, and the relationship.

  • IF. To determine if you’re wrongly going to silence, ask four questions: Am I acting it out? Is my conscience nagging me? Am I choosing the certainty of silence over the risk of speaking up? Am I telling myself that I’m helpless? To determine if you’re wrongly speaking up, ask if the social system will support your effort. If you are committed to speak up while others continue to say nothing, differentiate yourself.

What’s Next?

Once you’ve decided to confront a problem, you have to make sure that you yourself are in the right frame of mind. You have to work on yourself first. This isn’t always easy; especially when the other person has let you down. You may just charge in with an accusation. This takes us to the next chapter. Before you ever open your mouth, how do you tell a more complete and full story? One that’s more conducive to a healthy discussion than the all-too-common question: “What’s wrong with those bozos?”


Chapter 2: Master My Stories--How to Get Your Head Right before Opening Your Mouth

Team LiB

Chapter 2: Master My Stories—How to Get Your Head Right before Opening Your Mouth

Overview

Have you ever noticed? Anybody going slower than you is an idiot, and anyone going faster than you is a maniac.

—George Carlin

Anyone who has ever dealt with crucial confrontations realizes that a person’s behavior during the first few seconds of the interaction sets the tone for everything that follows. You have no more than a sentence or two to establish the climate. If you set the wrong tone or mood, it’s hard to turn things around.

This can be troublesome because when someone lets us down or behaves badly, the last thing we’re thinking about is the climate we’re about to establish. More often than not we’re completely immersed in the details of what just happened. And if that doesn’t consume all of our time and attention, our emotions eat up anything that’s left. Consider the following example.


Hang the Gear heads!

Imagine that you’re part of an overworked, stressed-out management team that’s sitting around a table large enough to double as an airport runway, discussing what it’ll take to finish a development project. The phone rings. The quality manager picks it up, carries on a heated discussion, and then slams the phone back onto its cradle.

“It’s final assembly. The software we just completed is giving them fits,” she says with a look typically associated with the act of biting the head off a chicken.

“Oh great! The software is glitchy!” shouts the vice president of development.

Within seconds the entire leadership team is complaining about the unorthodox, selfish, weird software testers. Then they arise as one and start marching toward the testing department. Since you’ve worked with this team for only a month, you aren’t sure what’s going on.

As the team members hustle down the hallway, the operations manager explains that the software is supposed to be tested and retested before it’s sent on to final assembly. Otherwise, it often causes problems, and expensive ones at that.

“The stupid gear heads only have to run a simple testing package. That way they can catch problems early on and we never send software on to final assembly, where it can cause costly delays.”

“Why didn’t they run the tests?” you ask.

“That’s what we’re about to find out,” answers the senior VP as the vein on his forehead swells to the size of a mop handle. He and the other leaders charge down the hall like a band of white-collar vigilantes, and you think to yourself, “This is about to turn ugly.”

Behold, a Train Wreck

Obviously, this group has a checkered history with the people it’s about to accost. The managers are feeling morally superior and are about to create a nasty scene. Of course, in many companies, confrontations may not get that heated. The tone may be softer, the language less brutal, and the threats more veiled (less punitive folks rely on cold stares, sarcasm, and pointed humor), but the results are probably the same. Employees fail to deliver on a promise, and the bosses jump to a conclusion and jump hard.

What makes these crucial confrontations interesting is that the underlying cause doesn’t really matter. If leaders start out with strong emotions, believing that they are on the moral high road, the interaction is likely to turn out badly for everyone regardless of the underlying cause.

The scene continues as the managers rush in like so many deputies preparing for a lynching. They catch the programmers checking out a “cool new Web site with a free game download” and then do what one might expect: They snarl at the guilty testers, call them unflattering names, threaten them with discipline, curse them, and pretty much throw a group hissy fit.

This ugly battle rages until the information technology manager, who just walked into the building, hears about what’s happening to “his people” and rallies to the testers. A full-fledged shouting match ensues. It’s not long before the IT manager is accusing the rest of the management team of treating the programmers with disrespect, making false accusations, and using offensive language.

The managers are now so angry that they could spit. They’ve caught the weasels red-handed—they really had messed up—and their colleague, the IT manager, has the nerve to be pointing at the management team. Has the world gone completely mad? It takes days for this incident to settle down, and everyone ends up with egg on his or her face. Everyone.

The Hazardous Half Minute

We used to call the first 30 seconds of a crucial confrontation the hazardous half minute because the overall climate and eventual results are often set in place in seconds. We were wrong. The climate isn’t set in the first 30 seconds; it just becomes visible in that time frame. We establish the climate the moment we assume that the other person is guilty and begin feeling angry and morally superior. It takes only a moment to send a crucial confrontation down the wrong track, and it all takes place inside our heads. Here’s what this looks like:

Click To expand

Another person does something, and, as a result, we’re propelled to action. Here’s the path we take: We see what that person did and then tell ourselves a story about why he or she did it, which leads to a feeling, which leads to our own actions. If the story is unflattering and the feeling is anger, adrenaline kicks in. Under the influence of adrenaline, blood leaves our brains to help support our genetically engineered response of “fight or flight,” and we end up thinking with the brain of a reptile. We say and do dim-witted things.

Under these circumstances we come to some of the most ignorant conclusions imaginable. For instance, a fellow comes home from a long road trip and is feeling amorous, but his wife isn’t. Soon he’s pacing around and muttering to himself. Finally, here’s the plan his blood-starved brain comes up with: “I’ve got it. I’ll try to woo her with a sarcastic comment or two.” Oddly enough, insensitive sarcasm doesn’t seem to do anything to soften his wife’s mood.

Consider the software development leaders. First came the observation: The software isn’t working. Next came the story:

The testers didn’t run the final tests because they don’t like doing them; in fact, they live in their own little world and don’t care what happens to others. Then came the feeling of anger, followed by a fierce and futile attack. This entire path to action—the jump from observation, to story, to feeling, to action—takes but a moment and sets the tone for everything that follows.


The Problem: Telling Ugly Stories

Is it possible that everyday people with an IQ higher than that of a houseplant could be so hasty, judgmental, and unfair? Aren’t most of us more careful, scientific, and thoughtful? In a word, no. We may not be as blatantly abusive as the managers in the software case, but when we face high-stakes problems, we’re just as likely to come up with an unflattering story and act on it as if it were true.

Jumping to Conclusions and Making Assumptions

How can this be? During the 1950s and 1960s scholars conducted a lengthy series of research projects known as attribution studies. Their goal was to learn how normal people determine the cause of a problem. To uncover the thought pattern, they provided subjects with descriptions of people engaging in socially unacceptable behavior (a woman steals cash from a coworker, a father yells at his children, a neighbor cuts in front of you in the checkout line) and then asked the subjects, “Why did that person do such a thing?”

It turns out that people aren’t all that good at attributing causality accurately. We quickly jump to unflattering conclusions. The chief error we make is a simple one: We assume that people do what they do because of personality factors (mostly motivational) alone. Why did that woman steal from a coworker? She’s dishonest. Why did that man yell at his children? He’s mean. Why did the programmers fail to conduct a test? They’re arrogant, lazy, and selfish.

How can we be so simplistic and inaccurate? Most of the time human beings employ what is known as a dispositional rather than a situational view of others. We argue that people act the way they do because of uncontrollable personality factors (their disposition) as opposed to doing what they do because of forces in their environment (the situation).

We make this attribution error because when we look at others, we see their actions far more readily than we see the forces behind them. In contrast, when considering our own actions, we’re acutely aware of the forces behind our choices. Consequently, we believe that others do bad things because of personality flaws whereas we do bad things because the devil made us do them.

In truth, people often enact behaviors they take no joy in because of social pressure, lack of other options, or any of a variety of forces that have nothing to do with personal pleasure. For example, the woman stole because she needed money to buy medicine for her children. Your neighbor cut in line at the market because he was tending to his two toddlers and didn’t notice that he wasn’t taking his turn. Your half cousin was hauled off to jail for holding up a convenience store partly because of greed; then again, maybe the slow and painful failure of his business contributed too.

Start Sidebar
The Fundamental Attribution Error

Assuming that others do contrary things because it’s in their makeup or they actually enjoy doing them and then ignoring any other potential motivational forces is a mistake. Psychologists classify this mistake as an attribution error. And because it happens so consistently across people, times, and places, it gets a name all its own. It’s called the Fundamental Attribution Error.

End Sidebar

Naturally, when we spot an infraction, we don’t always conclude that the other person is bad and wrong and wants to make us suffer. For instance, a dear and trustworthy friend is supposed to pick you up at the dentist’s office and drive you home. She’s 30 minutes late. What’s going on? you wonder. Your first thoughts turn to a traffic jam or an accident. You’re worried.

However, if the person has caused you problems in the past, you may jump to a different conclusion. Say she’s often been unreliable. Maybe she constantly criticizes you. Worse still, you’re standing in the pouring rain while your head is pounding with a migraine.

Under adverse conditions people more readily make the fundamental attribution error. During crucial confrontations the fundamental attribution error is as predictable as gravity: “She’s late because she’s self-centered. She doesn’t care about me. Just wait until she gets here!” The more tainted the history is and the more severe the consequences are, the more likely we are to assume the worst, become angry, and shoot from the hip.

Choosing Silence or Violence

Silence

Not everyone who tells an ugly story angrily leaps into a crucial confrontation ready to exact a pound of flesh, at least not immediately. For many people it takes a while to become upset, smug, or self-righteous. In fact, when we began studying confrontations 25 years ago, we learned that the vast majority of the subjects we observed were inclined to walk away from broken promises, failed expectations, or bad behavior.

When we asked the subjects why they backed off, they explained that it was usually better not to deal with issues the first time they occurred. After all, many of those problems were anomalies. They weren’t likely to be repeated, so why make a big deal and come off as a micromanager? Although there may be some truth to this, we also learned that most of the research subjects avoided taking action for fear of getting into a heated argument, which they assumed could lead to even more problems. Who could blame them for going to silence?

However, it’s not as if choosing silence were a product of scientific inquiry. We back away from people because we conclude that they’re selfish or rotten. Then we act on that conclusion as if it were the truth: “Who’s going to approach these folks? They’re selfish and rotten!” Therefore, we opt to stay silent.

No matter what the reason is, walking away from violated expectations and broken promises can be risky. When you see a violation but move to silence rather than deal with it, three bad things happen:

  • First, you give tacit approval to the action. If you see an infraction and say nothing, the other person can easily conclude that you’ve given permission. You may feel that you’ve given permission, and then, realizing that you’ve given the action the green light, you find that it’s harder to say something later.

  • Second, others may think that you’re playing favorites: “Hey you never let me get away with that kind of stuff!”

  • Third, each time the other person repeats the offense, in part because of your failure to confront it, you see the new offense as evidence that your story about his or her motives was correct. You continue to tell yourself ugly stories, you fester and fuss, and it’s only a matter of time until you blow.

Violence

Eventually, as problems gnaw at you, there comes a time when you can stand it no longer. You leap from silence to violence. A person interrupts you in mid-sentence for the hundredth time, and you finally blow a gasket. Your assistant misses an important deadline for the hundredth time, and you come unglued. Of course, you may not become physically violent, but you do employ debating tactics, give people your famous stare, raise your voice, make threats, offer up ultimatums, insult the other person, use ugly labels, and otherwise rain violence on the confrontation.

Surprised by your sudden and unexpected eruption, the other person thinks that you’ve lost all touch with reality. Where did that come from? he or she wonders. But alas, the other person knows the answer. You did it, he or she concludes, because you’re stupid and evil. You’ve now helped the other person commit the fundamental attribution error about you, which feeds that person’s silence or violence, and the cycle continues.

Rare is the sudden and unexpected emotional explosion that wasn’t preceded by a lengthy period of tortured silence.

Violence Is Costly

When you move from silence to violence, you no longer keep crucial confrontations professional, under control, and on track to achieve a satisfactory ending. In fact, when you move to violence, the consequences can be nothing short of horrendous.

You Become Hypocritical, Abusive, and Clinically Stupid

Most of us have taken a variety of vows through the years. Our parents punish us for something we believe is trivial, and we vow never to do the same thing to our children. We watch our boss lose her temper and swear that we’ll never act so ghastly. We see a friend walk away from a moral stance and promise we’ll never be that weak.

Unfortunately, those vows rarely keep us out of trouble. When we observe others, tell ourselves ugly stories, and then fall under the influence of adrenaline, we become the very people we swore we’d never be. Of course, nobody transmutes into a hypocritical cretin on purpose. Instead, stupidity creeps up on us. We tell ourselves an ugly story, become mentally incapacitated while under the effects of adrenaline, convince ourselves that we have the moral high ground, and move to either silence or violence while smugly proclaiming: “He deserved whatever I gave him.”

Sometimes when we’re really dumbed down by the effects of adrenaline, we make a truly absurd argument: “Sure I was tough on them, but you need to be tough with these people. They respond to abuse, not reason.”

Actually, we don’t have to be all that mentally incapacitated to make this argument. It’s foisted on us almost every day, and with a straight face, no less. The fact that others need to be treated poorly to get them off their lazy back parts is sacred writ.

For instance, we praise coaches for their incredible records, and if they happen to be abusive, we actually attribute their success to their authoritarian and punitive style. Consider the Hollywood version of the 1980 U.S. national ice hockey team’s miraculous Gold Medal victory. According to the movie, the coach abuses, insults, and manipulates the players because they need to be motivated and that is the way to do it. Apparently, the prospect of winning the Olympics isn’t all that inspiring. He gets the players to hate him so that he can become the common enemy. That way they’ll pull together as a team. Apparently the Soviet Union didn’t constitute a real threat.

When the team wins the final match, audience members don’t merely cheer the victory, they voice their approval of the coach’s abusive methods. “What a guy!” people exclaim as they leave the theater. “What a leader!” Maybe we honor the abusive style of so many coaches and other public figures because their public actions lend credibility to our own private outbursts.

Their tantrums, taunts, and tricks support our own claim that it was okay to emotionally attack our teenage son because “it was good for him.”

Let’s put this foolishness to bed. People don’t deserve to be abused, physically or emotionally. It’s not good for them. Yes, people should be held accountable. No one is questioning the need to act as responsible adults and expect others to do the same. But it is never good to abuse, insult, or threaten others. Friedrich Nietzsche once argued that what doesn’t kill us makes us stronger. This little homily is often quoted. It’s also often wrong. When it comes to emotions, abuse isn’t a blessing, it’s a curse.

When people gain success through abuse, they succeed in spite of their method, not because of it. For over five decades scholars have shown that abusive leadership styles don’t succeed over the long haul, and over the short haul they’re simply immoral. The greatest leaders, coaches, and parents we studied never became abusive. And during those weak moments when they may have briefly stepped over the line, they never argued that others needed or deserved it.

If you observe an infraction, tell yourself an ugly story, cut your brain power in half with a dose of adrenaline, and then do something abusive and stupid, don’t say others deserved it or it was good for them. These words may sound logical when you can’t see straight, or they may give you a warm glow when you’re starting to question your pathetic actions, but the simple truth is there is no place for abuse of any kind at home, at work, or even on the playing field.

You Turn the Spotlight on Yourself

Imagine that you’re on a flight across the Pacific. Seated nearby is a child who enjoys running up and down the aisle while screaming in a voice that could curdle milk. This continues for just long enough to turn the cabin passengers into a single seething entity with but one wish: to silence the child and return her to her seat. Suddenly, an older fellow next to you grabs the little girl by her frail arm and screams into her baby blues.

Guess what happens next. The passengers who once wanted to see the kid silenced now want to see the mean old man punished. In one swift motion the attention switches from the child to the abusive old guy. People are now sympathizing with the poor little girl. It takes only an instant to transfer goodwill.

The software development leaders learned this lesson the hard way. They might have approached the programmers with the angels on their side, but the instant they became abusive, they gave up the moral high ground. With each outburst, curse, and threat, they armed the original offenders with a good defense.

Of course, this doesn’t mean that the original parties are off the hook, but it does mean that the leaders are now on the hook. Acting unprofessionally never earns you points. It takes the spotlight off the original offense and puts it on you at a time when you’re on your worst behavior.

The Stories We Tell Help Us Justify Our Worst Behavior

Stories cause us to see the other person not as a human being but as a thing, and if not a thing, at least a villain. Stories exaggerate other people’s legitimate weaknesses while turning a blind eye to our role. Stories help us see others as cretins and help justify our bad behaviors toward them, subtle or otherwise.

Here’s the deal: You can’t solve a problem with a villain. You can do that only with a human being. Before starting a crucial confrontation, use everything in this chapter to help you come to see the other person as a person, perhaps a person doing really rotten things but a person nonetheless. This difference is everything. Effective problem solvers set a healthy climate by avoiding ugly stories.

How do you challenge your story, especially when it feels so right? What does it take to avoid making the fundamental attribution error, becoming angry, and then establishing a hostile climate?


The Solution: Tell the Rest of the Story

Since the problem of coming up with ugly stories and suffering the consequences takes place within the confines of your own mind, that’s where the solution lies as well. Effective problem solvers observe an infraction and then tell themselves a more complete and accurate story. Instead of asking, “What’s the matter with that person?” they ask, “Why would a reasonable, rational, and decent person do that?”

By asking this “humanizing question,” individuals who routinely master crucial confrontations adopt a situational as well as a dispositional view of people. Instead of arguing that others are misbehaving only because of personal characteristics, influence masters look to the environment and ask, “What other sources of influence are acting on this person? What’s causing this person to do that? Since this person is rational but appears to be acting either irrationally or irresponsibly, what am I missing?”

You can answer these questions only by developing a more complete view of humans and the circumstances that surround them than the traditional “What’s wrong with them?” And if you do amplify your situational view, not only will you gain a deeper understanding of why people do what they do, you’ll eventually develop a diverse set of tools for orchestrating change.

Click To expand

Consider Six Sources of Influence

To help expand our view of human behavior, we’ve organized the potential root causes of all behavior (including failed promises), into a model that contains six cells. At the top of our model are two components of behavior selection. In order to take the required action, the person must be willing and able. Each of these components is affected by three sources of influence: self, others, and things.

Cell 1: Self, Motivate (Pleasure or Pain)

We already know the first cell. It’s the one that, considered alone, makes up the fundamental attribution error. People base their actions on their individual motivation or disposition. Does the action motivate? Does the person enjoy the action independent of how others think or feel? Does it bring pleasure or pain? That’s the model we already have in our heads, and it’s partially true. People do have motives. Human beings do take pleasure in certain activities, and it could even be true that they enjoy making us suffer. However, this model is also the source of influence that gets us in trouble when it’s the only factor we consider.

Cell 2: Self, Enable (Strength or Weakness)

We can double this simple model by adding individual ability. We now have two diagnostic questions: “Are others motivated to do what they promised?” and “Are they enabled?” (Does the action play to a person’s strength or weakness? Does he or she have the skills to do what’s required?) By expanding the model from one to two cells, we acknowledge the fact that people not only must want to do what’s required, they also need the mental and physical capacity to do it. For instance, maybe your company’s customer-service agents aren’t returning calls to hostile clients because they don’t know how to defuse the hostility. Perhaps nurses aren’t using protective gloves consistently because they can’t put them on quickly enough.

With two options to choose from, we also have another story to tell ourselves. Rather than judging others who violate an expectation as unmotivated and therefore selfish and insensitive, we add the possibility that maybe they actually tried to live up to their promises but ran into a barrier.

Start Sidebar
Becoming Curious

Admitting that a problem might stem from several different causes, changes our whole approach. We aren’t certain, we aren’t smug, we aren’t angry, and we slow down. We’re curious instead of boiling mad. We feel the need to gather more data rather than charge in guns-a-blazin’. We move from judge, jury, and executioner to curious participant.

End Sidebar
Others

None of us works or lives in a vacuum. We make a promise, and more often than not we sincerely want to deliver on it. We may even have the talent to do so. But what happens when others enter the scene? Will coworkers, friends, and family members motivate us? Will they enable us? Social forces play such an important role in every aspect of our lives that any reasonable model of influence must include them.

Cell 3: Others, Motivate (Praise or Pressure)

From the way adults talk, you’d think peer pressure disappears a few weeks after the senior prom. We constantly warn our children against the insidious forces wielded by their friends. Yet rarely do we consider the fact that those forces aren’t switched off in some mystical ritual when we finish high school. Adult peer pressure may be less obvious than its teenage counterpart, but it’s no less forceful.

For instance, what do you think will happen if the supervisor of the software testers walks up to one of them and says, “Hey, Chris, we’re running behind schedule. Could you hurry things along?”

“What do you mean?” Chris asks.

“You know, maybe finesse the final tests. The software seems to be running smoothly.”

And with that simple request the tests are dropped.

Is the other person being influenced by peers, the boss, customers, family, or for that matter, by any other human being? Remember the work of Solomon Asche and Stanley Milgram? They created conditions in which social pressure drove people to change their opinions, lie, and even inflict pain on others. Should it surprise us that most of the ridiculous things both children and adults do are a result of simply wanting to be accepted? Health-care professionals violate standards, scientists turn a blind eye to safety, accountants watch their peers break the law, and nobody says anything. Why? Because the presence of others who say nothing causes them to doubt their own beliefs and their desire to be accepted taints their overall judgment. Peer pressure is the mother of all stupidity.

Cell 4: Others, Enable (Help or Hindrance)

In addition to motivating you to do things, other people can enable or disable you. They’re either a help or a hindrance. For you to complete your job, your coworkers have to provide you with help, information, tools, materials, and sometimes even permission. Unless you’re working in a vacuum, if your coworkers don’t do their part, you’re dead in the water.

For example, what about the software engineers? What if their testing package failed? What if the person responsible for keeping the server online went off to a technical seminar and didn’t keep them up and running as long as needed? Who knows? Maybe that’s why the software is giving final assembly fits. That is the whole point of this discussion. Who knows? We’re going to have to gather data.

You’re a Big Part of the Social Formula

Let’s add one more piece to the social formula: you. You’re a person too. You may be acting in ways that are contributing to the problem that is bothering you. You’ve got the eyeballs problem: You’re on the wrong side of them if you want to notice the role you’re playing. For example, a staff support person misses a deadline because she didn’t like the way you made your initial request. She thought that when you rushed up to her, project in hand, the way you pushed for a commitment was too forceful, demanding, and insensitive to her needs. She didn’t say anything, but she did find a way to put your request at the bottom of her priority list: “Sorry, I just never got around to it.”

We encounter the same problem at home. You’re at your wits’ end because your husband is punishing and cold to your children (his stepchildren). You wonder why. Is he just selfish and impatient? Could it also be that you rarely show sympathy for his frustrations with them? Perhaps you are making him feel isolated and resentful about the challenges he faces, and that helps him feel more justified in behaving rudely to “your” children.

But that’s not all. As a big part of others’ “social influence” you can also affect their ability to meet your expectations. How about that time your son didn’t complete his science project on time? You forgot to buy the ingredients for the volcano he was building on the way home from work. When that happened, of course, you realized that you were part of the problem. When you don’t enable people, you’re likely to notice your role and others are certainly likely to say something to you if you let them down.

When your style or demeanor or methods cause resistance, others may purposefully clam up and not deliver, and you won’t even know that you’re the cause of the problem. You’ll just hear a lot of excuses and get no honest feedback, particularly if you’re in a position of authority. In this case, you need to turn your eyeballs inward and look for the whole story by asking yourself, “What, if anything, am I pretending not to notice about my role in the problem?”

You know people out there who do things that cause others to push back, resent them, reject their input, or drag their feet. Here’s a news flash: Sometimes you may be that person.

Things

As you watch people going about their daily activities, you see that a great deal of what they do is affected by the things around them. This isn’t always obvious to the untrained eye. In fact, many of us are fairly insensitive to our own surroundings, let alone the surroundings of others.

For example, you’re trying to lose weight and don’t realize that the cash or credit cards you’re carrying enable you to set aside the lunch you packed and buy a high-calorie restaurant meal. You’re hungry (individual, motivate), your friends ask you to lunch (others, motivate), and the credit card you’re carrying (things, enable) puts you over the top. You also don’t see the distance to the fridge as a factor or the fact that you fill it with unhealthy foods as a force. Of course, all are having an impact.

Human beings don’t intuitively turn to the environment, organizational forces, institutional factors, and other things when they look at what’s causing behavior. We often miss the impact that equipment, materials, work layout, or temperature is having on behavior. We’ve also been known to miss the way goals, roles, rules, information, technology, and other things motivate and enable.

Cell 5: Things, Motivate (Carrot or Stick)

How do things motivate us? That’s simple enough. Money motivates people; that we know. Guess what happens when money is aimed at the wrong targets? For instance, managers are rewarded for keeping costs down, and hourly employees are rewarded for working overtime. They’re constantly arguing. Quality specialists earn bonuses for checking material, and production employees for shipping it. They too seem to have trouble getting along. Maybe a team-building exercise will reduce the tension. Perhaps conflict-resolution training will help. Yeah, right.

When they explore underlying causes, experienced leaders quickly turn to the formal reward system and look at the impact money, promotions, job assignments, benefits, bonuses, and all the other organizational rewards are having on behavior. It is sheer folly to reward A while hoping for B. Savvy leaders and effective parents get this.

Here’s how this concept applies to a community example. One of the greatest challenges in influencing “at-risk” youth in inner-city areas is that the models of successful careers that they see often involve the sale of illegal drugs. It isn’t just the influence of others that lures them into illicit trade; it’s financial. Until they see clear alternative pathways to financial well-being, thousands of young men and women will be lost to this social cancer.

Frustrated couples are no less strongly affected by this powerful source of influence. The foundations of thousands of marriages continue to erode as one or both spouses give their hearts to careers that promise increased status or rich rewards to those who pay the price.

Cell 6: Things, Enable (Bridge or Barrier)

When it comes to ability, things can often provide either a bridge or a barrier. For example, imagine you’re trying to get the people in marketing to meet more regularly with the people in production. They currently avoid each other like the plague because they don’t get along. You’ve aligned their goals and rewards, but marketers still call production folks “thugs” and production specialists call marketers “slicks.” You believe that if you can get them in the same room once in a while, many of their problems will go away. But how? What will it take to get them to meet more often and eventually collaborate?

First you write an inspiring memo. Nothing happens. Then you add “interdepartmental collaboration” to the company’s performance-review form. Nada. Next comes a speech, then veiled threats, and finally you create an award program that honors the “Collaborator of the Month.” You tell the various division heads to nominate an employee for the award, and they argue endlessly about who should win.

Now you decide to do some out-of-the-box thinking, only this time it’s out-of-the-cashbox thinking. The heck with rewards; it’s time to turn to other things. Could you do something to the physical aspects of the organization that would allow people to interact more easily and more often?

Yes, you could. In fact, if you want to get the two groups to meet more often, think proximity. When it comes to the frequency of human interaction, proximity (the distance between people) is the single best predictor. Individuals who are located close to one another bump into each other and talk.

When it comes to work, people who share a break room or resource pool tend to bump into each other as well. Move the marketing offices closer to the work floor, throw in a common area, and the two warring groups may warm to each other. Proximity or the lack thereof has an invisible but powerful effect on behavior.

The following are a few other things that can affect ability.

Gadgets

Gadgets can have a more profound impact on social structure than people imagine. For example:

  • Cooks and waitresses used to fight tooth and nail over what had been ordered and whose orders got filled first until a researcher invented the metal wheel that controls and organizes orders. With the advent of the wheel, waitresses stopped shouting commands at cooks and cooks stopped getting angry and fouling up the orders.

  • A mother was constantly punishing her son for not coming home “before dark.” The boy didn’t know when before dark was, would wait until it was actually dark, and got in trouble—until his neighbor gave him a watch and his mother gave him a specific time to be home.

  • A father turned the hot water off at the source so that his wife and daughters wouldn’t take so long in the shower. They resented his actions. One day Mom put an egg timer in the shower, and the problem went away.

  • One family determined that its microwave had put distance between the parents and their children. Was this a lame excuse? Not when one realizes that their first microwave eliminated the one time the whole family came together: the evening meal. With their fancy new zapper, the children were able to make what they wanted when they wanted. Without realizing it, the family members lost a key force and began to pull in separate directions.

The point is not that gadgets are bad but that they can have a more significant impact than people might imagine.

Data

A financial services company couldn’t get people to help cut costs until it published both cost data and financial records. With the same goal in mind, factories now prominently display the cost of each part. In a large inter-city hospital the health-care professionals regularly chose to use rubber gloves ($30 a pair) instead of less comfortable latex gloves ($3 a pair), even for short procedures. After endless memos encouraging people to save money, administrators posted the cost of the gloves in prominent locations, and glove expenses dropped overnight.

One wise parent tired of the endless requests of his teen for everything from designer tennis shoes to a designer sports car. One evening it struck him that an ounce of information might be worth a pound of crucial confrontations. He openly shared everything about the family finances. Eventually his daughter—and we’re not making this up—asked if she should get a night job to help out.

Completing the Story

When you encounter people who aren’t doing what they’re supposed to be doing, it’s easy to wonder: What the heck were they thinking? Left to our natural proclivities, we tell a simple yet ugly story that casts others as selfish or thoughtless. We mature a little bit every time we expand the story to include a person’s ability. Maybe others don’t know how to do what they’ve promised to do. We also cut off our anger at its source. Not knowing for certain what’s happening, we have to replace anger with curiosity. This puts us in a far better position to discuss an infraction as a scientist, not a vigilante.

Throw in the influence of others and the story starts to reflect the complexity of what’s really going on. The fact that social forces are likely to be a huge part of any infraction doesn’t escape a savvy problem solver. Only a fool purposely pits people against their desire to belong, feel respected, and be included with their friends and colleagues. Understanding the influence of others is a prerequisite to effective problem solving.

Finally, if we really want to step into the ranks of those who master crucial confrontations, we need to consider the physical factors, or things, surrounding a failed promise. This isn’t intuitive. In fact, rare is the parent or leader who looks at either the reward structure or other environmental factors when trying to bring to the surface the root cause of a behavior. Learn how to do this and you’ll be in a class of your own.

Use the Six Sources of Influence

Combined, these six distinct and powerful sources make up “The Six-Cell Model,” a diagnostic and influence tool that was illustrated earlier in this chapter.

How About Our Software-Testing Friends?

What actually caused the software problem during final assembly? Several of the forces contained in our model played a role:

  • A supervisor had been sent to the scene, where she learned that the programmers were unfamiliar with the latest version of the testing software (individual ability).

  • The supervisor had offered to obtain a tutorial, but the material was across town at headquarters (organizational ability). The team leader said he’d get it, but didn’t (social ability).

  • The team leader never got the material because he was stopped in the hallway, where he was told to prepare for a “walk-by” from a big boss from headquarters (social motive).

Did the code writers skip the testing because they didn’t like doing it? That could have been the case, but it wasn’t. Consequently, if the managers had punished the operators for not being motivated, it wouldn’t have remedied any of the underlying causes and most certainly would have caused resentment.

One Final Comment

The best leaders and parents aren’t lax with accountability, nor do they let themselves stew in a stupor of self-loathing. If the other person does turn out to be at fault, those who are masters of crucial confrontations step up to and handle the failed promise. In fact, we’ll explore how to do exactly that in later chapters.


Chapter Summary

Master My Stories

Now we’ve selected a problem and thought about the circumstances in a way that puts us in the best state of mind. In short, we’ve learned how to master our stories by seeking out all the possible influences that contributed to the problem.

Click To expand

  • Master my stories. The second step in the model also takes place before you actually speak. As you approach a crucial confrontation, take care you don’t establish a horrible climate by charging in half-informed and half-cocked. To avoid this costly mistake, work on your own thoughts, feelings, and stories.

  • Tell the rest of the story. Ask why a reasonable, rational, and decent person would do what you’ve just seen as well as if you yourself are playing a role in the problem.

  • Look at all six sources of influence. Examine the force of self, others, and things—all either motivate or enable others to keep their commitment.

  • Expand motive to include the force of others. Do others praise and support the desired behavior or do they provide pressure against it? Is the reward system aligned? If people do what’s required, will they receive a carrot or a stick?

  • Finally, add ability. Can others do what’s required? Does the task play to their strength or weakness? Are people around them a help or a hindrance? Do the things around them provide a bridge or a barrier?

Additional Resources

Do you recognize the stories you’re telling that may be keeping you from the results you want? Visit www.crucialconfrontations.com/book for commonly told stories and see if they sound familiar.

What’s Next?

Now that we’re fully prepared, it’s time to open our mouths and talk about the failed promise. How do we first talk about the gap we’ve observed? What should be the first words out of our mouth? Let’s take a look.


Part Two: Confront with Safety--What to Do during a Crucial Confrontation

Team LiB

Part Two: Confront with Safety—What to Do during a Crucial Confrontation

Chapter List

Chapter 3: Describe the Gap—How to Start a Crucial Confrontation
Chapter 4: Make It Motivating—How to Help Others Want to Take Action
Chapter 5: Make It Easy—How to Make Keeping Commitments (Almost) Painless
Chapter 6: Stay Focused and Flexible—What to Do When Others Get Sidetracked, Scream, or Sulk
Chapter 7: Agree on a Plan and Follow Up—How to Gain Commitment and Move to Action

When there is enough safety, you can talk to almost anyone about almost anything. As the best problem solvers move from thinking to talking, here’s how they create safety:

  • They begin well. They know how to describe a performance gap in a way that makes it safe for others to talk about with them (Chapter 3, “Describe the Gap”).

  • They know how to help others prioritize competing demands, and they know how to discipline when necessary (Chapter 4, “Make It Motivating”).

  • They also know how to help others deal with ability barriers by jointly exploring solutions. They help others comply by making compliance easier. They understand the underlying principles of empowerment (Chapter 5, “Make It Easy”).


Chapter 3: Describe the Gap--How to Start a Crucial Confrontation

Team LiB

Chapter 3: Describe the Gap—How to Start a Crucial Confrontation

Speak when you are angry and you will make the best speech you will ever regret.

—Ambrose Bierce

I’m Sorry, But My Osmosis Is Broken

You’ve picked out a problem, decided to say something, and considered the possible influences behind it; now you are about to take action. Before you do that, let’s be clear. Almost nobody should be harboring the illusion that he or she has been groomed to solve touchy and complicated interpersonal problems. Almost nobody has.

Here’s a typical supervisory training regime. A hardworking and competent employee is tapped on the shoulder on Friday afternoon (“Congratulations, you won the supervisory lottery!”) and promoted to a job that starts Monday morning. Any questions? And it’s not as if most employees have actually watched the way a leader deals with touchy issues or failed promises. That kind of thing happens behind closed doors.

Of course, business schools, the breeding ground for managers and vice presidents, rarely teach anything about leadership. Most business school courses are about management and entrepreneurship, not leadership. Occasionally classes cover the way leaders should think but almost never what they should do. The curriculum certainly doesn’t cover crucial confrontations. Professors and students come face to face with crucial confrontations every few minutes, but almost nobody teaches how to handle them.

We don’t even want to think about the preparation the average parent receives. Heaven forbid that most of us should imitate the social skills of our own adult role models: “Thanks, Mom. I was afraid I was going to miss out on how to paralyze people with guilt, but you’ve taken time every single day to pass on an important lesson or two.”

Here’s the $64,000 question: How are leaders and parents supposed to have picked up the ability to hold a simple goal-setting session, let alone tap-dance through a thorny crucial confrontation? Through osmosis?

If your influence training has been as sketchy as everyone else’s, welcome to the club and be sure to pay close attention. We’re about to share the best practices of people who know how to walk up to someone and hold a genuine face-to-face crucial confrontation.


Exactly What Are We Confronting?

Before we dare to open our mouths, let’s make sure we’re thinking about the same topic. Exactly what are we confronting?

We’re stepping up to a:

broken promise

a gap; a difference between what you expected and what actually happened

Broken Promises, Missed Deadlines, and Bad Behaviors

Of course, these gaps include missed commitments, disappointed expectations, and bad behavior. As far as this book is concerned, when we say gap, we mean gap, something that might be hard or even risky to discuss. Anybody can sidle up to a cheerful and eager employee and discuss a minor infraction. You don’t need a book to take that kind of trivial action.

Instead, as we suggested in the first chapter, we’ll be exploring challenges such as the following: What’s the best way to confront your boss for micromanaging you? How do you talk to a friend about backbiting? How do you tell a doctor she’s not doing her job? What does it take to discipline a violent employee? We call these crucial confrontations because the stakes are high. Handle them poorly and you could lose a job, a friend, or a limb.

Know What Not to Do

We’ll start our exploration of ways to initiate a crucial confrontation by sharing what we’ve learned from observing people who had the guts to step up to a problem but then quickly failed. After all, knowing what not to do is half the battle.

Don’t Play Games

The first technique is the result of good intentions and bad logic. It’s called sandwiching. You honestly believe that you have two equally poor options (and no other choices). You can stay quiet and keep the peace, or you can be honest and hurt someone’s feelings. You use sandwiching in an earnest effort to be both nice and honest. To soften the violent blow, you first say something complimentary, next you bring up the problem, and then you close with something complimentary again. Here is an example.

“Hey, Bob, good-looking briefcase. By the way, do you know anything about the ten grand missing from our retirement fund? Love the haircut.”

A close cousin to this circuitous technique takes the form of a surprise attack. A leader starts a conversation in a chatty tone, makes pleasant small talk, and then suddenly moves in for the kill.

The most unpleasant of these backhanded approaches is unadulterated entrapment—where one person lures the other into denying a problem, only to punish him or her for lying. It sounds something like this:

“How were things at school today?”

“Fine. Same old stuff.”

“Fine! The principal called and said you started a food fight in the cafeteria. Is that supposed to be fine?”

Most people despise these indirect techniques. They’re dishonest, manipulative, and insulting. They’re also quite common.

Don’t Play Charades

Rather than come right out and talk about a problem, many people rely on nonverbal hints and subtle innuendo. They figure that’s faster and safer than actually talking about a problem. Some deal almost exclusively in hints. For instance, to make their point, they frown, smirk, or look concerned. When somebody’s late, they glance at their watches. This vague approach is fraught with risk. People may get the message, but what if they misinterpret the nonverbal hints? Besides, how are you supposed to document your actions?

“February 10, 2 p.m. Raised my right eyebrow three centimeters. Employee nodded knowingly and started back to work.”

Don’t Pass the Buck

Some leaders erroneously believe that they can play the role of good cop if only they can find a way to transform their boss into the bad cop. Parents play the same game by bad-mouthing or blaming their mates. By being the “pleasant one,” they argue, they’re more likely to stay on civil terms with their direct reports or children. Here’s the kind of stunt they pull: “I know you don’t want to work late, but the big guy says that if you don’t, we’ll write you up. If I had my way, we’d all go home early for the holiday weekend.”

This strategy is disloyal, dishonest, and ineffective. Anyone who wasn’t raised by wolves can see through it. Nothing undermines your authority more than blaming someone else for requesting what you would be asking for if you had any guts. If you repeat this mistake, it won’t be long before you’re seen as irrelevant—merely a messenger, and a cowardly one at that.

Don’t Play Read My Mind

If you scour the bookstores, eventually you may stumble across a few problem-solving texts that make the following suggestion: Since people benefit from learning on their own, don’t come right out and tell them about the actual infraction that has you concerned. Instead, allow room for “self-discovery.” Make the guilty person guess what’s on your mind. Here’s what this can look like:

“Well, Carmen, why do you think I called you in so bright and early this morning?”

“I don’t know, is it because I crashed the company car?”

“Nope.”

“Hmmm, was it because I sabotaged the phone system?”

“Wrong again.”

“Is it because . . .”

This tactic is as irritating as it is ineffective. Despite good intentions, asking others to read your mind typically comes off as extremely patronizing or manipulative.

Learn from the Best

For every person we watched play games and fail, we were privileged to observe a skilled parent, supervisor, or manager in action. These people were something to behold. When we first chose to tag along after top performers, we were surprised to see how similar their styles were, independent of the industry. We expected to find muted, even sensitive behavior in high-tech firms, universities, and banks, but we anticipated something quite different in mines, foundries, and factories. We were wrong. Remember Melissa, the frontline supervisor in the plywood mill? She found a way to be both honest and respectful and quickly became the most effective leader in the plant.

To be honest, when we first watched Melissa, we thought that her style was—how does one say it?—gender-specific. So we asked if we could watch one of the mill’s rather large and scary male supervisors, but one who relied on interpersonal skills rather than threats, abuse, and intimidation.

True to what we had learned about Melissa, Buford (the first hard-hat honcho we trailed) looked far more like Mr. Rogers than Mr. T. Despite the fact that the facility appeared to have been prefabricated in hell, Buford’s style and demeanor could have fit easily into a white-collar boardroom. He acted far more like a schoolteacher than like the abusive leaders who surrounded him.

When we asked the plant manager why he thought Melissa and Buford were the best of the best, he said something we’ll never forget: “It’s easy to find a leader who creates warm and lasting relationships but who struggles to get things done. It’s not much harder to find a no-nonsense, hard-hitting leader who you might send in to put out a fire but who creates hard feelings. Consequently, when you find someone who can manage both people and production, you’ve got a real gem.”

How did these two skilled professionals solve problems while building relationships? How did they start a crucial confrontation? We’re not sure how they came to have the same understanding, but it didn’t take us long to realize that the skilled leaders and parents we were studying had somehow managed to stumble onto the same exquisitely simple yet important principles.


Describe the Gap

To ensure that you set the right tone during the first few seconds of a crucial confrontation, don’t shoot from the hip. Don’t charge into a situation, kick rears, take names, and let the chips fall where they may. Instead, carefully describe the gap. Here’s how:

  • Start with safety.

  • Share your path.

  • End with a question.

Start with Safety

When another person has let you down, start the confrontation by simply describing the gap between what was expected and what was observed: “You said you were going to have your room cleaned before dinner. It’s nine o’clock and it’s still not done.”

Don’t play games, merely describe the gap. Describing what was expected versus what was observed is clear and simple, and it helps you get off on the right foot.

For the most part, this is how you’ll begin a crucial confrontation. However, if you have reason to believe that the other person will feel threatened or intimidated or insulted by the mere mention of the broken promise, you’ll need to take steps to ensure that he or she feels safe—no matter the topic.

As we suggested earlier, we watched skilled individuals talk about incompetence, mistrust, and even embezzling, and the conversations, though not pleasant, ended successfully. Then we watched less skilled individuals raise something as trivial as arriving five minutes late to a meeting and the confrontation degenerated into a shouting match.

As we tried to understand these apparent contradictions, we finally realized what was happening.

Start Sidebar
The Big Surprise

At the foundation of every successful confrontation lies safety. When others feel frightened or nervous or otherwise unsafe, you can’t talk about anything. But if you can create safety, you can talk with almost anyone about almost anything—even about failed promises.

End Sidebar

Of course, the more controversial and touchy the issue is, the more challenging the confrontation will be. Nevertheless, if you maintain a safe climate, others will hear and consider what you’re saying. They may not like it, but they’ll be able to absorb it. Make it safe for people, and they won’t need to go to silence or violence.

Let’s take a look at what it takes to create and maintain a safe climate, regardless of the person or topic. Let’s examine how to open our mouths and talk about a violated expectation when we’re suspicious that the other person might become defensive or upset.

Watch for Signs That Safety Is at Risk

Let’s quickly review the basics of safety and then move to the task of making it safe, even when you’re dealing with a mammoth broken promise.

People feel unsafe when they believe one of two things:

  1. You don’t respect them as a human being (you lack Mutual Respect).

  2. You don’t care about their goals (you lack Mutual Purpose).

When others know that you value them as a person and care about their interests, they will give you an amazing amount of leeway. They’ll let you say almost anything. That’s why your four-year-old granddaughter can tell you you’re “fat” without offending you. You know that she loves and respects you and that her motives are pure. This, after all, is an innocent child. However, if what you say or how you say it causes others to conclude that you don’t respect them or that you have selfish and perverse motives, nothing you say will work. Here’s why.

As you talk to others about a problem, a warning flag goes up in their minds. After all, this is a problem discussion. They immediately want to know one thing: Are they in trouble? Their boss, parent, loved one, or friend is bringing up a problem, not inviting them to lunch. Are bad things going to happen? People assess their risk on the basis of two factors. Are bad things currently happening to them? Are bad things about to happen to them?

Mutual Respect

As you first describe the gap, if your tone of voice, facial expression, or words show disrespect, bad things are currently happening to the other person. You’re not respecting that person. You’re speaking in an uncivil tone. Your manner is discourteous. Your delivery is contemptuous. In short, you’ve held court in your head and found that person guilty, or so it feels to him or her.

Of course, this lack of respect is typically communicated subtly, not overtly. Sometimes all it takes is a raised eyebrow. (On other occasions the word moron finds its way into the confrontation.) In any case, the other person believes that you think he or she is incompetent, lazy, or worse. You have signaled that this confrontation is going to end badly. After all, it’s certainly starting that way. It’s only natural that when others feel disrespected, they are afraid and resort to either silence or violence.

Mutual Purpose

Let’s look at safety problems that extend beyond the moment. If it becomes clear to others that your purpose is at odds with theirs, they’re likely to conclude that something bad is about to happen to them. You’re going to solve a problem, and if they’re harmed in the process, so be it. Your goal is to get what you want, and you aren’t even thinking about their goal. This doesn’t bode well for them. Even if you start the confrontation respectfully, it’s only natural that if others feel that you are at cross- purposes, they’ll resort to silence or violence. They have to watch out for their interests.

At the very first sign of fear, you have to diagnose. Are others feeling disrespected? Or do they believe you’re at cross-purposes? Or both? Then you have to find a way to let others know that you respect them and that you’re not going to trample all over their wishes.

This can be hard to remember in the face of a confrontation. We typically care so much about the content of a confrontation that we don’t think to watch for fear and restore safety. Nevertheless, it’s the only solution. We have to watch for signs that people are worried, stop saying what we’re saying, diagnose why people are afraid, step out of the original conversation, and then restore Mutual Respect, Mutual Purpose, or both. Here’s how to do that.

Maintain Mutual Respect

You’re about to suggest that the other person has violated an expectation, and this could easily imply that he or she was not motivated, was not able, or both, and nobody likes to be told that. And if the infraction is huge, say, infidelity or lying, isn’t the other person going to assume that you don’t respect him or her—almost by definition? What can you do to ensure that the other person doesn’t feel disrespected even though you’re about to talk about a problem?

Remember to Tell the Rest of the Story

Obviously, everything we’ve talked about so far helps. First, we avoid making others feel disrespected by not disrespecting them. If we see a problem, tell ourselves an ugly story, and then charge in with an accusation, the other person is going to feel disrespected. Even if we find others guilty in our heads and do our best to hide it, the verdict will show on our faces.

Show others respect by giving them the benefit of the doubt. Tell the rest of the story. Think of other people as rational, reasonable, and decent. This attitude eventually affects our demeanor, choice of words, and delivery and helps make the confrontation safe for others. They can tell that even though we’ve spotted a potential problem, we’re speaking out of a position of respect.

Use Contrasting to Restore Mutual Respect

Sometimes thinking good thoughts is not enough. We’re pleasant as we begin to talk about a failed promise, but the other person hears the mention of a problem and immediately assumes that we do not respect him or her. Problems are bad things, the other person is connected to the problem, and therefore we must think he or she is bad. Despite our best efforts, others feel unsafe and go to silence or violence, and we haven’t even made it all the way through our first sentence.

Let’s add a skill to help us with our very first sentence. We’ll use it as a preemptive tool for stopping disrespect in its tracks. It’s called Contrasting. It’s the killer of the fundamental attribution error. Here’s how it works.

Before you start the confrontation, anticipate how others might assume the worst. How might they feel disrespected? For instance, if you bring up a quality problem, the other person may believe that you think he or she is unskilled in general. If you address poor effort on a specific project, the other person may conclude that you believe he or she isn’t motivated or can’t be trusted, or perhaps you don’t like him or her or are about to take disciplinary action, and so on. You’ve noticed a problem, and the other person prepares for the worst before you can finish your thought. To deal with these predictable misinterpretations, use Contrasting. First, imagine what others might erroneously conclude. Second, immediately explain that this is what you don’t mean. Third, as a contrasting point, explain what you do mean. The important part is the don’t portion. It addresses misunderstandings that could put safety at risk. Once safety is protected or reestablished, the do part of the statement clarifies your real meaning or intent. Here’s what Contrasting sounds like when it is used up front to avoid feelings of disrespect:

“I don’t want you to think I’m unhappy with how we work together. Overall I’m very satisfied. I just want to talk about how we make decisions together.”

“I’m not saying that it was wrong of you to disagree with me in the meeting. We need to hear everyone’s view if we want to make the best choice. It’s just that I think the team heard your tone and words as attacking.”

“I know you tried your best to improve your grades. I’m satisfied with your effort. Please don’t hear me as being less than proud of your progress. I’d just like to share a few study ideas that might help you maintain your grades more easily.”

Contrasting plays a huge role in initially describing broken promises. The bigger the problem is, the more likely it is that the other person is going to feel disrespected. Consequently, many discussions of failed promises and bad behavior start with a preventive Contrasting statement. In fact, this is the skill people are looking for when they pick up a book that deals with missed expectations because it answers the question: “How do I get started?”

If you suspect that the other person is going to feel offended or defensive, prepare the ground by explaining what you don’t and do mean.

Of course, you can also use Contrasting in the middle of a conversation when you suddenly become aware that the other person is feeling disrespected. You didn’t anticipate the reaction, but sure enough, he or she’s found a way to feel disrespected:

“I’m sorry; I didn’t mean to imply that you were doing it on purpose. I believe you were unaware of the impact you were having. That’s why I wanted to bring it up in the first place.”

When a conversation turns ugly, with greater intensity and speed than you ever imagined it could, it’s usually because others misunderstand not your content but your intent. You’re speaking respectfully. That part you got right. You merely want to solve a problem in a way that keeps the relationship on solid footing, but the people you’re talking to think differently. They believe that the only reason you’re bringing up the infraction is that you’re out to humiliate them, make them do something they don’t want to do, overthrow their authority, or otherwise cause them pain and sorrow. They believe that bad things are about to happen to them.

Of course, once others allow vicious stories about your intent to romp freely inside their brains, they become angry, defensive, and emotionally charged. Blood rushes to their arms and legs so that they can be better equipped for the “fight or flight” reaction their bodies have been genetically designed for. Within seconds they’re on their worst brain-starved behavior. Once this chemical transformation happens, there’s a good chance you’ll never get back on track. Anything you say carries with it the stench of evil intentions. And of course, since they are now dumbed down by adrenaline, their logical processes take a vacation and nothing you say really matters.

You can’t let this happen. If you think others are likely to harbor bad thoughts about your intentions before you’ve even said a word, take another kind of preventive measure: Establish Mutual Purpose.

Build common ground before you even mention a problem. Let others know that your intentions are pure—that your goal is to solve problems and make things better for both of you. Start with what’s important to you and them—not just you. Establish Mutual Purpose.

Here’s an example:

“If it’s okay with you, I’d like to spend a couple of minutes talking about how we made that last decision. My goal is to come up with a method we’re both comfortable with.”

“I’d like to give you some feedback that I think would help you be more productive with your meetings. [Add Contrasting.] I don’t think this is a huge problem, but I do think that if you were to make a couple of small changes, things would run a lot more smoothly.”

Note: If your sole purpose is to make your life better while possibly making the other person’s life worse, who can blame others for becoming defensive? If there is a short-term cost associated with the change you’re calling for (and there usually is), think about how everyone will benefit over the long haul and then establish Mutual Purpose. For example:

“I’m concerned about a problem that is affecting all of us. If we don’t find a way to increase our output, we’ll cease to be competitive. Our customer is already researching alternative sources, and we’re at risk of being shut down. [Add Contrasting.] I don’t want to come up with a plan that is physically or mentally stressing because we’ll have to live with it for years to come. I just want to develop a plan that leads to a more consistent and predictable effort.”

Ask for Permission

If the topic you’re about to address is traditionally off limits, particularly sensitive, or something a person in your position doesn’t normally discuss, ask for permission to discuss it. Be gracious. Don’t plunge into a delicate topic without first seeking permission. Asking permission is a powerful sign of respect. It also helps allay people’s suspicion that your intentions toward them are malicious.

Speak in Private

This safety tip is both obvious and easy: Always discuss problems in private. No matter where you may encounter a problem, retire to your office or another secluded setting where you can talk one on one. Never conduct public performance reviews. Never discipline your children in front of their friends. Never confront your spouse in the middle of a dinner party. Never talk about friends, loved ones, direct reports, or bosses at the water cooler, behind their backs. Speak in private, one to one and face to face. Avoid the following common violations of this principle.

Inappropriate Humor

Don’t violate privacy by masking a public performance review with thoughtless humor, as in this example: “Well, look who just arrived. Forget how to find the meeting room, did you?”

For many people this is a hard habit to break. It takes years to learn how to craft the perfect public punitive remark: veiled enough to deny, clever enough to get a laugh, and pointed enough to be nasty. Nevertheless, drop the cutting sarcasm.

A Group Attack

Don’t deal with individual problems in meetings or public gatherings by chastising the entire group. This cowardly tactic fails doubly. First, the guilty parties may miss the fact that they’re the target of your snide comments. Second, the innocent people resent the fact that they’re being thrown in with the guilty. Once again, problem solving should be done in private, one on one.

If you can create enough safety, you can talk about just about anything with just about anyone—even a defensive boss. You note a problem, step out of the content of the conversation, and restore Mutual Respect and Mutual Purpose.

Combining Safety Skills

Let’s see how these safety skills can be combined to help form the first few phrases in a crucial confrontation, particularly if the topic is touchy or the person you’re dealing with is in a position of power. How, for example, could you start with safety when challenging a very defensive boss?

Watching Wally

Let’s watch Wally, a skilled communicator, as he deals with a defensive chief executive officer who is about to torpedo a project that Wally has invested a year in launching. This text is taken from an actual interaction between a manager and the CEO of his company.

CEO: You mean to say that we’re going to spend three months gathering data? What a crock! I don’t want to gather more data; I want to do something.

Wally recognizes the boss’s outbreak for what it is. It is not a sign that the issue is off limits. (That’s what less insightful individuals might conclude.) He realizes that the boss is getting hot under the collar because safety is at risk. The boss needs to know that Wally cares about his interests and respects his position, so that’s exactly what Wally communicates.

Wally: Let me be clear on something. I don’t want to waste any time or resources on something that adds no value. If gathering data is a waste, I will whack it from the plan in a heartbeat. I understand that you are facing a tough deadline, and at the end of this discussion I will do what you think needs to be done.

Now, with safety restored, Wally steps back into the issue at hand.

Wally: With that said, I think there will be some negative consequences if we don’t gather more data. I’ll be happy to describe them, and then we can decide how to proceed.

At this point the CEO feels safe about where the conversation is going and asks to hear Wally’s concerns. At the conclusion the CEO agrees that data gathering is critical and willingly supports the next steps.

Share Your Path

Let’s look at the second step in describing the gap. We started with safety and will be doing our best to watch for fear throughout the discussion. When called for, we may start with a preemptive Contrasting statement or describe our common ground. Once the other person feels safe, it’s time to describe the gap.

Common Mistakes

To get us started on the actual words we’ll choose, we’ll begin with one of our favorite research subjects, Bruno. He was among the first leaders the authors watched on the job. We selected Bruno not because he was great but because he consistently demonstrated (note the root of the word: demon) all that is bad and wrong. He taught us what not to do.

Don’t Keep Others in the Dark

It’s ten minutes into the workday, and the authors are roaming the floor with Bruno as he meanders through a nest of cubicles teeming with technicians.

“Watch this,” Bruno fiendishly giggles as he approaches one of his direct reports. Bruno then circles the fellow like a vulture, shakes his head in disgust, mutters under his breath, and then flutters away.

The technician is clearly alarmed.

“Keep ’em on their toes,” Bruno declares. “That’s my motto.”

True to his word, for four straight hours Bruno explains nothing in clear terms. He constantly prods people with ambiguous expressions such as “shape up,” “fix that,” “that could kill someone,” and the ever-popular “get a better attitude.”

Nobody understood this guy. His tactics were as manipulative as they were ineffective. Strangely enough, Bruno was purposely vague. He used ambiguity as a torture device. But that was Bruno. Most people don’t try to be vague; they’re merely inarticulate. Whatever the root cause, lack of clarity is a problem solver’s worst enemy. People can’t improve if they don’t know the specific details of the infraction.

Back to the Model

To be crystal-clear about the details we want to discuss, let’s return to the Path to Action model. It explains how humans move from observation to action.

Click To expand

Remember this diagram, which was first introduced in Chapter 2? The other person acts, you see something (the action, the result, or both), you tell yourself a story about the other person’s motive, you feel, and then you act. By adding the result of an action to the model, we’re now fully prepared to talk about infractions. In fact, leaders often see only poor results as the entry point to a problem discussion. Here’s the question: What details should you talk about? What part of the path should you share: the original action or behavior, the result, your conclusion, or your feeling? How do you share your path?

No Harsh Conclusions, Please

When we step up to a problem discussion, we’re inclined to lead with judgments or stories. After all, our view of others’ intent often has us all riled up. As far as we’re concerned, their bad intent is the problem. Unfortunately, when we lead with our judgments, we get off on the wrong foot. It sounds something like this:

  • “I can’t believe that you purposely made fun of me in that meeting!”

  • “You don’t care about our family one tiny bit. Must you work every waking hour?”

  • “You show no confidence. No wonder nobody trusts your opinion.”

When we share our harsh stories, others know what we have concluded, not what they have done. They can only guess at what we’re talking about. This strategy can be unclear, inaccurate, and costly.

Start with Facts

As a general rule, when you are sharing your path, it’s best to start with the facts: what you saw and heard. Don’t start with your stories. If you do, people are likely to become defensive. Instead, describe what the person did, along with the result. By talking about the result, you let the person know why you’ve brought up the issue. You’ve framed the problem.

  • Stay external. Describe what’s happening outside your head. (“You cut the person off in midsentence”) as opposed to what’s happening inside your head (“You’re rude”).

  • Explain what, not why. Facts tell us what’s going on (“You spoke so quietly, it was hard to hear”). Conclusions tell us why we think it’s going on (“You’re afraid”).

  • Gather facts. If others complain to you about their friends and coworkers, they’re likely to tell stories and leave out the facts:

    “He’s arrogant.” “She’s unreliable.” “Their team is selfish.” When this happens, probe for details. Ask them to share what they actually heard and saw.

Even when it comes to our own thinking, it’s often difficult to remember the original facts. Most of us have an experience (“You spoke nonstop about yourself and didn’t ask me a single question”), tell a story (“You’re egotistical”), generate a feeling (“I don’t like being around you”), and then forget the original experience. In some cases we may not even be aware of the other person’s subtle action that led to the feeling. Thus, we end up walking around with feelings and stories but are incapable of holding crucial confrontations successfully because we lack the facts required to help others understand what we’re thinking.

Here’s the bottom line. Every time you share a vague and possibly inflammatory story instead of a fact, you’re betting that the other person won’t become defensive and can translate what you’re thinking into what he or she did. That’s a bad bet. Share the facts. Describe the observable details of what’s happening. Cut out the guesswork.

Tentatively Share Your Story

As we suggested earlier, sometimes a person’s behavior can be moderately annoying and maybe that individual has even broken a promise, but what really has you distressed is the fact that you believe that his or her intent is less than noble. You’re trying not to make the fundamental attribution error, but facts are starting to pile up and it’s hard to keep assuming the best. Keeping an open mind is one thing; being naive is another.

Remember the realtor who was upset at an employee not just because she was routinely late but because the realtor figured she was taking advantage of their friendship? We suggested that this was the right problem to discuss or at least the correct starting point. But how do you merely discuss the facts when it’s your story you want to talk about?

You don’t. You share your story as well. Of course, you don’t start there, but you don’t walk away from your story either. Start with the facts because they’re the least emotional and controversial element of the conversation and then tentatively share your story or conclusion. Make sure your language is free of absolutes. Trade “You said” for “I thought we agreed.” Swap “It’s clear” for “I was wondering if.” Here’s what this might sound like:

“Martha, I was wondering if we could talk about something that has me bothered. I’m not sure I’m correct in my thinking, so I thought I’d better check with you.”

“Sure, what’s the deal?”

“I’ve talked to you four different times about coming into work between twenty and thirty minutes late, and I’m beginning. . . .”

“Like I told you, it’s not always easy to make it on time.”

“I’m beginning to wonder if the fact that we’re friends and neighbors isn’t getting in the way.”

“How’s that?”

“Well, since we’re friends, it feels to me like you’re coming in late, knowing full well that it could be hard for me to hold you accountable. Do I have this right, or am I missing something here?”

Your conclusion could be dead wrong, but it is your conclusion that’s starting to eat at you, and now you’ve made it safe to talk about it. By taking the attitude that you could be wrong and using tentative language, you’re being fair.

Continually Watch for Safety Problems

Warning: Once you start to tell your story, no matter how tentative you are, there’s a chance the other person will become defensive. If, for example, you believe your teenage son has stolen money from you, regardless of how tentative you are, you’re likely to experience something like this:

You: Given that you’re the only one who’s been in the house in the last four hours and $200 is missing out of my wallet, it’s hard for me not to wonder if you took it.

Son: I can’t believe you’re calling me a thief! (Stomps out of room and slams door.)

How do you handle this kind of defensiveness? First, recognize it for what it is: a threat to safety. The problem is not that the other person can’t handle the content you’re offering; it’s that he or she doesn’t feel safe with you discussing it. When you realize that the problem is one of safety, you’ll do the right thing: Step out of the content and rebuild safety. Decide whether the problem is that the other person feels disrespected, or believes your intentions are bad (or both). Then use the Contrasting skill we described earlier to relieve that person’s mind.

You: I’m not calling you a thief. I am trying to come up with explanations for what just happened. Can you see how I would wonder given the facts I just described? My intention here is not to accuse you but to find out what is really going on so I can solve this problem. Can we talk about it?

If you start to share your story and the other person becomes defensive—take away his or her fear. Step out of the content and restore safety.

End with a Question

You started the crucial confrontation by doing your best to make it safe. You shared your path in a way that continued to make it safe. Now it’s time to bring your opening paragraph to a close, still maintaining safety. End with a simple diagnostic question: What happened? Make this an honest inquiry, not a veiled threat or an accusation such as “What’s wrong with you!”

As you finish off your description of the failed expectation your goal should be to hear the other person’s point of view. If you’ve started with safety and presented detailed facts, the person responsible for the infraction should understand what the problem is and feel comfortable talking about the underlying cause and the eventual solution.

Don’t underestimate the importance of this sincere question. This is a pivotal moment in the crucial confrontation, one that will sustain the safety you’ve created. If you sincerely want to hear the other person’s point of view, you let him or her know that this is dialogue, not a monologue. You help the other person understand that your goal is not to be right or to punish but to solve a problem and that all the information must be out in the open for that to occur. So end your opening statement with a sincere invitation for the other person to share even completely contrary opinions with you.

Finally, as the other person answers the question, “What happened?” listen carefully.

Diagnose the root of the problem—which of the six sources of influence are at play? Are they unmotivated? Are they unable? The solution to each alternative is quite different. You don’t want to try to motivate people who can’t do what you’ve asked, or enable people who don’t care. We’ll look at ways to deal with each of these problems in the next two chapters. For now, remember to listen for the underlying cause.


Tips for Tough Situations

Avoid Groundhog Day

Let’s return to an element we referred to earlier. It’s an important enough issue that it deserves special and repeated attention. As you confront other people, they’re likely to want to reduce a problem to its simplest form, one that avoids most of what’s actually going on and sidesteps the lion’s share of accountability. They want to keep treating the problem, no matter how devilishly recurring, as if it were the first instance.

For example, a salesperson who reports to you has a history of promising discounts that cut too deeply into your profits. In short, she sells out profits to earn her commission. Last week you talked to her about this practice, and she agreed to follow the pricing guidelines. Five minutes ago you overheard her deep-discounting again. You step up to the problem:

“Louise, I thought we agreed that you wouldn’t sell the product below the standard pricing formula. I just overheard you promising a price that was clearly out of bounds. Did I miss something?”

Louise explains that she really needed this commission and was hoping that you would understand. Now what?

Moment of Truth

You’re now at a critical juncture. You have two problems, not one: (1) the price violation, or the content of the problem, and (2) a whole new problem: She didn’t live up to her commitment to you. Most people miss this important difference. Unfortunately, if you talk only about the price formula, you’re forced to relive the same problem. Savvy problem solvers know better. As new violations emerge, they step up to them:

“Let’s see if I understand. You agreed not to cut prices, but you wanted the commission, so you did so anyway. Is that right?”

This follow-on statement leads to a very different discussion. Instead of talking only about pricing, you’re now talking about failing to live up to a commitment. That is a far bigger issue.

Two Examples

To see how it works, here are a couple of examples of how all of the skills come together. We’ll start with a simple one: A person who reports to you fails to show up at an important meeting and you don’t think he missed it on purpose. You have no story. You invite him into your office, safely describe the gap, and end with a question.

“Chris, I noticed that you missed the meeting you had agreed to attend. I was wondering what happened. Did you run into a problem of some kind?”

And there you have it: a simple paragraph. You haven’t held court. You don’t have a story to tell. You take the other person to a private setting, describe the facts (what was expected versus what was observed), and end with a question. And now you’re listening to diagnose the underlying cause.

Let’s examine a tougher problem. You’re talking to your boss about what’s been happening in meetings. You think he or she may become defensive, so you start by creating safety. You establish Mutual Purpose and use Contrasting.

You: I’ve noticed myself withdrawing in the last couple of meetings. I know it bugs you when I don’t take the initiative, so I’ve thought about why I’m not doing that. Some of the things I’ve realized have to do with how you lead our meetings. I don’t want to be presumptuous or tell you how to run meetings, but I believe that if I could discuss this with you, it might help me perform better and would make the climate better for me too. Would that be okay?

Boss: Okay, what’s bugging you?

Since you have told yourself a story about what your boss is doing, you share your path, starting with the facts and then tentatively sharing your conclusion.

You: Well, a couple of times in the meeting today when I’d start a comment, you’d raise your hand toward me and then start speaking before I’d finished. I don’t know if this is how you mean that, but to me it seems like you think my idea is stupid and it’s a way of shutting me down.

Boss: Yeah, I guess I did do that, but you know, I just don’t want to pussyfoot around when I disagree with something. Do I have to?

The boss is feeling defensive, and so you step out of the content and build safety.


Chapter Summary

Describe the Gap

We’ve finished working on ourselves and are now speaking for the first time. Our overall goal is to confront with safety. Rather than leading with unhealthy conclusions or making accusations (both make it unsafe for the other person), we simply describe the gap. From there we listen carefully to see which branch of the model we’ll pursue. Is the problem due to motivation, ability or both?

Click To expand

  • In this chapter we explored the first words out of our mouth. Our goal has been to make it safer to deal with problems by mastering the critical first moments of a confrontation. We’ve suggested the following:

  • End with a Question

Additional Resources

To see good and bad examples of describing the gap, visit crucialconfrontations.com/book. There you’ll find video exam-ples of how not to start a conversation as well as how to do so effectively.

What’s Next?

The other person is about to explain why he or she let you down. This means that you have to know what to do if the other person isn’t motivated or isn’t able or maybe both. This will take more than a well-crafted sentence or two.


Chapter 4: Make It Motivating--How to Help Others Want to Take Action

Team LiB

Chapter 4: Make It Motivating—How to Help Others Want to Take Action

Overview

Here’s my theory of motivation: If you grab someone by the ear and take off running, their body generally follows.

Let’s take a look at where we are in the problem-solving process. Myra, an employee who works for you, failed to complete an important quality check. You observed the gap, decided to deal with it, and tried to determine the right problem to discuss. Since this was the first infraction, you’ve decided to talk about the content: She didn’t complete the quality check. You admire Myra, and so it is easy to impute good motive. Now you describe the gap. After your brief and effective problem description, Myra responds.


Remember to Diagnose

The way Myra responds to your description of the gap will determine what you do next. She determines your path, not you. You’ll learn where you’re going by diagnosing the underlying cause of the problem. Is it a matter of motivation, ability, or both? If Myra says, “I couldn’t do the procedure you asked for,” you’ll need to figure out why. Which of the three ability forces is coming into play? If Myra replies, “Come on. What’s the big deal? It’s a stupid little quality check. I don’t really have to do it, do I?” you’re staring at a motivation problem. Which of the motivational forces is at work here?

Knowing how to bring to the surface and resolve all the underlying causes requires a great deal of skill. If you miss a single ability barrier, the other person won’t be able to cooperate. If you misinterpret the underlying motivational block, you’ll be pushing the wrong buttons. You’ll also have to choke back the desire to pull out the big guns to motivate (it’s so fast and easy) or pull out your big ideas to enable (it’s so fast and easy). Both methods are tempting, and both will be wrong.


It's About to Get Complicated

Team LiB

It’s About to Get Complicated

We begin our journey into the land of multiple causes with a warning: It’s about to get complicated. We also offer a promise: If you follow the best practices of those who routinely step up to crucial confrontations and handle them well, you too will succeed.

After hemming and hawing for a few seconds, Myra explains that she really didn’t want to do the job and asks, “What’s the big deal? Is it really worth the effort?” From this particular response, we’ll conclude that she’s not motivated. Other signs that a person isn’t motivated include the following: “I had more important things to do.” “It wasn’t my idea to switch jobs.” “If you think I’m going to work on something that isn’t on my performance review, you’re wrong.” All point to underlying motive. All imply “I chose not to do it.”

How do we make it motivating for Myra? What do we do to get Myra to march to the beat of our drummer, not her own? How do you reach into other people’s psyches regardless of their power or position or, better still, regardless of your power or position and motivate them to do what they promised to do?

Hint: Your power doesn’t matter all that much. In fact, in many cases the more you think you need power to influence others’ motivation, the less likely you are to do it well. Stick with us and you’ll see why.


Don't Oversimplify Motivation: A Small Rant

Team LiB

Don’t Oversimplify Motivation: A Small Rant

When someone lets you down and does so willfully and with full knowledge of what he or she is doing, you want to deal with the selfish blighter. For instance, remember what your high school boyfriend once did to you? He didn’t forget to pick you up for your prom date, nor did he come down with a debilitating disease. He simply changed his mind at the last minute. And then, guess what? He said nothing to you, roared by your house in his candy-apple-red Mustang, and then whooped it up with the little hussy who moved in from California while you sat on your front porch clutching a wilted boutonniere.

When it comes to motivation, these are the thoughtless curs we have in mind. We think of people who have purposely violated a promise and as a result have given us a figurative kick in the gut. Do you know why they cause us grief? Because they don’t care. They don’t share our wants and needs. They don’t walk in our moccasins. When you think about it, isn’t that what life comes down to? If we could find a way to get our friends, our family, our coworkers, and especially our boss to climb into our heads, share our dreams, and want what we want, wouldn’t life be one great big chocolate croissant?

Motivation with a Capital M

When others willfully break a promise, particularly when they cause us loads of grief, we want so desperately to motivate the guilty parties that the whole concept of motivation takes on mythical proportions. We think of motivation with a capital M: arm-flailing speeches echoing through a coliseum with the crowd cheering. Or perhaps we envision motivation as the raw use of power delivered in a satisfying and vengeful strike to the ego. Or maybe we think of it as a tool bag chock-full of clever techniques, just underhanded enough to trick people into compliance but sincere-looking enough to maintain a patina of professionalism. And on a good day, maybe our best day, we think of motivation as the ever-popular “art of getting people to do what you want them to do because they want to do it.”

Of course, none of these views is particularly helpful. All lead to behaviors that eventually get us into trouble. Even the last cloyingly patronizing statement—we think it’s our job to get people to want what we want—is fraught with problems. It works only if we’re omniscient (what we want is always right).

At the heart of our twisted view of how to motivate others lies an accumulation of outdated methods and tortured thoughts, one piled upon another. We come to believe that good leaders propel people to action by blending two parts charisma, one part chutzpah, and a healthy dash of fear into a perfect motivational cocktail. And we’re wrong.

With time and constant exposure to these unhealthy influence theories, here’s what eventually happens to our thinking.

What’s with Those Kids?

The apartment you live in comes with a reserved parking space conveniently located right in front of the building’s entrance. Unfortunately, the tenants in the apartment above you have three—count them, three—teenage children, each with a car. They appear to take joy in parking in your place. Each time they compel you to station your vehicle blocks away, you’re forced to schlep yourself over hill and dale through an unrelenting Seattle-style drizzle while you make a mental note to send a generous donation to the National Association to Outlaw Teenagers.

You once talked to both the parents and the adolescents about the problem. You were on your best behavior. You spared no charm, plucked the old heartstrings, and sure enough, they expressed their deepest and most sincere sorrow. It was rather touching. They then respected your parking spot for a full 12 hours, after which they continued with their old tricks. Apparently they were sorry you spoke to them, not sorry that they were causing you problems.

At this point you’re fully aware of your options. You know that if you threaten your neighbors, they’ll come around. But you don’t want to be that kind of person. You’re bigger than that. So you back off, buy a larger umbrella, and take satisfaction in the knowledge that although you may be drenched and aching, you have not yet mutated into that crotchety old curmudgeon you vowed never to become. Just because you despise these cretins, it doesn’t mean you need to be unpleasant about it.

This kind of thinking leads to a false dichotomy. You believe that when it gets right down to it, you must either put up with the current problem or motivate the kids through power and threats; those are the only two options. And since you don’t want to become threatening and abusive, your monk-like vow of silence isn’t a sellout; it’s the moral thing to do.

However, if circumstances demand a more forceful approach; you take comfort in the knowledge that the end will justify the means. After all, it is your parking space, and it’s not your fault that the bozos you’re dealing with respond only to fear. As long as you believe that the principal motivating force behind all behavior is fear, you have a built-in excuse for going to either silence or violence.


Getting to the Root of Motivation

Contrary to popular myth, you don’t have to wield power or provoke fear to be an effective motivator. In fact, it’s better if we don’t think of ourselves as larger-than-life figures burdened with the challenge of bringing the nearly dead back to life through various methods of motivation. That kind of flawed thinking is exactly what gets us into trouble.

Let’s not forget Melissa from the Introduction, the best of the best in the land of flailing fists. She was far too small to intimidate anyone, and rarely, if ever, did she use her formal authority or position power. In fact, the amount of power you have has little to do with how well you motivate others. Remember, we have watched people with almost no authority motivate their bosses’ bosses.

Motivation, it turns out, is actually rather boring. It has little to do with clout, chutzpah, or even charisma. In fact, motivation is about expectations, information, and communication.

Expectations Change Everything

Let’s start our more accurate, if less flamboyant, description of motivation with a simple truism: People are always motivated. To say that someone isn’t motivated is patently wrong. As long as people are moving their muscles, they’re motivated to do something. Second, motivation is brain-driven. People choose their behavior. Third, motivation is influenced by a nearly infinite number of sources from both within and without.

Here’s how the human brain and the surrounding world combine to propel individual behavior. Human beings anticipate. When deciding what to do, they look to the future and ask, What will this particular behavior yield? When they choose one action over another, it’s because they’re betting that that action will generate the best result. Since any action yields a combination of results, some good and some bad, it’s the expected sum total of the consequence bundle that drives behavior. If you want people to act in another way, you have to let them know how a different behavior would yield a better consequence bundle.

Here’s what motivation comes down to: Change others’ view of the consequence bundle and their behavior will follow.

How do you go about motivating others to change their behavior? How do you get people to understand that their existing view of the consequences is either inaccurate or incomplete? What does it take to change expectations or anticipated consequences?


Three Approaches to Avoid

One thing is for certain: Three of the more popular methods—charisma, power, and perks—don’t work very well. They all have the potential to change people’s view, and so they all have the potential to change people’s behavior. Unfortunately, relying on these heavy-handed methods can be dangerous and rarely sustains behavior over the long run. Yet these methods remain enormously popular. In fact, they hold a nearly sacred place in the current literature. Let’s consider each method in turn.

Don’t Rely on Charisma

It’s time to kill a myth. To be an effective motivator, you don’t have to be awe-inspiring. Everyday acts of motivation are almost always subtle, rarely elicit awe, and never make the papers. Nevertheless, the myth of charisma continues to thrive.

Books, television programs, and movies positively ooze with scenes that are designed to make audiences gasp with admiration. For example, in the cold war drama Crimson Tide, we find a naval officer played by Denzel Washington giving a “big speech” to a young radioman on whose skill and attention hangs the fate of the world.

The poor fellow has to get the submarine’s radio up and running to learn if the vessel should launch its missiles. If he fails, the captain will be forced to launch the sub’s nuclear arms blindly, cause the enemy to retaliate, and eventually destroy the world—even though it may not be necessary. (“Sorry. My mistake!”)

In the real world the poor fellow probably would collapse from the pressure. In fact, the stress would be so debilitating that a smart leader would be doing everything in his or her power to provide support. But screenwriters are human too. They make the fundamental attribution error by creating a radioman who doesn’t need support. He needs to be inspired. Apparently, he hasn’t repaired the radio yet because he has something he’d rather do than save the world from total destruction.

Denzel delivers a really hot speech. After the tear-jerking performance the radioman turns to his coworker and tells him to stop messing around so that they can prevent a nuclear holocaust instead of playing video games or whatever it is they’re doing.

Denzel gives the speech, the radioman is appropriately inspired, and yes, the audience breaks into applause. Charisma makes for good drama; however, it has precious little to do with leadership. Rest assured that you don’t have to be charismatic to be influential.

Don’t Use Power

Let’s move on to the next big mistake. Raw power, painfully applied, may move bodies, may even get people to act in new ways, but it rarely moves hearts and minds. Hearts and minds are changed through expanded understanding and new realizations. The flagrant and abusive use of authority, in contrast, guarantees little more than short-term bitter compliance.

This simple idea would never have made these pages if not for the fact that parents and leaders alike routinely turn to power as their first tool for motivating others. Without putting it in so many words, they believe that it’s easiest to change people’s thinking about the existing consequence bundle by administering new and painful consequences of their own. It’s a simple enough concept and is very easy to implement. Here’s what it sounds like:

  • “If you don’t finish the project on time, you’re fired!”

  • “If you talk back to me like that again, you’re grounded until the end of the summer!”

The Reason We Intuitively Rely on Force

Earlier we suggested that we often take a dispositional rather than a situational view of others. If others cause us a great deal of pain, we believe they must be bad to the core. The worse the impact others have on us, the worse our assumptions about their character. We think they’re inherently selfish. They may even take joy in our suffering. They’re at best indifferent. And here’s where it gets sticky: We believe that others are capable only of being selfish. It’s in their genes. It’s their disposition. It’s not a choice; it’s a calling.

When it comes to influence strategies, the implication of this dispositional view of people should be obvious. Individuals aren’t going to change their personalities through patience and long suffering on our part. They’re not going to change their proverbial spots after we give them an inspiring pep talk. In fact, they aren’t going to change their inherent and immutable personalities because of anything we say. They can’t.

And now for a leap in logic that would break any Evil Knievel record: Since we’re dealing with deep-seated personality flaws, we have to use threats. Remember those teenagers who took your parking space? Oh yeah, they’ll pay. Remember that plywood employee who was sent to the hospital? He deserved it. It wasn’t the supervisor’s fault that the guy wouldn’t respond to logic.

Warning: You’re About to Do Something Stupid

What does all this chest beating come down to? Let’s take it as a warning. The more we feel the need to apply force, the greater is the evidence that our own thoughts are the problem. To quote Seinfeld’s George Costanza, “It’s not them, it’s us.”

Of course, it starts with them when they aren’t motivated. We try and try, and nothing works. And then we become angry. We convince ourselves that we need to use power to solve the problem, and we enjoy doing it. That’s because we’re thinking with our dumbed-down, adrenaline-fed lizard brains.

Warning lights should go off every time we feel compelled to reach into our bag of influence tools and pull out a hammer: If we don’t catch ourselves before it’s too late, we’ll pay.

The Cost of Force

Force Kills Relationships

Every time we decide to use our power to influence others, particularly if we’re gleeful and hasty, we damage the relationship. We move from enjoying a healthy partnership based on trust and mutual respect to establishing a police state that requires constant monitoring.

Every time we compel people to bend to our will it creates a desolate and lonely work environment. Gone is mutual respect and the camaraderie it engenders. Gone are the simple pleasantries associated with rubbing shoulders with colleagues who admire and pull for each other. Gone is the sense that we’re laboring together to overcome common barriers.

It’s a horrible thing we do when we decide to routinely unleash our power as a way of motivating. When we do, our relationship with others is forever changed. We move from respected partner to feared enforcer. And then we pay.

Force Motivates Resistance

When we quickly move to use force to influence change, people intuitively understand that we do that because we believe they have bad motives. We don’t respect them. In addition, it communicates that we care only about our goals, not theirs. In other words, it destroys safety. And when safety disappears, people immediately become defensive. Eventually they resist our ideas out of principle. Every time we leave the room, we wonder if they’ll actually do what we’ve asked. By destroying safety, the hasty use of force ensures that force will be needed to solve the problem and that a healthy crucial conversation won’t work.

The employees at the plywood mill didn’t simply stand by and watch the ambulance haul their friend to the hospital. They got even. Every time they became upset at a supervisor, they took a perfectly good veneer and threw it into the “hog”—a massive grinding machine that transformed expensive wood into cheap sawdust. Productivity took a hit, and supervisors were blamed. “How come our numbers are so low?” And if the battles continued to rage, numbers dropped even further, the hog got really fat, and the supervisors were dismissed.

Of course, most families and organizations don’t have massive hogs lurking in the wings, but people find other ways to strike back. They do what you ask even if it’s wrong. They stop giving their best effort. They spend hours complaining. They lose focus.

Perhaps the largest avoidable cost in every organization is the loss of energy that comes every time someone abuses his or her power.

Force Doesn’t Last

Back in the mid-1930s, Kurt Lewin, along with several of his colleagues, conducted a fascinating study that forever put to rest the notion that power yields lasting results. The researchers randomly assigned leaders to one of three leadership styles: authoritarian, hands-off, and democratic. The subjects then used their assigned styles to lead a production team. As expected, the authoritarian (power-based) style produced the highest results when the leader was in the room. Also as expected, force yielded the lowest results once the leader left the room.[1] When people produce solely out of fear, once the fear is removed, so is the motivation to continue to follow orders.

Be Careful with Perks

Now for the last of the common motivational errors: the hasty use of extrinsic rewards to motivate what should already be intrinsically motivating. Parents long ago learned not to make this mistake through their failed attempts to reward actions that should be rewarding in and of themselves.

For example, if you want your children to read or, better still, love to read, what’s the best way to lure them away from TV programs and video games? More than a few parents have chosen to pay their kids to read. The theory is that if you pay them, they’ll read, and if they read, they’ll learn to love reading. Unfortunately, extrinsic rewards often kill intrinsic satisfaction. These children learn to read for money, not for reading’s sake. Then the minute you remove the cash, they’re back at the TV or the video game.

Similarly, if you continually use special perks to encourage people to do what should be a routine part of their jobs, in effect perfuming the consequence bundle, you could be undermining or even destroying the satisfaction that comes from doing the job. It also takes attention away from the legitimate reasons for the work. When they are applied to routine behavior, extrinsic rewards confuse purpose. Special rewards should be reserved for special performance.

[1]Kurt Lewin, Ron Lippett, and Robert White, “Patterns of Aggressive Behaviour in Experimentally Created ‘Social Climates,’” Journal of Social Psychology 10 (1939), 271–299.


The Solution

The problem with power, perks, and charisma is not that they never work or never should be used. The problem is that people turn to them too quickly, and there are almost always better methods. For instance, savvy parents and influential leaders use their ability to teach. They intuitively instruct by using part of the model we developed in Chapter 2.

Explore Natural Consequences

When you watch people who have been singled out by their bosses, peers, and loved ones as the best at handling crucial confrontations, it should be no surprise to learn that they change people’s hearts by changing their minds.

Savvy influencers recognize that they could propel people to action by using their leadership authority or offering perks. They also know that within the three domains of self, others, and things, there are other factors that are far better motivators, that propel action without the leader pulling strings or making threats.

What are these compelling factors? They are the natural consequences associated with any behavior. For example, if you don’t manage your diabetes well, you are likely to face amputations later in life. That’s a natural consequence. If you fail to follow up on commitments, you create extra stress for your boss, who has to guess what will get done. That’s a natural consequence. If you make sarcastic and cutting comments when your spouse isn’t feeling amorous, she will withdraw and feel less spontaneous affection for you despite what your lizard brain is telling you. That’s a natural consequence.

All our social actions put into play a chain of events that affects anywhere from one person to millions of other people. This sequence of events makes up the consequence bundle. Among these consequences, there is a subset of “natural” consequences that exist independently of the intervention of an authority figure. These methods require no force, no chutzpah, and no charisma. No parent has to wag a finger; no boss has to write up a disciplinary action. Natural consequences are always present and always serve as a potential source of motivation.

Of course, not all natural consequences motivate people equally. Here is an example:

“When you cut Jimmy off in midsentence, it hurt his feelings.”

“Good, I don’t like him anyway.”

Consequences make up the reasons behind all behavior, so savvy influencers motivate others with a consequence search: They explain natural consequences until they hit upon one or more that the other person cares about. As you start your own consequence search, your job is to make the invisible visible while maintaining a dialogue.

Make the Invisible Visible

When it comes to exploring natural consequences, your primary job is to help others see consequences they aren’t seeing (or remembering) on their own. That happens because many of the outcomes associated with a particular behavior are long-term or occur out of sight. Your job is to help make the invisible visible. Here are six methods for doing that.

Link to Existing Values

As you consider all the consequences you could discuss with another person, turn your attention to that person’s core values. What does he or she care about the most? This will be your point of greatest leverage. Then help the other person see how his or her values will be better realized through the course you are proposing. If you have created enough safety, you can talk frankly about any value issues. Let’s look at an example of speaking with a spouse who has had two bypass surgeries and continues to gorge:

“Dear, I honestly believe that if your eating habits don’t change, you won’t raise our children, I will. Do you have the same concern? What do you think?”

Here you’re trying to deal with your loved one’s eating habits, and rather than nagging or attacking, you’re linking to his or her core value of being around to help raise the kids.

Connect Short-Term Benefits with Long-Term Pain

Show how the short-term enjoyment the person currently is experiencing is inextricably connected to longer-term problems. This is essentially the central task of parenting:

“If you continue to watch television and don’t do your homework, you’ll get bad grades, you won’t get into a good school, you won’t get a good job, you won’t make lots of money, and you’ll never drive your own Porsche.”

You might not use these exact words, but this is at least part of the map you’re carrying in your head and the map you’d like your child to share eventually, except maybe the part about the fancy car.

This method of clarifying long-term or distant negative consequences is also applied at work dozens of times a day:

“I’m sure it’s a hassle to double-check appointments when you enter them on my calendar, but our current error rate is so high that the assistants of the other vice presidents are calling me to ask for confirmation. I worry that your reputation here is going to be hurt if we can’t solve this.”

Place the Focus on Long-Term Benefits

This is the other half of parenting. It’s also the single best predictor of lifelong success. If a person can suffer a little now—delaying gratification in order to serve a longer-term goal—life gets better (think dieting, weight lifting, studying, etc.).

If you doubt this premise, consider a study conducted over a matter of decades. Researchers put a marshmallow in front of individual children and told them that they would get another one if they didn’t eat the first one while the researcher stepped out. As the researchers tracked these children over the years, they found that those who had waited for the researchers to return did far better in life than those who ate the confection right away, and in almost every domain.[2] To help people stay the course, take the focus off the short-term challenge by placing it on the long-term benefit:

“I know that putting up with some of the kids’ messiness is really hard for you. I also believe that your relationship with them is at risk if you can’t learn to let some of the smaller things go.”

Introduce the Hidden Victims

This is perhaps the most widely used method of explaining consequences. You describe the unintended and often invisible effects an action is having on others. At work, leaders carefully and clearly explain the consequences to the company’s various stakeholders: “Here’s what your failure to comply is doing to other employees, to the customer, to the shareowners, to the boss, and so forth.”

At home, parents explain what’s happening to other family members: “Louisa, I know your little brother gets on your nerves a lot. But did you know that when you made fun of his weight, he sat in his room and cried for the rest of the evening? I know your goal was to get him to stop following you around and not to hurt him so deeply. Is that right?”

To help introduce the social implications of a particular action, describe how a person’s action is being viewed by others. “It’s starting to look like you don’t care about the team’s results.” Remember, when it comes to the way we’re coming across, we all live on the wrong side of our eyeballs. Help others gain a view from the other side.

Connect to Existing Carrots and Sticks

This is typically not the best starting place, but eventually you may want to talk about rewards. Help others see how living up to an expectation advances their careers, enhances their influence, puts more money in the bank, or reduces their risks: “You’ve mentioned wanting to be the art director. In my view you will be much more successful in that position—and more likely to get it—if you have solid working relationships with both the editing staff and the video team.”

Stay in Dialogue

Remember, as you’re doing your best to make consequences more visible, stay in dialogue. Keep the information flowing honestly and freely in both directions.

Watch for the Line between Dialogue and Threats

There’s a fine line between sharing natural consequences and threatening others. Well, in most cases it’s not that fine a line. If your motives are wrong, sharing becomes threatening. If your motive is to punish or if you’re taking pleasure in describing the awful things that will happen if someone’s obnoxious behavior continues, you are the problem. Your motive must be to solve the problem in a way that benefits both of you. Anything less than that will provoke silence or violence, not gain willing compliance.

The line becomes finer when your motives are right but the other person mistakes your description of natural consequences for a threat. “When you fail to complete your assignments on time, we start giving you less relevant assignments to protect ourselves from failure” can sound like a personal attack or a job threat.

If the other person believes that he or she is in trouble, per- haps because of previous experience with other bosses, your best behavior may seem manipulative regardless of your skill or demeanor. If you notice that others appear nervous, step out of the conversation and restore safety by explaining your positive intentions. Explain that your goal is to solve an important problem. You simply want to share the consequences of what they’re doing and then ask them for their view on the matter. When they start hearing natural consequences as threats, you should recognize it as a safety problem, not an insurmountable barrier to dialogue.

When it comes to other people’s roles, you should be listening as they explain their view of the consequences. They may be aware of factors you know little or nothing about: “Yeah, we can do it the way you want, but it’ll blow up our lawn mower.”

Your view of what should be done may change in the process of jointly discussing consequences. In the end, you may be convinced that they shouldn’t do what you originally asked.

As you help others see consequences they didn’t realize existed, explain those consequences only until you reach critical mass. Stop once you believe others will comply. Your job isn’t to keep piling on information. It is to share consequences until the other person understands the overall effect and shares your view of what needs to be done. Don’t sell past the close.

Match Methods to Circumstances

Let’s look at the final element of making a task motivating. It has to do with the circumstances you’re facing. Sometimes the person you’re talking to is simply unaware of the consequences associated with his or her actions. Sometimes you yourself don’t understand why the other person isn’t motivated. Or perhaps he or she’s partially motivated but the task just hasn’t made it to the top of his or her priority list. Maybe the other person’s openly resisting your efforts. Let’s learn to match method to circumstance.

When You’re Teaching

The methods for explaining natural consequences we’ve just examined are easy to apply when we’re first informing people about the reason behind a specific action. Employees want to know why they have to produce products and deliver services by using certain methods, particularly if what you’re asking isn’t going to be easy. What they really want to know is whether it’s really worth it. As we suggested earlier, effective problem solvers are teachers, and much of their teaching is about the consequences to varying stakeholders: “Here’s why it’s worth it.” They make the invisible visible by whatever means work. They do this to avoid gaps.

When it comes to parenting, the younger the child, the greater the need to teach the child the relationship between behavior and outcome. Newborns do not understand consequences. Almost everything a parent does during the early stages of child rearing is to protect a child from invisible bad consequences and then to teach. As children grow older, methods change and resistance increases, at least until age 14, when your offspring actually know everything and you don’t have to teach them anymore. Of course, when they turn 21, they become ignorant again.

When You’re Jointly Exploring

This circumstance comes up more often than you might imagine. The other person isn’t exactly motivated, and neither of you is quite sure why. Perhaps the other person knows why but isn’t saying. In either case, you can’t figure out why the other person isn’t motivated, and you’ll need to examine the motivational role of self, others, and things to determine which ones are making the task undesirable.

The idea here is to examine each area with simple questions: Is the job hard to do? Is it repetitive, boring, uncomfortable, and so on? Is that why you don’t want to do it? Are others encouraging you not to do it? Finally, is the task at odds with what the other person is getting rewarded for?

The goal of exploring consequences is to bring to the surface the issues that make the task undesirable. If it’s not immediately clear, this could take some work. Once you’re both aware of the factors that are at play, decide if you still want the other person to continue (you may change your mind). If you decide that the task still makes sense, use any combination of the methods we’ve described for making the consequences visible.

When Priorities Differ

What if the other person has different priorities? It’s not that people don’t want to do the task; it’s just not at the top of their list. Priorities can differ for several reasons. Maybe other tasks came up out of nowhere, or perhaps that person enjoys doing other jobs more. Maybe the people who have let you down have forgotten what they were supposed to do or, more likely, why they were supposed to do it. Here’s a big one: Perhaps they were hoping that nobody would care if they dropped that part of the job. They eliminated it and watched to see what would happen.

Whatever the reason, people know what to do but choose something else. Let’s be honest: More often than not they already know what the consequences will be. Under these circumstances, explaining why certain parts of the job are necessary can sound quite different from routine instruction. You’re now doing your best to remind people without haranguing them. Consider the following:

“Are you sure that I need to explain safety procedures to everyone walking in here? Some of the visitors have been here before.”

“Remember when we had that discussion a couple of months back about government regulations? If people get hurt, they can sue us if we haven’t talked to them every time. I know it can seem redundant, but it’s the law.”

Reminding people is the tactic you take with hard-working, reliable individuals who are caught in a priority battle.

When Others Resist

Let’s consider a more challenging case. Individuals are openly resisting your efforts. They really don’t want to do the task, they need to be convinced, and you need to be careful not to create resistance. That means you’ll need to know how to explain why something has to be done without jumping straight to power or discipline. Now what?

This is the discussion people have in mind when they say that those they work and live with are hard to motivate: “Others fight me at every turn.” Fortunately, the basic principle is the same: Explain natural consequences until the person genuinely agrees to comply. In this case it’s a delicate search. You keep searching for consequences until you find one the other person values. Here are examples:

“Come on. I have better things to do than get my expense reports in the day I get back.”

“We’ve found that the longer people drag it out, the less accurate their reports are. They often forget small expenses, and it costs them money.” (Consequences to the employee)

“I’ve got a good memory.”

“It also causes trouble for the people in accounting. They have their own deadlines and goals. If we wait too long, it throws them off.” (Consequences to coworkers)

“Big deal. Let them suffer once in a while. I’m the one on the road half my life.”

“When you don’t get your bills in, we don’t bill our clients as quickly. Last year we figure late billing cost the com-pany over $200,000.” (Consequences to shareholders)

“We made a bazillion dollars last year.”

“When you drag out your reports for a couple of weeks, I get a call, and I have to track you down and hold these kinds of conversations. It’s not how I want to spend my time.” (Consequences to the boss)

“Hmmm. I didn’t realize I was making more work for you. Sorry. From now on I’ll put a reminder in my electronic calendar, and it’ll keep me on track.”

This conversation calls for both patience and skill. The person really doesn’t want do what you’re asking, and it takes a genuine consequence search to come up with something that motivates him or her. You have to search because not every consequence matters to everyone. In this example the employee didn’t care about anything until the boss talked about how it was inconveniencing him or her (which, by the way, implies the use of power).

When to Use Discipline

Despite your best efforts, sometimes you still have to start down the path of discipline. Perhaps the other person has done something that requires immediate action. Maybe your son crossed the line from resisting your efforts to being disrespectful and insulting. Maybe you’ve explained consequences and the other person isn’t going to do what you ask no matter what you say.

Perhaps you’ve had multiple conversations—describing content, pattern, and relationship—but the employee is still violating every agreement you make. It’s time to change tactics. It’s time to move away from natural consequences and start imposing consequences of your own (discipline). As you start down this precarious path, keep the following in mind.

Know the Mechanics

Every organization has its own discipline steps and policies. Study them carefully. If you fail to follow procedure, your efforts may be thrown out when they are reviewed, undermining your credibility. Families should create their own clear disciplinary steps as well. If they do not, everything comes as a surprise.

Partner with People in Authority

If you’re in a situation in which you don’t know the person’s total history and details, explain why the action was wrong, state that you’re going to move to discipline, and say that you’ll get back to him or her later. Then check with specialists to learn what the actual steps should be. Otherwise you may suggest that you’re going to send the person home without pay and then find out that he or she was only due for a warning. You’ll have to eat your words. The home version of this should be obvious: Parents must be unified in their actions.

Be Appropriately Somber

Discipline isn’t something you impose with a sense of pleasure regardless of what the other person may have done. Keep the tone serious and speak about what has to be done, not what you now get to do. This is not a time for a smug in-your-face celebration. You’re moving from partnering to policing, and that’s hardly a victory.

Explain the Next Step

As you explain what will happen as a result of the infraction, cover what will happen if the person does the same thing again. Explaining the next level of consequences informs and motivates. It also helps eliminate surprises: “Nobody said I was going to be fired!”

Be Consistent

Don’t play favorites. If you’re working with an employee who gives you fits at every turn, you can’t discipline that person for something you wouldn’t discipline everyone for simply as a means of getting even. When discipline falls under review, the first thing third parties examine is equity. Did the person get fair treatment? Don’t single people out.

Don’t Back Off under Pressure

Once you’ve started the process, stick to it. Follow the steps and don’t be dissuaded simply because the person puts up a fight. If discipline is called for, stay the course. If you waffle, you’ll gain a reputation for making hollow threats.

When Power Fails, Be Candid about Coping

Let’s look at one final issue. What if you’ve explained the natural consequences associated with an action but others still aren’t motivated and you can’t or shouldn’t impose consequences to increase their motivation? Let’s say your boss realizes he should stop yelling at you and others but says the following: “I know it’s wrong, I know it frustrates people, but I’m high-strung and under a lot of pressure, and it’s just going to happen sometimes!”

Now what? You’re not likely to impose consequences on your boss.

Or let’s say your business partner has been unreliable in getting assignments in on time and after a lengthy discussion you still believe it’s likely she’ll get them in late. What do you do?

Agree on a Work-Around

When you’ve decided not to administer discipline as a way of compelling someone to change his or her actions, develop a coping strategy and then candidly share it. That way, as the other person observes and experiences the consequences of the work-around, he or she can choose to act differently if he or she wants to avoid the pain, waste, and inefficiency you’ve talked about.

For instance, from this point on you will not give your unreliable partner “critical path” assignments. She may not be happy about this choice because she wants to be involved with the hottest assignments. Nevertheless, at least she understands why you’re doing what you’re doing.

With an emotionally explosive boss who refuses to change, you might suggest that when he blows off steam, you’ll eventually withdraw, allow time for him to calm down, and then return for a healthier and more complete discussion. You might also share that you are likely to be reluctant to challenge some of his more vigorous arguments. You’ll do your best to be candid, but his defensive actions will continue to make that difficult for you. By being candid about your coping strategy, you empower your boss to choose whether he wants this consequence bundle.

This point is so important that we want to expand it a bit. For people to behave badly over the long haul, we have to do two things. First, we have to avoid crucial confrontations. By doing that, we avoid helping others see the consequences of their behavior. If we don’t alter their expectations, why should they change what they do? Second, we create a work-around that enables others to continue doing what they’re doing, unaware and guilt-free. For example, our boss never returns calls, and so we secretly assign someone to do it for her. A doctor is incompetent, and so we discreetly schedule complicated surgeries for when he’s off shift. Our dad is grumpy and abusive, and so we buy him his own wide-screen TV and build him a den.

The reason others aren’t motivated to change is often because of us. We’re conspirators. Either we misuse power and mobilize others’ resistance or we withhold honest feedback and then take great pains to create clever and secret work-arounds that continue to keep others blind to the consequences they’re causing.

Even if you don’t have the power to impose your will on an unwilling person, you can avoid being part of the problem by being candid about your coping strategy.

[2]Yuichi Shoda, W. Mischel, and P.K. Peake, “Predicting Adolescent Cognitive and Social Competence from Preschool Delay of Gratification: Identifying Diagnostic Conditions,” Developmental Psychology 26 (1990), 978–986.


Finish Well

Let’s assume you’ve been able to make it motivating. You jointly discussed consequences, you chose not to back off, and the other person has agreed to comply. The conversation is winding down. But you’re not through. You have to do one more thing to ensure that you haven’t wasted your time. Coming to an agreement is one thing; deciding what’s going to happen from this point on requires one more step.

As you wrap up the confrontation, make a plan. Decide who will do what and by when. Then set a follow-up time in which you can check to see how things are going. (We’ll examine how to do this in Chapter 7.)


A Final Case: Can This Marriage Be Saved?

Let’s take a look at how discussing natural consequences applies to a difficult example.

He Hates My Kids

This is both Gary and Kali’s second marriage. She has two children from her previous marriage, ages 15 and 20. When Kali and Gary first met, he was very interested in her children. They’ve now been married four years, and his interest is waning. In fact, he’s almost always surly with them and has taken to calling them names. They feel like strangers in the house, and Kali is beginning to think she’ll have to choose between Gary and her children.

What makes this problem particularly hard to solve is the fact that he doesn’t want to talk about it. When Kali tries to discuss their relationship, he accuses her of being unreasonable and storms out of the room. What can she say? One thing is for certain: The first few seconds will be critical. Kali has about 30 seconds to do two things: She has to help Gary want to talk to her; and she has to make it safe so that he’ll talk to her constructively. Let’s watch her in action. Gary is doing e-mail in the den alone. The kids aren’t around, and so they’re likely to have an hour or so without interruptions.

Kali: “I think the kids and I are making life unpleasant for you. It appears to be getting worse and not better.” (Make it safe: She maintains respect and clarifies her purpose.)

“I want to find an hour when we can discuss this. And I believe that if we do, we could get back some of the feeling we shared until about a year ago.” (She provides more safety and Mutual Purpose.)

“If we don’t talk, I don’t think we’ll be able to continue in the same way.” (She makes the invisible visible, sharing natural consequences that Gary cares about.)

Kali: “No, and I’m sorry if it sounded like one. I don’t want you to feel like I’m attacking you. I just want us to be able to talk openly about something I’m really concerned about. (She steps out of the content and restores safety using Contrasting.)

“Let’s face it, you and I haven’t felt affectionate toward each other in months. I think it’s been bad for both of us. I think the problems are solvable, but not if we can’t talk about them.” (She shares natural consequences, links to existing values, takes the focus off short-term pain—a conversation—and focuses on long-term benefits.)

“The conversation doesn’t have to happen now, but I believe it must happen or the things that are wrong are just going to get worse. I fear that’s likely to end with us feeling like we’d be happier apart than together.” (She connects short-term benefits—avoiding the conversation—with long-term pain.)

“I hate that thought.” (She steps out of content and makes sure he doesn’t mistake the natural consequence for a threat.)

Gary: “Okay, I’ll try. But if this turns into you telling me how I can’t expect the kids to obey any rules and I just have to put up with their trashing the house I’m gone.” (He’s moving to violence—making threats—because he doesn’t feel safe. He still suspects this will be a blaming conversation with him as the target. Kali recognizes the lack of safety and avoids reacting to his threat. Instead, she increases safety.)

Kali: “I know I’ve been doing a lot of that. And I’m sorry. I’ve been very defensive about the kids lately, and that’s come out as me blaming you and not listening to your concerns. I think if we can talk about all of this, we can work together better. Is now a good time?”


Chapter Summary

Make It Motivating

We’ve carefully described the gap and are now listening to see if the problem is due to motivation or ability. In this chapter, we examined the motivational side of the model.

When the other person isn’t motivated, it’s our job to make it motivating.

Click To expand

  • Consequences motivate. Motivation isn’t something you do to someone. People already want to do things. They’re motivated by the consequences they anticipate. And since any action leads to a variety of consequences, people act on the basis of the overall consequence bundle.

  • Explore natural consequences. Begin by explaining natural consequences. Within a business context, this typically includes what’s happening to stakeholders. Stakeholders include other employees, customers, share owners, communities, and regulatory agencies.

  • Match method to circumstances. When people simply want to know, explain both what needs to be done and why. When dealing with someone who is pushing back, resist the temptation to jump to power. Search for consequences that matter to the other person.

  • Finish well. Finally, wrap up the conversation by determining who does what and by when. Then set a follow-up time.

Additional Resources

Struggling to “make it motivating”? Refer to Appendix C, “When Things Go Right,” for tips on motivating with praise. Also, visit www.crucialconfrontations.com/book and learn how you can submit your specific questions to the authors of Crucial Confrontations.

What’s Next?

Let’s expand our skills to include the other half of our six-source model. Let’s learn what to do when the other person is motivated but unable to act.


Chapter 5: Make It Easy--How to Make Keeping Commitments (Almost) Painless

Team LiB

Chapter 5: Make It Easy—How to Make Keeping Commitments (Almost) Painless

Overview

Ability will never catch up with the demand for it.

—Confucius

It’s time to move to the ability side of our model. We’ll start with an example. Kyle, a political analyst who works for you, was supposed to write a position paper for an upcoming debate and have it on your desk by noon, but he didn’t. You call him in for a private discussion and describe the gap. He lets you know that he really wanted to do what he promised and says that it wasn’t his fault that he didn’t. The specialist who conducts the statistical analysis was hospitalized with a burst appendix, and she’s the only one who understands the data.

In any case, Kyle was prevented from doing what he agreed to do. And then he did exactly the right thing: He immediately called to let you know about the problem, but you were in a meeting across town. He left a message on your voice mail and then tried to track you down. In short, he wasn’t able to meet his commitment and did his best to let you know. This was definitely not a motivation problem.


Don't Misdiagnose

Team LiB

Don’t Misdiagnose

Having just read the last chapter, you decide it would be a good idea to tell Kyle about the natural consequences of missing the deadline. You figure that he needs to know:

“Let me tell you something. If people ask the wrong questions at the debate, we’re going to look like a bunch of dopes because we don’t have the position paper.”

Kyle turns ashen white, mumbles something about tracking down the specialist, and dashes off like a scared rabbit.

Now he’s really motivated! you think to yourself.

We hope you wouldn’t actually do this. Being the steely-eyed smart person you are, you would note that Kyle was motivated to do the job. Piling on more reasons for doing something he wasn’t able to do in the first place would be the wrong cure. Indeed, it would be cruel. Kyle needs help removing the barriers he’s facing, not a kick in the pants, and so that’s where we’ll turn. What does it take to help others remove any and all barriers they face? Better still, what can we do to make it easy, even painless, for others to complete their assignments?

Motivation and Ability Are Inextricably Linked

To learn how to enable others, let’s start by examining two of the more subtle aspects of motivation and ability. First, motivation and ability are linked at the hip. They aren’t separate entities. More often than not they blend into one another. Here’s why. If something is hard to do—perhaps noxious and boring—it’s demotivating. Who really wants to muck out a horse stall? Or fill out expense reports? Or write a term paper?

Here’s our first question: If a job is difficult or revolting or tedious, does this constitute an ability problem or a motivation problem? The person is not able to do the task, at least not easily, and as a result is not motivated to do it. What are we looking at here?

By the purest definition, if individuals can do a job but are not doing it, it’s because they aren’t motivated. The metaphorical test people often apply to this question is: “If you held a gun to their head, could they do it?” If the answer is yes, they’re able but unmotivated.

This simplistic yet violent test doesn’t serve us well. If a job is truly impossible, it’s a clear-cut ability problem. That’s an easy call. For instance, Kyle tried his best to finish his project but was prevented from finishing on time. This had nothing to do with motivation. However, if a task is difficult, disgusting, or dreary, we need to think of the problem in a more complex way. It’s not pure ability. It is a composite problem with both motivational and capability components.

Here’s how the two elements come together. In the short run, if a task is undesirable but not impossible, we can crank up the pressure and get the job done. Over the long run, we want to find a way to remove some of the factors that make the job undesirable or we’ll constantly be looking for ways to motivate people to do what they hate doing. And that’s never fun.

Here’s another concept to keep in mind. When diagnosing the cause, we have to be dead certain that we haven’t confused motivation and ability. As completely different as the two things are, people don’t always make it easy for us to tell whether they don’t want to do what’s been asked or can’t do it. In fact, we pretty much assume that if we ask nicely enough, people will tell us straight out whether they couldn’t complete an assignment, they wouldn’t, or both.

For instance, Wanda, a service-repair technician who works for you, doesn’t show up at a client’s office. You ask what happened, and she comes back with “I went there, but the doors were locked. I used my cell phone to check what was going on and got an answering machine.”

It was a clear-cut ability problem. When you’re lucky, people come right out and tell you if a problem was due to motivation or ability.

Ambiguous Cause

But you’re not always that lucky. More often than you’d like, the other person (in this case, Wanda) comes back with something such as “You know, stuff came up.”

This response is just ambiguous enough to be dangerous. You need to probe for can’t or won’t. With this in mind, you ask, “Are you saying that you ran into a problem or that you didn’t want to do it?”

Wanda continues to baffle you by saying, “You know how it is. I just never got around to it.”

You probe one more time: “I’m not sure what you’re saying. Did you choose not to do it, or were you unable to do it?”

Complicated Cause

Finally Wanda fesses up. She tells you why, and as is often the case, it’s complicated: “I hate working for those guys. They look over my shoulder and complain the whole time. They give me the creeps. I was hoping if I didn’t show up, you’d schedule someone else.”

There you have it: She didn’t want to do it (for understandable reasons), shirked the job, didn’t let you know, left the client hanging, and was hoping that you’d reward her by sending someone else to the tough client. She chose not to do it (motivation), and as is often the case, she was not all that motivated because she was not all that able. She didn’t know how to deal with a tough client.

You’d probably start this conversation with the fact that she chose not to do the job, left the client high and dry, and hoped you’d somehow look the other way. That’s a serious infraction. You might eventually work with Wanda to help her get better at dealing with tough clients, but you’re not likely to start there. In any case, this problem, like most, is fairly complicated and requires a detailed diagnosis and multiple solutions. Without going into all the sources, you’re only going to be able to deal with a subset of the underlying causes.

Masked Cause

Believe it or not, sometimes people purposely hide the genuine source of a problem. If they fear that they’ll get in trouble for not being able or not wanting to do what’s been asked, they may stretch the truth to avoid new problems. For example, an attending physician asks a medical student to insert an intravenous line into the chest of a 75-year-old patient. The student isn’t quite sure how to do it, but when the doctor is called away to work on a cardiac arrest, the student says nothing. Instead, he attempts to insert the line and punctures the sac around the woman’s lung, and the patient later dies of related complications. A woman dies because the student is uncomfortable saying that he just might be unable to do what he’s been asked. (This actually happened.)

Perhaps the most common ability problem people try to hide is their illiteracy (23 percent of the population is illiterate). Employees fear they’ll lose their jobs if they admit that they can’t read or do basic math. You ask, “John, how come you didn’t set up the new equipment?” John couldn’t read the directions, tried his best, and failed. He thinks he’ll be fired if you find out that he can’t read, and so he answers, “I hate doing that kind of stuff. It has all those fancy numbers and charts and things—not that I couldn’t do it if I wanted to.”

If you immediately assume that John simply doesn’t like doing the task, you’ll want to explain the natural consequences: “John, we have two clients waiting on the job, and the longer you take getting the equipment up, the longer they’ll have to wait.”

This, of course, is a doomed conversation because no matter how many consequences you explain, John is still stuck.

As weird as this may sound, it’s not uncommon to discover that employees who are being disciplined for excessive resistance or even insubordination are hiding the fact that they couldn’t do what they had been asked to do. They chose discipline over shame or, worse, the possibility of being fired.

Probably the most common form of masking takes place when people cover up their lack of motivation with a bogus ability problem. This often occurs when a person figures the boss doesn’t really care what happens but then the boss shows up wanting to know why the job wasn’t done. Suddenly an ability block sounds better than saying, “I didn’t make it a priority.” Thus, people come up with whoppers like these:

“I would have been here for the early meeting, but my alarm didn’t go off.”

“I would have mowed the yard before your lawn party but I was wondering if maybe I should cut it shorter than usual.”

It’s important to listen carefully to the answers to your diagnostic questions. When John states, “It’s got all those fancy numbers and charts and things—not that I couldn’t do it if I wanted to,” a careful person might continue probing about difficulty, making it safe for John to say that he has trouble with the directions.

In responding to bogus motivation problems, it’s common to give the person the benefit of the doubt the first time: “So what are you going to do to ensure that your alarm goes off next time?”

If excuses keep cropping up, you have to deal with the pattern as in this example:

“This is the third time you’ve run into some kind of problem. We’ve been patient, but the fact is, you have to make those early meetings.”

“The last five times I asked you to do a chore around the house, you agreed, I left on an errand, and then you came up with questions and didn’t do the job.”


Your Job: Make It Easy

Let’s say you’ve diagnosed the cause and the other person can complete the task, but it’s really horrible and tedious. Now what? It’s your job to help remove the barrier. It’s your job to help make it easy. Unfortunately, not everyone agrees with this. In fact, some people take pride in their ability to inspire others to complete noxious or tedious tasks. In truth:

There is no great honor in being a leader or parent who is able to encourage people to continually achieve the nearly impossible. It can be gratifying to be an effective motivator, but the best leaders don’t simply inspire people to continue to do the gut wrenching, mind boggling, and noxious. They help people find ways to ease the gut wrenching, simplify the mind boggling, and nullify the noxious.

This is where influence masters truly shine. They see themselves as facilitators, enablers, and supporters, not armed guards or cheerleaders. This self-image may go further in separating the best from the rest than does any skill they actually possess. Skilled problem solvers take pride in helping others make things easy. It’s part of their Golden Rule. It’s what they do.

Less skilled and more controlling folks have a different view of their role. They get people to do whatever it takes at whatever the cost and then brag about their leadership prowess. For them, making other people’s burdens less burdensome is a sign of weakness. The home version of this attitude isn’t any more attractive—for instance, getting your spouse to open up about a sensitive issue by piling on a truckload of guilt and manipulation. Why would anyone ever want to do such a thing? Because it’s a power trip and some people love power more than they love relationships or even results.

Believing that it’s praiseworthy to be able to compel people to complete tasks that are painful paints an intriguing yet counterintuitive picture of leadership. After all, human beings are forever finding ways to avoid pain and seek pleasure, not the other way around.

Distasteful tasks may be good for people at some level and it’s true that employees are generally getting paid to do them, but if they’re normal human beings, they’re going to try to find a way to get out of dreadful jobs or at least make them easier. Don’t most of us use automatic garage door openers, punch TV remote-control buttons, and open cans with a gadget of some kind? We don’t need any of these things, but they make life easier.

It’s important to make this distinction between necessity and convenience because we must be comfortable with the idea that it’s okay for people to want to find an easier, more convenient way to do a job.

Desiring to get out of hard and noxious work doesn’t reflect a character flaw; it’s what smart people do.

When your 12-year-old son goes to great pains to invent an automatic back scratcher or cons his friends into pushing him around the mall in a wheelchair, you can view him as either lazy or creative. And when someone who works for you runs into an ability barrier where the job is difficult but not impossible, you can apply your motivation tools to inspire him to keep his nose to the grindstone. Or you can find a way to make the task easier. Or you can do both.

In this chapter we’re going to look at how to make it easy. We already know how to motivate. And we’re going to take pride in the fact that we’re making it easy. It’s the smart thing to do.


Tools For Making It Easy

Jointly Explore Barriers

Knowing what to do with an ability barrier is actually fairly simple: Jointly explore the underlying ability blocks and remove them. That’s easy. In contrast, knowing how to remove those barriers requires our attention. That means we need to know if others can’t do something because of self (they don’t have the skills or knowledge), others (friends, family, or coworkers are withholding information or material), or things (the world around them is structured poorly). But before we consider the ability side of our six-source model, we’ll have to break years of bad habits.

Avoid Quick Advice

When we hear that someone faces an ability barrier, we habitually jump in with suggestions. We don’t even think about it. We’re experienced and we understand how things work, and so when we see a problem, we roll up our sleeves and fix things. It’s positively Pavlovian. We see a problem and bing, the gate is up and our tongues are off and running.

When people come to you and explain that they’re at their wits’ end, it’s nearly guaranteed that you’re going to tell them what to do. After all, they’re asking you to tell them what to do. Nevertheless, jumping in with your answers isn’t always the smart move.

Should You Do It Yourself?

Let’s see how this problem plays itself out. A child brings you a broken toy and you fix it, or at least you try. After all, the child either doesn’t know what to do or doesn’t have the skills or tools to do it, and so it’s obvious that you need to do the work. It’s the helpful thing to do. Or is it?

Resourceful problem solvers realize that when others face an ability block, you can either tell them outright what to do (if you know) or invite them to help come up with a solution: “What do you think it’ll take to fix this?” “Would you like to help me?” Savvy problem solvers choose to work jointly through ability blocks. They fight their natural tendency to jump in with an answer and instead involve the other person. Here’s why.

Involvement Both Enables and Motivates

Enables

If you involve others in solving problems, two important things happen. First, you get to hear their ideas. People may not know exactly what to do, but they probably have a good idea about what doesn’t work. Actually, they may know exactly what to do but need materials or permission to do it. In any case, start ability discussions with a simple question: “You’ve been working on the problem. What do you think needs to be done?” Ask them for their ideas. Invite them to put their theories, thoughts, and feelings on the table. They’ll start to identify the barriers cell by cell.

When people aren’t completely certain about what to do or if it becomes clear that they don’t understand the situation fully, it’s perfectly legitimate to chime in with what you think might help. Of course, how you toss in ideas makes a big difference. Style counts. The feeling of the conversation should be one of partnering. You’re working together as intellectual equals, both of you throwing in your thoughts.

Motivate

There’s an important secondary benefit to involving others. When people are involved in coming up with a potential solution, they’re more likely to be motivated to implement it, and that’s important. Consider the following formula:

Effectiveness = accuracy x commitment

Most problems have multiple solutions. The effectiveness of a solution depends on the accuracy of the chosen tactic. That’s obvious. It’s equally important that the person implementing the tactic believe in it. That’s where commitment comes into play.

A solution that is tactically inferior, but has the full commitment of those who implement it, may be more effective than one that is tactically superior but is resisted by those who have to make it work.

Let’s be clear about what we’re proposing. Many people argue that the reason for involving others is to trick them into thinking the ideas are their own so that they’ll work harder to implement them. We’re not suggesting that you manipulate people into thinking that your ideas are theirs. Involving others is not a cheap trick. We’re simply proposing that other people do have ideas, that getting them out in the open is to everyone’s advantage, and that when people are involved in the entire thought process, they see why things need to be done a certain way and are motivated to do it that way.

By involving others, you empower them. You provide them with both the means and the motive to overcome problems.

Start by Asking for Ideas

Involving people is better than merely telling people. But how should you do that? This is quite simple.

Start by asking other people for their ideas. They’re closest to the problem; start with their best thinking.

When we first trained people to deal with ability problems, it all seemed so simple. You ask others for their ideas, you get to hear their best thoughts, and they feel empowered. What could be easier? Who could possibly mess this up? As it turns out, there are several ways to go wrong. Here are the top three things not to do.

Don’t Bias the Response

As we trained people with these materials over the years, many participants would try to involve the others in resolving an ability problem in the following way:

“So you haven’t been able to get in touch with the lawyers. Here’s an idea: Drive over to their office and wait until they return. What do you think?”

People who choose this tactic understand only half of the concept of empowerment. As long as they give the other person a chance to disagree, they feel okay.

Unfortunately, when you’re speaking from a power base, offering up your idea first and then asking for the other person’s approval misses the mark. You’re likely to bias the other person. First, you’re filling his or her head with your idea, and this can cut off new thinking. Second, you may inadvertently be sending the message that your idea is what you really want, and so others are not about to disagree with you.

In the example above, the person is likely to say, “Perfect, I’ll drive across town.”

Ask other people for their thoughts; wait for them to share their best ideas, and then, if it is still necessary, chime in with your thoughts. For example, when you are speaking to your teenage son about not clearing two feet of snow from your driveway, he explains that the gas-powered snow thrower is jammed.

You ask, “What will it take to fix it?” You have an idea but wait to hear what he has to say. He explains that he ran over the Sunday paper and the machine ate it, and now its throat is jammed. From there he explains what it’ll take to clear it, what he’s doing, and how long it’ll take. You offer an idea about a better tool and a way to use it, and together you come up with a plan for what he’ll do.

Don’t Pretend to Involve

This mistake in involving other people in solving an ability barrier is propelled by two forces. First, you already have an idea and would prefer to implement it without involving others. Second, you believe that you now have to involve others because it’s the politically correct thing to do. Here’s what you come up with: You simply pretend to involve others by asking for their ideas, after which you subtly manipulate them to come around to your way of thinking.

As you might suspect, this technique comes off as glaringly manipulative. It looks more like sending a rat through a maze and periodically throwing it a pellet for making the correct turn than like a legitimate effort to involve another human being in removing an ability barrier. Here is an example:

“What do you think it’ll take to get these things out on time?” you ask.

“How about if we put more people on the job?” (You grimace and shake your head.)

“I guess I could work overtime myself.” (This time you frown deeply.)

“I don’t know. What if I leave out a few steps along the way?”

“What did you have in mind?” you inquire.

“We don’t have to shrink-wrap the materials. That’ll save a couple of hours.”

“No, not that. Maybe the paperwork.”

“I could leave out the billing until . . .”

“I was thinking of different paperwork,” you hint.

“How about the environmental reports?”

“I love your idea. Delay the environmental stuff, and oh yeah, thanks for coming up with the perfect solution.”

People laugh at this script because this kind of thing happens all the time. Some parents practically have a doctorate in this technique:

“What would you like to have for dinner?” Mom asks.

“Mac and cheese!” the kids shout.

“I was thinking of something with more green in it.”

“Really old mac and cheese.”

“Funny. How about something with vegetables?” Mom continues.

“Mac and cheese with green beans.”

“Nope,” Mom says with a frown. “Too starchy.” And the endless search for what Mom really has in mind continues.

The problem with these interactions is not that the person in authority had an opinion. These people do have opinions, and they’re certainly allowed to share them or even give a unilateral command. That’s not the problem. The problem comes when this person attempts to pass off his or her opinions as an involvement opportunity. The sham ends up looking like a game of “read my mind” and is quite insulting.

Involve others in solving ability blocks only if you’re willing to listen to their suggestions.

Don’t Feel the Need to Have All the Answers

This mistake is the product of low confidence and a bad idea. Newly appointed leaders are often unwilling to ask their direct reports for their thoughts because these leaders believe that if they don’t appear to know everything about the job, they’ll look incompetent. In their view, asking for ideas isn’t a smart tactic; it’s a sign of weakness. When they are facing an employee with an ability problem, the newly appointed do their best to share their insights. The last thing they want to do is query an employee who not only reports to them but obviously needs help.

Of all the bad ideas circulating the grapevine, pretending that leaders must know everything is among the most ridiculous and harmful. Leaders earn their keep, not by knowing everything, but by knowing how to bring together the right combination of people (most of whom know a great deal more about certain topics than the leader will ever know) and propel them toward common objectives.

Confident leaders are very comfortable saying, “It beats me. Does anyone know the answer to that?” or “I don’t know, but I can find out.”

A couple’s version of not involving others takes an interesting turn. We’re often unwilling to approach a loved one with a high-stakes problem until we’ve come up with the exact solution we want. The uncertainty of approaching a conversation without a bulletproof plan can be terrifying. What if we can’t fix it all? What if there is no answer? What if our partner comes up with a really stupid answer? Thus, we think up everything in advance, precluding the other person’s genuine involvement.

Completing the conversation in one’s head—before one actually speaks—nullifies the whole purpose of a crucial confrontation. The idea should be jointly to create shared solutions that serve your mutual Purpose. If you feel compelled to prefabricate answers, consider this: You don’t have to make it all better. All you have to do is collaborate. As you develop shared solutions, crucial confrontations become the glue of your relationship; they help you face and conquer common enemies. Don’t exclude your partner by developing a plan before you’ve even opened the conversation.

Parents struggle with the same issue. Should they hold true to the adage “Never let them see you sweat”? Obviously, kids need to know that adults are confident and in charge. They feel secure believing that grown-ups know what to do. So whatever you do, don’t ask them for their ideas. It’ll freak them out. Still, wouldn’t it be better if children learned early on that their parents may be trying their best but don’t always know everything?

Get over it. It’s okay to ask children for their ideas. They’re eventually (say, by age seven) going to know more than you do about all things electronic. Take comfort in the knowledge that you don’t have to be omniscient or even semiscient. You’ve been around. You bring home the bacon and cook it. You’ve been potty-trained for years. Don’t worry. You already have enough power and credibility to guilt-trip your kids.

Look at the Six Sources of Influence

Let’s assume that after observing someone who has failed to live up to a promise, you carefully diagnose the situation. It’s clear that the other person is motivated but can’t do what he or she has been asked. You stop, pause long enough to stifle your ingrained impulse to jump in with your best and smartest recommendation, and ask the other person, “You’re closest to the problem. What do you think needs to be done?”

Having asked for the other person’s view, it’s time for us to return to our diagnostic tool. We need to think through jointly which of the potential sources is at play. We need to listen to the other person’s recommendations and then do our best to partner with that person in thinking through the root causes.

This can be tricky. When it comes to motivating others, any single source can overcome all the detractors. You may hate doing your job, your friends may make fun of you for doing it, and your family may offer no support whatsoever, but you need the money. You’re motivated. When it comes to motivation, one source is all it takes.

With ability, the opposite is true. Any single barrier can trump all the enabling forces. You know what to do and have the right materials to do it, but you don’t have the authority. You’re missing only one element, but you’re dead in the water. When it comes to ability, since one factor can stop all the other forces in the universe that have joined together to make it possible to do what’s required, you’d better be good at exploring all possible detractors. Otherwise you could be minutes away from a severe disappointment. You, along with the other person, had better be good at exploring all the existing as well as all the potential ability barriers.

Brainstorm Ability Barriers

Let’s assume that the other person is willing to look at the various forces that are making it hard to do what’s required. But it’s not that easy. He or she’s not completely aware of all the forces at play. The two of you will have to brainstorm the underlying causes. And if you want to do that, you need to be good at dealing with ability barriers that stem from self, others, and things.

Self

Brainstorming personal ability issues can be tricky. As we suggested earlier, people often mask inability. They‘d rather point to other barriers than say they can’t do something, particularly if the task is a fundamental part of the job. Make it safe for the other person to talk about personal challenges. Calmly ask about his or her comfort with doing the job, knowledge levels, and other skill factors. Keep the conversation upbeat.

Others

The enabling or disabling role others play is typically easier to discuss. This is about what others are or are not doing, and so it can be less threatening. Nevertheless, when the people you’re talking with worry about “ratting” on their colleagues, they may cover up for their friends by blaming other factors. Once again, make it safe to talk about colleagues and coworkers. Don’t use a “find the guilty” tone. This isn’t about blame or retribution; it’s about finding and removing ability barriers.

Things

The role the physical world plays is generally the easiest to discuss. People willingly point fingers at the things the company is doing to make their life more difficult—if they remember to think about them. Remember, human beings tend to forget the role of things in preventing them from achieving what they want to do. People also accept the physical world around them as a given, something that can’t be changed: “Things have always been this way.” Kick-start people’s thinking. Ask about everything from systems, to work layout, to policies and procedures.

Three More Hints

As you jointly brainstorm ability barriers, don’t forget to ask yourself the following three questions as the discussion winds down.

  • Will this person keep facing the problem? When you are removing ability blocks, you must ensure that the problem won’t keep resurfacing. Coming up with a one-time fix is hardly the preferred solution. For instance, the person doesn’t have the materials needed. Making a phone call to secure the material solves the immediate problem but doesn’t answer the question “Will this problem occur again, and why?”

  • Will others have similar problems? This companion question explores the need for extending the solution to others. For example, a person doesn’t know how to do the job. The two of you come up with a development plan. Will others need a similar plan, or is the problem unique to that person?

  • Have we identified all of the root causes? The ultimate question, of course, is “Have you brought to the surface all the forces, fixing them once and for all?” For instance, the person needs to take a software course. Why didn’t the existing course help? The teacher was ineffective? Why was that? Japanese executives encourage leaders to ask why five times. We suggest that you probe until you’ve dealt with all the elements once and for all.

Advise Where Necessary

Our goal has been to collaborate with the other person in bringing to the surface and resolving ability blocks. We don’t want to rush into solutions too quickly or force our ideas onto others. Besides, as we’ve argued all along, the people closest to a problem are likely to see more barriers than anyone else can. Nevertheless, there are times when people do need help. They can’t see the barriers that have them stymied. In this case, it is our job to teach and advise, to point out stumbling blocks. In short, our job is to make invisible barriers more visible.

Think Physical Features

What kinds of barriers are most likely to remain a mystery to people? As we suggested earlier, most people have a hard time seeing organizational or environmental factors. The “things” around us are static to the point of becoming invisible. Left to our own devices, we’d be the frog in the pot that boils to death because we miss the fact that the heat around us is slowly increasing. We have a hard time noticing subtle forces such as the design of the environment, the availability of tools and technology, the chain of command, and policies and procedures.

For instance, your increasingly estranged relationship with your teenage son may be affected by the fact that he moved into the basement. Now the two of you bump into each other only in and around the vicinity of the refrigerator. Since you’re on a diet and he no longer shares a bathroom, you hardly see each other anymore. Be sure the natural flow of the physical world supports your social goals. Think things. Help others see the impact of the physical world.

In a similar vein, it can be helpful to encourage people to identify the various bureaucratic forces that are preventing them from doing what needs to be done. With time and constant exposure, people start to accept rules, policies, and regulations as a given. They start treating them like commandments or laws of nature. Soon these highly constraining walls of bureaucracy become invisible.

Make them visible. Play the role of ignorant outsider. Keep asking, “Why can’t we do that?” If a policy is no longer relevant, do away with it. If a rule is excessively constraining, treating people as if they can’t be trusted, secure permission to release the constraint. Every time someone passes a new company rule, you can bet it’s in response to someone making a bad choice. Now everyone is restricted from ever making a choice:

“Listen up, folks. Roberta broke the law yesterday, so we’ll all be going to jail.”

Keep in mind that rules and policies don’t solve everything and that the ones you make in-house you can unmake.

If you really want to help people identify hidden barriers, attack the paperwork. Look at forms and signatures as targets for change. If people can’t complete their jobs on time because it takes seven signatures to get started, revisit why the signatures are required.

One company cut their response time in half by reviewing such a policy. The typical customer-service response couldn’t begin until seven people signed off on a form. This was the liberating idea: Typically, three of the people needed to give approval, but four only needed to be informed. Allowing employees to act after three signatures and then routing the form to the other four after the fact rocked their world.

By all means give people easy access to the information they need to make the right choices. Make sure that from the mass of data that’s out there, the right data are in front of the right people at the right time. For example, quit complaining that your daughter isn’t following her diabetes regimen if she’s cut off from the data that would encourage her to do the right thing (her various blood sugar levels and the consequences of each one). You can harangue. You can beg. Or you can put numbers and charts in front of her.

Here’s another helpful tool. To help surface all variables, ask, “If you ran this place, what would you do to solve this problem?” Asking people to assume the role of the big boss can be extremely liberating. Freed from the shackles of thinking from within their own fields of influence, they begin to look for ways to remove every company-made barrier.

In short, think hidden forces, think lots of forces, and keep at it until you’re satisfied that you’ve wrestled every single barrier to the ground.


Pop the Question

As you finish a crucial confrontation, there’s a danger that despite your efforts to bring to the surface all the causes behind an ability problem, you still have unfinished business. The person still isn’t motivated. How could that happen? This typically occurs when you describe the problem and the person immediately identifies an ability barrier. People tend to point to ability issues because they’re less threatening. Never mind the fact that they also have conflicting priorities.

That brings us to our point. The fact that people start by identifying an ability block doesn’t guarantee that once it’s removed, they’ll want to do what they’ve promised to do. Once you’ve finished identifying and removing ability barriers, “pop the question.” Ask: “If I get the workup to you by two o’clock, are you willing to do what it takes to finish the job by five, or is there something else I need to know?”

Popping the question means that you end a discussion of ability by checking for motivation. Of course, it goes both ways. If a person starts with “Do you really want me to do that? It’s such a pain.” and you spend time explaining the natural consequences until he or she agrees to comply, there’s a chance the person may also be facing an ability barrier or two. Once the person has agreed to comply, pop the question. Check for ability problems: “It sounds like you’re willing to do this, but is there anything standing in your way? Is there anything else we need to deal with, or can I count on you having this to me by Tuesday at nine?”

Once you’ve dealt with motivation, check ability. If you start with ability, check motivation. Remember to pop the question.

Make It Safe for Others to Search

Let’s end our discussion of ability problems by considering a difficult case. You want to brainstorm root causes with another person but don’t have the authority to do so.

For instance, your boss promises to give you a hand with customers during peak hours, but he’s routinely unavailable when you need him. Are you really going to have to motivate your boss to live up to his promise? Is that what’s going on? One thing is certain: You want to get to the root cause. Does he dislike helping out because he doesn’t like working with hostile customers? Does he think the work is beneath him? Are other priorities more important? Has he forgotten how to do the job?

You don’t know what’s actually going on here. Your only goal is to talk to your boss, identify the real forces behind his not helping, and learn if the problem is going to go away or if you’re going to have to find a way to live with it. That means you have to encourage your boss to join with you as you jointly brainstorm reasons he isn’t doing what he promised to do. Or if you’re in a real hurry, you could just step in front of a moving train.

Ask for Permission

We’ve talked about this before. If you lack the authority to require another person to discuss root causes, you can do so only by permission. So ask for it. If you do have the authority, ask for it anyway: “Since we agree on the problem, could we take a few minutes to talk about what’s in the way of solving it? I’d like to be as helpful as I can in making it easy to avoid the problem in the future. Would that be okay?”

Ask for Feedback

Perhaps the most gracious way to open the door to a complete discussion of underlying causes is to ask if you are adding to the problem. When you take responsibility for your contribution, you make it safe for other people to do the same thing: “My goal is to solve the problem. I’m particularly interested in learning about anything I might be doing to contribute to the challenges you face.”

Prime the Pump

People often feel unsafe discussing root causes because they fear that any analysis will make them look weak or selfish. If they’re not able, that’s bad. If they’re not motivated, that may look worse. You need to change this view. Your job in leading a root-cause discussion is to let others know that you see them as people of worth who are currently unable to do what’s expected. This isn’t about fixing their character; it’s about fixing a problem.

One of the best ways to assure others that you’re not going to get angry when you learn the root cause is to “prime the pump,” or take your best guess at possible causes, without looking stressed, miffed, or judgmental. This helps others start the flow of information by making it safe for them to speak honestly. Priming works only if you take your best guess in a way that tells the other person that you’re okay with him or her admitting to what you just described. Word choice, body language, and tone of voice make a huge difference. Consider the following question: “Is that too hard for you?”

Now read the line in a patronizing way. Next, do it in anger. To draw on your real talents, read the line with sarcasm. Finally, try to be respectful. Imagine that this is a person you care about and genuinely want to help. How does that affect your delivery?

When it is done well, priming provides others with real-time visible evidence that you’re not going to demean or criticize them for honestly discussing the real issues. In short, your success depends on whether you see other people as human beings or villains. If you’ve come to see others as people you want to help succeed, most of the time you’ll do just fine.


Chapter Summary

Make It Easy

We’ve carefully described the gap and are now listening to see if the problem is due to motivation or ability. In this chapter, we examined the ability side of the model. When the other person isn’t able, it’s our job to make it easy.

Click To expand

  • When facing ability barriers, make impossible tasks possible and nasty tasks less nasty. In short, when others face ability barriers, make it easy.

  • Jointly explore root causes. Take care to avoid jumping in with your own solutions. Empower others by allowing them to take part in diagnosing the real cause and coming up with workable solutions. Ask others for their ideas. Remember the all-important question: “What do you think it’ll take?”

  • When others can’t identify all of the causes, jointly explore the underlying forces—include self, others, and things. Remember the model. When necessary, stimulate the brainstorming process by including your own view of what some of the barriers may be.

  • Once you’re finished with surfacing and resolving ability barriers, “pop the question.” Check to see if others are willing to do what’s required once you’ve taken steps to enable them. Just because they can do something, doesn’t mean they’re willing.

Additional Resources

For a list of “icebreakers” to help you “pop the question” in finishing off a problem-solving discussion, visit www.crucialconfrontations.com/book.

What’s Next?

Now it’s time to move on to the next problem. What happens if you’re in the middle of problem solving and a whole new problem comes up? Do you dare deal with it? Do you dare not? How can you stay both focused and flexible?


Chapter 6: Stay Focused and Flexible--What to Do When Others Get Sidetracked, Scream, or Sulk

Team LiB

Chapter 6: Stay Focused and Flexible—What to Do When Others Get Sidetracked, Scream, or Sulk

Overview

I am a man of fixed and unbending principles, the first of which is to be flexible at all times.

—Senator Everett Dirksen

Up to this point we’ve created a map showing how to master a crucial confrontation. It describes key principles and skills, not fixed roads laid down on an unmovable terrain. This means that the principles and skills have to be woven into a workable script on the spot, as the conversation unfolds.

This on-the-spot creativity calls for an enormous amount of flexibility. After we describe the gap, we have to diagnose what’s happening. Are people failing to come through because of a motivation problem, or is it ability? Otherwise, we’re likely to charge in blindly and apply the wrong prefabricated fix: “I can’t believe that you came to our biggest meeting of the year a full thirty minutes late. . . . Oh, your mom’s funeral, huh?”

That was awkward.

It gets worse. Not only do we have to work unrehearsed and on the fly, we have to be flexible enough to deal with new problems as they seem to appear out of nowhere. We’re talking about problem X and problem Y emerges right there on the spot.

For instance, you’re talking to a coworker about doing his fair share of the workload, and he becomes angry. You’re chatting with your daughter about failing to practice the piano, and she lies to you. You’re talking to an employee about missing a deadline, and he becomes insubordinate. You’re talking to your unemployed husband about actively looking for work, and he tries to divert you from the problem by playing the martyr. Your head accountant clams up when you ask her why the end-of-month reports aren’t ready. Then she gets angry. All these situations present you with new, emergent problems.


We Must Be Focused and Flexible

As new problems emerge, we have to be focused enough not to get sidetracked. We can’t let every breeze blow us in a different direction. By the same token, we have to be flexible enough to step away from the current issue and deal with the new problems on the spot if necessary.

When a brand-new problem with a life of its own comes up in the middle of a crucial confrontation, we have to decide. Do we step away from the current problem (putting a bookmark in place so that we can get back to it later) and address the new problem? Or do we stay the course? This takes us back to the issue we addressed in Chapter 1: What is the right crucial confrontation? Now we’re introducing the idea that the right confrontation can change before your eyes.

The answer to this new if question is simple. If the new, emergent problem is more serious, time-sensitive, or emotional than the original one or if it’s important to the other person, you have to deal with it right there, on the spot. You can’t allow the new and more important issue to be at the mercy of the original problem.

For example, you can’t have your daughter lying to you. Lying is worse than missing practice. You can’t allow an employee to become insubordinate. If you don’t say something right away, you undermine your credibility. You can’t allow a person to fume and boil and pretend nothing is happening. It’ll only get worse.

The good news is that if you choose to move to the new and emergent topic, all the skills we’ve looked at so far are applicable. Of course, if you decide to deal with the new problem, you need to do so in a focused way. Don’t be tricked into getting sidetracked and don’t drift aimlessly from topic to topic. Carefully transition when you change your focus. In short, as new and emergent problems surface, do the following:

  • Be flexible

    • Note new problems

    • Select the right problem: the original problem, the new one, or both

    • Resolve the new problem and return to the original issue

  • Be focused

    • Deal with problems one at a time

    • Consciously choose to deal with new issues, don't allow them to be forced upon you


Four Different Emergent Problems and How To Address Them

To see how this works, let’s look at four different categories of new problems: There is a loss of safety, there is a loss of trust, a completely different issue becomes a problem, and explosive emotions take over. Each category requires the same basic skills, but each is different enough that it deserves careful and separate attention.

People Feel Unsafe

This is the most common emergent problem, and we talked about it earlier. You’re discussing a failed promise, and the other person becomes frightened and starts to pull away from the discussion or push too hard. Either response brings honest dialogue to a screeching halt. Fear and the resulting silence or violence, are the emergent problem.

If you don’t step out of the existing conversation and establish safety, you’re never going to resolve the issue at hand. So that’s what you do. You step out, create safety, and step back in. In this case you don’t need to acknowledge a change in topic because you aren’t changing topics. You’re simply dealing with the real problem, which is not the topic itself but the fact that the other person feels unsafe discussing it.

To restore safety, you point to your shared purpose. You assure the other person that you care about what he or she cares about. You use contrasting to clarify the misunderstanding. You apologize when necessary. You make it safe. If you don’t, you’ll never be able to resolve the original issue.

For example, you’re talking to a coworker about not helping out on a boring job. She was supposed to lend a hand, but she took a phone call and then disappeared until you finished the noxious task. You describe the problem, tentatively sharing your path. You wonder if she purposely left and didn’t return until she knew that the dreadful job had been done. She immediately becomes offended, averts her eyes, and says in a hurt tone, “Are you saying I’m not a good friend? That I take advantage of you? Is that what you think of me?”

You respond by sharing your common purpose: “I was just hoping to come up with a way to ensure that we’re both working on the job we hate the most. Neither of us likes to do it.” Then you Contrast: “I didn’t mean to imply that you weren’t a good friend. I think you are. I just wanted to talk about the one job.” Then you apologize: “I’m sorry if it sounded like I was falsely accusing you. I’m just curious about why you left in the middle of a job when you knew I really wanted you to lend a hand.”

People Violate Your Trust

This is probably the most dangerous new problem, the number one killer of accountability, and the chief reason most people can’t have a crucial confrontation without breaking out in hives. You ask a person who reports to you why he failed to attend the computer training class he had agreed to sit in on, and he explains that he would have been there but “something came up.”

Not knowing if this is code for a motivation problem or an ability problem, you ask him exactly what prevented him from keeping his promise. You’re thinking that if it wasn’t a meteorite crashing into his cubicle, you’re not going to be all that sympathetic. You know he hates computer training. However he desperately needs it, and so you inconvenienced everyone else on the work team to schedule it around his needs. Now he’s telling you that something came up:

“Omar in payroll needed someone to run over to headquarters for him, and I was the only one who drove to work today. Everyone else came in on the subway.”

“And running an errand for Omar was more important than the training?” you ask.

“Of course! It was the payroll.”

“Well, yes, the payroll is important.”

The problem with what just happened is that you allowed this to become a conversation about payroll instead of training. It isn’t that, at least not yet. It should be a conversation about trust. The other person made a promise and unilaterally decided to break it. This is a huge violation of trust and an insult to the relationship. To mask this breach of accountability, the other person focuses on the content (payroll versus training) rather than the relationship.

Is this a big deal? Almost nothing in a company, including the payroll, is more important than finding a way to fix the lack of accountability this scene depicts. The person failed to live up to a commitment, and nothing happened. Actually, he was allowed to ignore the real issue: the broken promise.

Start Sidebar
Something Came Up

Companies that continually allow things to come up without dealing with the breach of promise don’t survive very long. And while they are limping along, they’re horrible places to work. Nothing destroys trust more than casually giving assignments and then hoping against hope that people will deliver. You may like the fact that your boss doesn’t always follow up with you, giving you substantial freedom, but you hate it when others are equally loose and unpredictable. Heaven help the company that lets things come up.

End Sidebar

In a similar vein, when family members allow one another to break promises and ignore the consequences, pain and suffering are just around the corner. When it comes to child rearing, arbitrary accountability is a big contributor to delinquency and insecurity. Giving family members the luxury of arbitrarily choosing which promises they’ll keep—turning life into a cafeteria of commitments in which people can keep one of this one but not one of those—drives people insane.

The Intersection of Flexibility and Focus

Let’s be realistic. Things do come up. In today’s tumultuous world changes occur all the time, and if you can’t make midcourse corrections as new information pours in, your company will die. You have to be strong and flexible. You have to be able to bend but not break.

How can you be at once focused and flexible? It’s actually easy. At the heart of every workable accountability system there is one simple sentence: “If something comes up, let me know as soon as you can.”

This sentence represents the marriage of flexibility and focus. In these 12 words two seemingly contradictory elements form a perfect harmony: the yin and yang of accountability. Although the words are sparse, to speak them is to say:

“I want you to live up to your promise. Please don’t unilaterally break it. I want you to focus on getting the job done. At the same time, I realize that the world can change. Things come up. Many of these barriers will negate your existing promise. If something does come up, let me know as soon as possible so there are no surprises and so we can decide together how to handle the situation.”

Consider the following situations:

Sometimes the thing that comes up will affect motivation. For example, your son is on the way to take a makeup algebra test after school and his uncle stops him along the route and asks him to go to the movies. He’s been lonely since his divorce, and your son thinks he should go along. So he wants to change his priority. But not without talking. Together you should decide if his uncle really needs the familial support or if he needs to keep his grades up, or maybe you can find a way to do both.

Sometimes the thing that comes up will affect ability. For instance, the air-conditioning unit breaks down and the production manager thinks she should let everyone go home early even though she promised to finish a project. This may be the right solution, but she should first check with the major stakeholders (in this case, her boss) to see if this is the best solution for the situation. Maybe, based on the reasons for the deadline and the costs of missing it, it makes better business sense to pay the service experts overtime plus a surcharge to get the equipment fixed right away. With a policy of “If something comes up, let me know as soon as you can,” we should expect pretty immediate communication. Thanks to modern technology, when we say. “Let’s talk as soon as you can,” that can be pretty fast. Between e-mail, voice mail, and cell phones, we are always no farther away from each other than the speed of light and the click of a button. To put this in perspective, you can track someone down in China about a hundred million times faster than Marco Polo.

The Foundation of Crucial Confrontations

Let’s return to our friend who told us that he didn’t attend the computer class because something came up. What should we say to him? Naturally, the way we approach the failed promise will depend on our own private history of accountability. If in our company promises are merely rough guidelines, include the possibility of a surprise, or are made with a wink, we’ve reaped what we’ve sown. There’s really not much we can say. In fact, in a huge number of companies (and families are no different) the following is true:

Results = no results + a good story

In institutions where accountability is shaky, people treat you as if you’ve succeeded as long as you have a good story. In this inventive culture, failure accompanied by a plausible excuse equals success. And we all know what the good story is:

“Something came up.” It’s the catchall story. It keeps you from ever being held accountable, that is, if friends, family, bosses, and coworkers actually let you get away with it.

But you know better. You understand that a crucial confrontation by definition deals with failed promises, and if you don’t have to keep promises, everything falls apart. You also know that things change, and so if there is a need to change, talk as soon as you can.

Therefore, when you first started working with your team, you spoke in great detail about the all-important sentence: “If something comes up, let me know as soon as you can.”

You explained how these few words, when honored, bring predictability into a turbulent world. You spoke eloquently about how this simple phrase emphasizes the importance of both the need for flexibility and the need for predictability. You talked about how it forms the very foundation of trust. And finally, when you first talked with your direct report about attending the computer class, you ended by reaffirming your stance. You said: “By the way, if something comes up, let me know as soon as you can.” And you meant it.

So what do you say to the fellow who thinks that as long as Omar in payroll asked him to do something important, he has been liberated from his original promise? What is the right crucial confrontation to have? The problem isn’t that he didn’t attend the class (that is a problem but not the problem); the problem is that he saw what he thought called for a change in the plan and changed it. Not only did he make the choice on his own, he didn’t have the courtesy to call you. He left you completely out of the decision. That’s a trust problem.

Guess what: If you talk about the training issue and not about the trust problem, you’ll walk away dissatisfied and trusting the person even less, and you won’t even realize that you’ve had the wrong conversation. Of course, if you do talk about mistrust, the consequences of violating one’s word must be severe. You no longer know if the other person will honor his word. Predictability is shaky. You may have to monitor him more closely. You may have to follow up more frequently. You don’t want to do this, and he’s not going to like it. This is the new problem, and these are some of the attendant consequences.

To establish a climate in which crucial confrontations are built on a bedrock of trust, stay focused. Set clear and firm expectations. Stay flexible. End by stating: “If something comes up, let me know as soon as you can.” Finally, when you’re talking with someone who tries to excuse a missed assignment by saying that “something came up,” deal with this emergent problem—this violation of trust—as a new challenge. Never let it slide.

New Problems Sneak onto the Scene

Let’s look at another category of emergent problems. You’re talking about a failed expectation, and the other person, besides saying that something came up, does something that is actually worse than the original infraction.

For instance, you’re the only female member of your team at work. You’re talking to a coworker who somehow always seems to find a way to get out of the tasks nobody likes to do. You’ve agreed to share all jobs equally, there are four of you, and he works on the disagreeable assignments only about 10 percent of the time. This math isn’t working for you.

You decide to talk about your conclusion that he’s purposely skipping out of the unpopular jobs, knowing that you’ll start with the facts and then tentatively tell him what you and others are beginning to conclude. This actually goes fairly well. Then he says, “You know, I’m glad you brought up the issue. Women shouldn’t let guys like me walk all over them. In fact, I like women who are strong.”

You continue along the problem-solving path, trying to see if he’ll agree to take his fair share of the noxious tasks, and he adds: “Forceful women are a bit of a turn-on.”

He’s now leaning close to you and sort of leering. You don’t like leaning and leering, and you really don’t like the words turn on unless they refer to an electrical switch. So you tell him that, including the semi-funny electrical switch line. You figure you’ll use humor to break the tension.

He comes back with “Exactly what are your turn-ons?”

Given his insensitive persistence, you decide to step away from the fairness issue and confront the new problem. He is acting inappropriately, and you don’t like it. In fact, it feels like harassment. This is the problem you want to discuss. The behaviors, of course, include using sexual innuendo, leaning, and leering.

To deal with this tricky emergent problem, start by announcing the change in topic. It’s okay to change topics, but always clarify what you’re doing. Place a bookmark where you just were so that it will be easy to return to it later. If you don’t, you lose your place and sometimes forget that you changed topics:

“I’d like to talk about what just happened.”

This stops the conversation dead in its tracks. Next, do everything you’ve learned so far. Pick the problem you want to discuss. Take charge of your harsh feelings by telling a story other than “He’s a filthy pig who needs to die a painful death.” What’s likely to be going on is that he thinks he’s flirting and it’s cute. He actually believes that. Bring your emotions under control by telling a more accurate story. Then describe the gap. Move from the content conversation to the relationship one (his disrespectful behavior):

“You just made references to your ‘turn-ons,’ you moved so close to me that I felt uncomfortable, and your eyes were moving up and down my body. What’s going on here?”

Shocked that anyone would actually call him on something he’s been getting away with for years, he apologizes and says it won’t happen again.

You then close the discussion by seeking a clear commitment:

“So I can count on you to treat me like a professional in the future?”

He quickly nods in approval.

That was easy. No need for consequences. No need to analyze underlying ability blocks: “Sorry, I was raised by wild animals and am a bit of a social moron.” He agrees to back off, and your life just got better.

Now you face one more issue. Do you return to the original problem? You still haven’t resolved the job equity issue. This is something you have to decide in the moment. Sometimes, having dealt with a much larger problem, you decide to return to the original problem another time. Continuing now could seem like piling it on. Besides, in this case he may want to make a hasty exit to regain his dignity and composure. Naturally, if there is enough safety to continue, go ahead and finish what you started. Retrieve the bookmark and continue where you left off.

These steps can be applied to any new problem that emerges in the middle of a crucial confrontation. Pull out of the original problem, announce the change in topic, confront the new problem, bring it to a satisfactory resolution, and then decide whether you need to return to the original issue.

For instance, you’re talking to your seven-year-old daughter about not practicing the piano as she promised she would. She explains that she did practice. You were sitting at the piano folding clothes during the appointed time, and so you tell her that and end with: “Since you weren’t here, how did you practice?” Your daughter bursts into tears because she’s been caught in a lie. You now have a new and bigger problem.

“I didn’t practice because I hate practicing at four o’clock every day,” she says. “That’s the best playtime, and I miss being with my friends.”

Now you know why she didn’t practice, but that’s no longer the problem you want to discuss. She lied. This is now a relationship conversation. Of course, she wants to talk about the inconvenient practice time (the content issue). That solves her problem. It also takes the focus off the bigger issue: She lied. Make sure to have the right conversation:

“I’d like to talk about what just happened.”

“What’s that?”

“When I asked you about your piano practice, you said that you did practice, but you didn’t.”

“That’s because everyone plays kick ball in the cul-de-sac, and I love to play kick ball.”

“What I’d like to talk about is not your practice time; we’ll get back to that later. [Place a bookmark.] I want to talk about the fact that you lied to me.” [Announce the new topic.]

Then you talk about lying. She says she’ll never ever do it again, but you fear that she doesn’t fully understand the consequence of her lying, and so you choose to explain what happens when you can no longer take her at her word. You treat this as a teaching moment, explain the natural consequences that result from lying, and work through the problem, and she apologizes. Then she wants to get back to the trouble with her piano practice time, which you resolve by moving it to a later hour.

Pull out, announce the change in topic, confront the new problem, work it through to a satisfactory resolution, and then decide whether you want to return to the original infraction. Of course, this can work only if you spot the new problem and then choose to deal with it. This can be difficult when you’re already trying to handle another problem, but that’s how the world of human interaction unfolds. New problems emerge all the time.

Sometimes you can experience three different emergent problems in a couple of minutes, and you have to decide which ones to confront. For instance, you’re talking with your husband, who is out of work and isn’t spending much time seeking employment. You make enough to support the two of you, and he’s starting to look way too comfortable staying at home and surfing the Net. You’re from the school of thought that says that if you lose your old job, your new job is finding a job, and so you STEP up to that crucial confrontation.

Your husband responds by saying that it’s not his fault that the economy is so horrible. Then he starts playing on your emotions by explaining how awful he feels and saying that you should be more sympathetic to him because offshore workers have ruined his career.

When your husband was first laid off, he didn’t do much to find a new job, and so you jointly developed a plan in which he agreed to work at getting work. That included eight hours a day of looking, sending out résumés, filling out applications, and so forth. He’s not doing it, and that’s the problem you want to talk about. He obviously wants to talk about a whole lot of other things, not his broken promise. You step back to the original problem by returning to the notion that he’s supposed to be working at getting a job: That’s the gap you describe. Now he calls you a nag and asks you to get off his back.

At this point you have several issues you may want to address. To help select the right problem let’s return to our CPR model. First, there’s the content: Is he going to look for work? That’s the original problem, and it’s a big deal to you. You’re not going to be easily sidetracked. Second, there’s the pattern: This is the third time you’ve had to bring up the issue. Third, there are several relationship issues: He’s playing with your emotions by asking for sympathy instead of talking about the violated promise. He’s trying to sidetrack you, and that feels manipulative. He’s labeling you as a nag and taking the focus off the original problem, and this feels insulting.

To help you choose from the CPR model which combination of these issues to deal with, you can apply the questions we asked in Chapter 1. When the turf is changing with each paragraph, it’s probably easiest to ask yourself, What is it that I really want? This will help you decide which issues to address.

Explosive Emotions Take Over

Now let’s take emergent problems to the final level. The other person goes to silence or violence and becomes quite emotional. This person isn’t merely pushing his or her argument too hard, he or she’s becoming angry and abusive. Now what? You can’t use the standard methods for creating safety until the other person has calmed down. Let’s look at an example.

Going “Posthole”

You work as a manager for a small family-owned company that imports gardening implements from the Far East. You notice that Carl, a rather large, gruff fellow who works as your accountant, hasn’t finished a month-end report that you asked to have by the end of yesterday. You walk into Carl’s office and start a conversation.

To make sure you don’t set a bad tone, you describe the gap: “Carl, I noticed that the monthly report wasn’t in my box this morning. Did you run into a problem?” Carl explains that he didn’t know that it really mattered; besides, he really hates doing it. You don’t leap to your power. Instead, you share a couple of natural consequences. Carl then states that he’ll get right on it. No big deal.

That’s how you expect the interaction to unfold. You act professionally, and your efforts pay off. However, there are exceptions. For instance, you carefully describe the problem, but Carl hasn’t read this book. Despite the fact that you have been the picture of professionalism, he becomes angry and says: “I’m your best employee, I miss one deadline and you’re all over me. Leave me alone!”

Then he grabs a sales sample, a half-size posthole digger (one of your gardening products), and throws it at a file cabinet. Now what do you do?

What Is This Thing Called Anger?

To deal with a person who becomes emotional (this includes anger, frustration, fear, sorrow, etc.), we have to get to the source of all feelings. Let’s return to the Path to Action.

Click To expand

Once again, emotions don’t come from outer space. We create them ourselves. A person does something, we see it, and then we tell ourselves a story. The story then leads to a feeling.

To create a strong feeling, we tell a story that includes a strong value. For instance, a coworker lets you down on purpose. She disrespects you. Your boss double-checked your work because he doesn’t trust you. Jordan got the raise because the policy is unfair. Your neighbor drove too fast because she doesn’t care about your safety. These are sacred values. You become quite upset. Then, of course, your adrenalin kicks in, and it’s off to the world of strong feelings, weak mind.

We become righteously indignant only when others have tread on sacred ground.

If you want to deal with your own emotions, you have to deal with your own stories. You have to find a way to tell them differently, leading to a different feeling and different actions. But how do you deal with other people’s emotions? How do you affect their stories?

Take Carl. You ask him about a simple report, and he goes posthole. He’s one of your most levelheaded employees. Obviously, there’s more going on here than meets the eye. Despite the fact that you started the discussion with a highly professional description of the problem, he wiggled out of it. He raised his voice, told you to leave him alone, and tossed an object at a file cabinet. Although you may not know exactly what to do, you figure that his hurling a sharp object can’t be a good sign.

You do know some things. First, Carl isn’t simply responding to your opening question. You’re picking up the conversation in the middle of a lengthy argument Carl has been making to himself. Second, Carl is not in a position to talk about the issue calmly and rationally. He’s feeling the effects of adrenaline. Third, to diffuse the anger you’ll have to get at Carl’s underlying story, and he’s the one who made it up, not you.

First, Ensure Your Safety

Fortunately, Carl gave you the corporate, not the Neanderthal, version of a fight. He held thousands of years of genetic engineering in check by not attacking you. Then again, he did throw something at an innocent file cabinet. You figure that he was putting on a show and not out of control. You don’t believe that you’re in danger.

That is exactly what you should be determining. When other people become angry, there is always the chance that they will become violent. They’ve stepped over one line. Will they step over the next one? Fortunately, most bosses never face anything close to danger at work, at least not from employees. People go to silence more than they go to violence. They complain to their loved ones. They play the martyr and despise you. They carp and seethe, but they don’t explode.

Nevertheless, there are exceptions. That’s why you must determine how dangerous the situation is. No listening skill or anger-reduction technique will overcome a person who is chasing you around the desk with a letter opener.

Don’t be a hero. If you think you’re in danger, leave. Remove yourself from the situation. Take flight; don’t fight. Then call the appropriate authorities. In most companies that’s security or human resources. Let your boss know what happened. Don’t even think about dealing with the danger yourself.

Second, Dissipate the Emotion

If you’re not in danger, go straight to the emotion; don’t deal with the argument per se. If someone came to you strung out on drugs, you wouldn’t dream of talking to that person about a work-related problem without first dealing with the chemical influence. It’s ludicrous to assume that you can have a rational argument with a person who is under the influence of mood-altering stimuli.

Anger creates a similarly inflated and abnormal reaction. Anger-based chemicals are legal, of course, but they prepare the body to spring into action, and that doesn’t mean talking politely. Therefore, don’t deal with the content of the argument until you’ve dealt with the emotion. The other person isn’t very likely to listen to you—or, for that matter, explain his or her own argument clearly and calmly—until the chemical surge has subsided. Any argument you make won’t be heard. Any suggestions you offer are likely to come across as an assault. Stifle your desire to jump into the content of the argument. Instead, dissipate the emotion.

But how? What does it take to douse internal fires that have been fueled by unhealthy stories?

Common but Not Good Practices

Dealing with anger nose to nose, so to speak, is tremendously hard, so hard that it’s almost impossible to find someone who does a good job of it. Here are three things not to do.

Don’t Get Hooked

Left to our natural tendencies, most of us respond to anger in kind. We get hooked. We become the very monsters we’re facing. But then again, why should we expect anything else? Someone who believes that a core value has been violated becomes angry. He or she hurls that anger in our faces, violating one or more of our core values. We become angry in response.

Don’t One-Up

It’s hard to imagine that anyone would treat anger with smug indifference, but it happens:

An employee barks,“That’s the third time in a row accounting has screwed up my check!”

The boss strikes back with “Big deal. When I held your job, I had to walk six blocks to pick up my pay. There was a time when I didn’t get a red cent for almost two months, and that was over Christmas no less! You’ve got it easy.”

When other people become angry, they want first to talk about and then to resolve their problem, not yours. They certainly don’t want to be told that their problem can’t compete with your lengthy and impressive history of disappointments and disasters.

Don’t Patronize

Acting holier than thou really doesn’t work, as this example shows:

One of your direct reports charges into your office and complains, “What was Larry trying to do in that meeting?

He humiliated me in front of everyone!”

You come back with “Now, now. Quit throwing a childish tantrum. If you expect to talk to me, you’ll need to act like an adult.” Or you might say, “I can see you’re out of control. Here’s a dollar. Go get a cup of coffee and return when you’re under control.”

Telling people to calm down or grow up throws gas on the flames of violated values. They’re already fuming about being mistreated, and then you heap on more abuse. You patronize them. Your tone tells them that you think you’re superior. And as if this isn’t bad enough, you act as if you’re their confidant, giving them helpful advice.

Third, Explore the Other Person’s Path to Action

To see what we should do in the face of strong emotions, let’s return to our Path to Action.

Try to See More Than the Action

When someone becomes noticeably emotional, we see only the action that comes out at the end of their path. In fact, all we can ever see is anyone’s action or behavior. Everything else—feelings, stories, and observations—gets trapped inside.

Start Sidebar
Get to the Source

Because we can never see what’s going on inside other people’s heads, it’s important to help bring their thoughts and feelings into the open. This requires some skill on our part. We’ve seen the action; now it’s our job to retrace their Path to Action to whatever it was that ticked them off. We must move from the emotional outburst back to the feeling, the story, and the original observation. Therein lies the source of the emotion as well as the solution to the problem.

End Sidebar

Use AMPP to Power Up Your Listening Skills

Next, we have to find a way to understand why others get emotional as well as let them know that we understand. We have four power listening tools to help us. We’ll use the acronym “AMPP” to help us recall them and as a reminder that they boost the power of our pathfinding skills. For those of you who are familiar with our previous book, Crucial Conversations: Tools for Talking When Stakes Are High, this material should have a familiar ring.

AMPP reminds us that we can simply Ask to get the conversation rolling, mirror to encourage, paraphrase for understanding, and prime to make it safe for the other person to open up.

Ask to Get Things Rolling

Sometimes others convey strong emotions but say little or nothing about what’s going on. You can tell that they’re frustrated or upset or even angry, but they’re not opening up. For instance, your teenage son walks into the house, slams the door, and throws his books on the kitchen table. He looks pretty upset to you, but he doesn’t say a word. You start with a simple probe:

“What’s going on?”

He comes back with the classic: “Nothin’!”

You ask him to join in a conversation: “No, really. I’d love to hear what happened.”

“I don’t want to talk about it.”

Maybe he really doesn’t want to talk. Maybe he does but has to be encouraged a little. He wants to know that you care enough to stick with it. The trouble is that both conditions start with the same signal: “I don’t want to talk about it.”

You ask him in one more time by saying: “Honest, I’m all ears. I promise I’ll just listen. Sometimes that can help.”

“Well, this morning before science class . . .”

Mirror to Encourage

When you’re talking to emotionally charged people, you may want to do more than simply ask them to talk. You may want to bring in a bigger gun: mirroring.

Here’s how it works. Say Tom, one of your direct reports, sat glumly in a meeting, said nothing, and looked discouraged. Normally Tom is upbeat and contributes a lot to the conversation. As the meeting ends, you find yourself alone with Tom, and so you start with a simple probe: “Are you feeling okay?”

In truth, he’s not. He’s upset and a little embarrassed. Over the last year Tom has put on 30 pounds, and people have taken to calling him “big guy.” You started the meeting by praising the “big guy” for his recent accomplishments. Your praise, wrapped in the negative label, hurt Tom’s feelings. However, when you ask him, he’s reluctant to say anything. After all, you are the boss and it’s sort of embarrassing. So he comes back with: “Well, uh, I’m, uh . . . I’m feeling just fine.”

Only he says it in a tone of voice and with a body posture that communicate exactly the opposite. To encourage Tom to open up, you hold a mirror up to him; that is, describe the inconsistency between what he just said and how he just said it:

“You know, the way you said that makes me wonder if you are okay. You seem kind of, I don’t know, low-energy, maybe a bit glum. Are you sure you’re okay?”

What you’re trying to do, of course, is make it safe for Tom to talk. By holding up a mirror, you’re letting him know that you’re concerned and that his brush-off wasn’t taken at face value. Once again, you’re trying to open up a conversation, not compel Tom to spill his guts.

Paraphrase for Understanding

Sometimes you catch a break. Say an employee is upset, walks in, and dumps out her entire Path to Action in one fell swoop:

“Boy, am I miffed. You can be so controlling. It drives me crazy. Yesterday I got another one of your follow-up notes. Do you have to monitor me by the hour? I feel like I’m being baby-sat!”

She has shared her feeling (miffed), her story (you control me too much because you don’t trust me: the violated value), and the fact that her feeling is based on either the note you sent her or your history of sending notes to check on how things are going.

With this much information on the table, it’s best to check to see if you understand what she said. Paraphrase; that is, put in your own words what you think she stated. But don’t parrot. Restating exactly what the other person said can be annoying and often sounds phony. Simply take your best guess at what the person just expressed:

“You’re upset because you think I overmanage you? I’m too controlling and send you too many notes—is that it?”

Paraphrasing serves two functions. First, it shows that you are listening and that you care. This alone often calms the other person down enough to allow a rational conversation. Second, it helps you see what you do and don’t understand.

“No, I don’t care about the notes,” she says. “It bugs me that you give me more notes than anyone else. Do you really think I’m the least competent person here?”

Ah, so it’s an issue of equity or respect (different core values).

“You think I give you more notes than others, that I don’t respect you?”

“Well, yeah. Yesterday you talked to Ken and then let him go without so much as a single follow-up. But with me. . . .”

Prime to Make It Safe

Sometimes it takes quite a bit to encourage other people to talk openly. They figure that speaking their minds is a bad idea. If they express their feelings openly, they’re likely to get into trouble.

You’ve invited and mirrored, but so far the other person has remained emotionally charged and mute. What next? Our final tool takes us right into the other person’s story. We prime: We add words to the conversation (much like putting water in a pump to get it flowing), hoping the other person will do the same thing. We do this by guessing what the other person may be thinking:

“Are you upset because I did something unfair? I gave the promotion to Margie, and maybe you think that you’re more qualified or that I didn’t do a good job of making a choice. Is that it?”

The second half of this skill lies in how you guess the story. You’re trying to make it safe for others to share their thoughts. That means you have to express your best guess in a way that says, “Don’t worry; I’ll be okay with this discussion. I won’t become defensive or angry.” You do this, of course, by stating the story calmly and matter-of-factly.

Fourth, Take Action

Openly talking about the other person’s path puts us in a position to deal calmly with the issues that have surfaced. If we willingly talk about people’s thoughts and feelings without mocking, squelching, or attacking them, they are much more likely to calm down enough to both express their thoughts and listen to ours. Once we’ve uncovered the story and the action that led to it, we’re in a position to deal with the problem itself, and this is what we should do. We’re not listening for the sake of listening. Once again, we’re learning about how to communicate, in this case how to listen actively not as an intellectual exercise but as a way to get to results.

Create a Safety Valve

Before we bring this chapter to a close, let’s look at one final issue. You approach your boss with a problem that he is causing, and he immediately becomes aggressive. You silently seethe because you were hoping he would help you resolve the problem, not shoot the messenger. Despite your best efforts to stifle the fuming volcano of hate and loathing that is overtaking your “employee of the month” persona (which just last month won you a free week’s dry cleaning at the awards banquet), your boss picks up on your hostile tone and warns you that you’re starting to “step across the line.”

You find his remarks duplicitous because his tone is always snippy and insulting, but in a thinly veiled sarcastic kind of way that he thinks is clever and you think places him in the top five in the pantheon of hypocrites. You’re at a crossroads. To paraphrase Woody Allen, one path leads to despair and utter hopelessness; the other, to total extinction. You can only pray that you have the wisdom to choose correctly.

Actually, you have a third choice. You can step back and buy yourself time. You can and should take a strategic delay:

“You know what; I need to think about this in more detail. I’ll get back to you later.”

And with that short comment you hotfoot it back to your office. This is not a retreat. It’s a strategic delay. This is not silence; you plan on returning. Once you’re ensconced in the safety of your office, you take a deep breath, regain control of your emotions, think about a new and better strategy for talking about the problem, and return another hour or day.

If your emotions are in control but you’re having trouble coming up with the right words, take a strategic delay. Think about what you’d like to say privately, safely, and slowly and then return later.

Finally, if your emotions are in control but you’re about to lose your temper, also take a strategic delay. Your grandmother was wrong when she counseled you on the eve of your wedding never to go to bed angry. When you’re angry, going to bed may be exactly the thing you need to do to dissipate your adrenaline, regain your brainpower, and prepare to return to the confrontation.


Chapter Summary

Stay Focused and Flexible

In this chapter we examined how to stay focused and flexible. As the model demonstrates, if fear is the emergent problem, step out of the original problem, make it safe, and if appropriate, revisit the original problem—returning to the place you left off. If a new issue or problem emerges, choose What and If. If you decide to deal with the new problem, work through it by following the model. Then, to ensure that you don’t get sidetracked, revisit the original problem—returning to the place you left off.

Click To expand

  • When new problems emerge, remain flexible enough to deal with them—without getting sidetracked. Each time you step up to a new problem, it should be by choice not by accident. Choose, don’t meander.

  • When people feel unsafe, step out of the conversation, create safety, and then return.

  • When people don’t deliver on a promise because “something came up,” deal with it. Others need to let you know that plans may be changing as soon as they can.

  • When a worse problem emerges, step out of the original problem, leave a bookmark so you’ll know where to return, and then start over with the new problem. Once you’ve dealt with the emergent problem, return to the original issue.

  • When others become upset, retrace their Path to Action to the original source. Talking about the facts helps dissipate the emotions and takes you to the place where you can resolve the problem.

What Next?

You’ve dealt with the emergent problem—you’ve returned to and solved the original problem—and now how do you make sure that you end well? Instead of abruptly halting or fading into oblivion, what can you do to ensure that the effort you’ve made to work through a problem will lead to action? That’s what we’ll explore in the next chapter.


Chapter 7: Agree on a Plan and Follow Up--How to Gain Commitment and Move to Action

Team LiB

Chapter 7: Agree on a Plan and Follow Up—How to Gain Commitment and Move to Action

Overview

Never grow a wishbone . . . where your backbone ought to be.

—Clementine Paddleford

By now you’ve done a lot of work. You noted a problem and decided that the gap was worth confronting. You told yourself the whole story and took care to step up to the right issue. You then worked hard to deal with both motivation and ability issues. You even dealt with a new problem, used your bookmark, and then solved the original problem. Jointly, you found solutions that seemed promising. Good job!

But don’t exhale too quickly. The way you complete a crucial confrontation is as important as the way you start it. If you do this well, you build commitment and establish a foundation for accountability. If you don’t finish the job—if you swap your backbone for a wishbone—you set yourself up for a whole new set of problems. Let’s look at some of these challenges and then explore the skills and tools master influencers use to plan and follow up.


Predictable Problems

Certain problems are so common that after you hear no more than a sentence and a half, the whole messy situation comes to mind. For instance, see how long it takes before you can identify where these common problems are headed.

How Good Is Your Crystal Ball?

At the end of last week’s meeting Jane said to Joe, “So you’ll get the report done?”

“Absolutely,” Joe exclaimed, mentally figuring how to fit another assignment onto a plateful of tasks so overflowing that it was starting to interfere with his bowling.

A week passes, and Jane is at the door: “I needed that report yesterday afternoon. Can I have it now?”

“Now? I had that scheduled for next week,” Joe laments.

Jane responds by rolling her eyes: “You must have known I needed it.”

Joe hates that eye thing and responds under his breath: “My crystal ball was at the cleaners.”

“What was that?” Jane asks, raising her voice.

“Nothing,” Joe grunts.

“You said something!” Jane accuses him.

“I said ‘My eye is on the ball, and I mean it!” Joe lies.

What Exactly Is Creativity?

During a formal review discussion Barb talked to her direct report Johnson about being more creative. Her exact words were, “During the next quarter I want you to use more creativity. You know, come up with more ideas on your own.”

In an effort to be more creative, Johnson did indeed come up with more ideas on his own, just as he was asked to. That was the good news. The bad news was that he also implemented many of his ideas without involving Barb or anyone else. He interpreted the request to be more creative as permission to do pretty much whatever he pleased.

When Barb eventually learned that Johnson had changed the company’s entire inventory system and hadn’t given her so much as a heads-up, she blew a gasket and told him that he had gone well beyond his authority. He responded by arguing that he was just trying to be more creative and now she was taking him to task for doing what she had asked him to do all along.

Must We Play Word Games?

Dad is stewing. It’s a sultry summer night, and for the last hour and a half he has been staring at the clock. During that time he has tried very hard not to get angry. It’s now 1:24 a.m., and his daughter opens the door. Dad shouts: “Shelly, you’re really late!”

“No, I’m not, Dad. Last week my friend Sarah didn’t come home until nine the next morning; that’s really late.”

“Don’t be smart-mouthed with me!” Dad retorts. “You’re supposed to be in by midnight, and you’ve been coming in late all month.”

“You’re right” Shelly says with a sly smile. “I have been coming in at about 1 a.m. for a month, ever since my birthday. And you haven’t said one thing about it at all until now. I thought it was okay.”

Dad comes back with his best quip: “Well, ah, ah, hmmm. . . .”


Don't Assume

Team LiB

Don’t Assume

How long did it take before you recognized the problem in these examples? Jane and Joe made a sketchy plan. Without agreeing on a specific deadline, that plan was doomed from the get-go. They had to play “read my mind” or “take my best guess.”

Johnson and Barb faced a different problem. The assignment included who was going to do what by when, but the details about the what were not clear. She told him to be creative, but that term is far too subjective. Once again, an accident waiting to happen.

Finally, Dad and daughter represent still another issue. By not confronting his daughter for coming in late (following up on a previous agreement) for several days running, he let Shelly assume that what she was doing must have been okay. Like it or not, Dad had given his tacit approval. At least that was what Shelly thought.

Nailing Jell-O

These problems are so familiar because we create them all the time. We finish a perfectly good crucial confrontation and then make sketchy plans that are peppered with vague, unspoken, and unshared assumptions. All bets are off. We can’t hold people accountable to do something, sometime, somehow. It’s like trying to nail Jell-O to the wall.

A complete plan, in contrast, assumes nothing. It leaves no detail to chance. It sets clear and measurable expectations. It builds commitment and increases the likelihood that we’ll achieve the desired results. It also enables both parties better to have the next discussion—for accountability, for problem solving, or for praise.


The Solution: Make a Plan Complete with WWWF

The key to making a complete and clear plan, free from all assumptions (and thus improving accountability), is to make sure to include four key components:

  • Who

  • does What

  • by When

  • Follow-up

As we just noted, problems typically arise because assignments have only two or three of these components. Let’s look at each of the four and see what the experts have taught us from the trenches.

Who

This first issue is the easiest: Someone’s name has to be attached to each task. But there’s the rub. Someone’s name has to be attached. Someone needs to be in charge or accountable. At the end of a meeting the supervisor says, “Okay, we should get it done by Friday at noon.” Come Friday, nothing is done. The boss exclaims, “Where is it?” And the finger-pointing party begins.

We is too vague. In business the term we is often synonymous with nobody. There is no we in accountability (but let us not forget that there is in weenie). Parents often make this mistake. Mom says to her kids, “Now before you go play with your friends, let’s clean our rooms.” Later, to the frustrated mom, the kids whine, “But Mom, you said you’d help.”

For accountability to work, a person needs to know what he or she is expected to do. If the task requires many hands, each person needs to know what his or her part of the assignment is. The “team” can be as ambiguous as “us” or “we.” Therefore, when it comes to large jobs, make sure one person is responsible for the whole task and then link specific people to each part.

What

Deciding exactly what you’re after can be challenging. Johnson ended his performance review with Barb by accepting the responsibility to be more creative during the next quarter. So they followed the rules, right? It was clear who would do what by when. Not exactly. Barb needed to provide a detailed description of the exact behaviors she was looking for: “By being more creative I mean I’d like you to come up with more product ideas on your own. I’d love for you to come to our weekly meeting and present new ideas for improvements. The same is true for solutions. When you see a problem, rather than asking what needs to be done, come up with suggestions and then present them to me.”

Ask

When you end a crucial confrontation and are deciding exactly what to do, don’t take the what for granted. Ask if there are any questions about quality or quantity. Ask if everyone has the same characteristics in mind. Ask what might be confusing or unclear that has to be clarified now, in advance.

Contrast

If you suspect that other people are likely to misunderstand you, use Contrasting: “I want you to think of new plans. I don’t want you to implement them until we’ve had a chance to talk, but I do want you to take the initiative to present them.” Those of you who have had cataract surgery recently are familiar with the hospital version of this technique. A nurse draws (in magic marker and on your forehead, no less) an arrow over the eyeball that is about to receive the surgery, meaning “this eye, not the other one.” When the stakes are high, leave nothing to chance. (How many wrong surgeries were performed until someone came up with this trick?)

By When

Time is a concept of our own construction. It comes with specific names and numbers. It’s quantifiable and exact. Thus, when it comes to setting follow-up times or deadlines for change, you’d think there would be no room for confusion. But we find a way. For example, consider the expression “I need it next week.” This may be specific. If you are perfectly happy to receive the finished product any time in the next week, you have a clear agreement. Technically, the expression promises nothing before 11:59 p.m. on Saturday. However, if you need it before 5:00 p.m. on Friday, say so. If you need it on Wednesday, clarify. If you need it by noon on Wednesday . . . you get the point.

What makes this issue particularly intriguing is that the more urgent the task and the more critical the timing, the more vague the instruction: “This is hot; I need it ASAP.” “Get right on it.” “Hey, did you hear me? This baby is top priority. I need it yesterday.” These terms of urgency are train wrecks waiting to happen. Think of it this way: “ASAP: the do-it-yourself ulcer kit.”

This problem comes up at home too. The following are statements begging for different interpretations: “Don’t be late.” “I’ll get that to you soon.” “You need to clean up your mess in the kitchen.” We could be wrong about this, but it seems that teenagers have an amazingly well-developed ability to find the cracks in incomplete plans and use them to their advantage. Clarity helps you fill in the cracks.

Follow-Up

Once you’ve clarified who is supposed to do what and by when, the next step should be obvious: Decide when and how you’ll follow up on what’s supposed to happen. Perhaps both of you have taken an assignment to do something to resolve the problem but things have come up. When it comes to problem solving with your direct reports or children, you don’t necessarily want to leave them to their own devices, particularly if the task is difficult and the people who have to deliver on the promise are unfamiliar with the territory. By the same token, you don’t want to be checking up on people every few hours. Nobody likes that.

When choosing the frequency and type of follow-up you’ll use, consider the following three variables:

  • Risk. How risky or crucial is the project or needed result?

  • Trust. How well has this person performed in the past; what is his or her track record?

  • Competence. How experienced is this person in this area?

If the task the other person has agreed to do is risky, meaning that bad things will happen if it is not done well, and if it is being given to someone who is inexperienced or has a poor track record, the follow-up will be fairly aggressive. It’ll come soon and often. If the task is routine and is given to someone who is experienced and productive, the follow-up will be far more casual.

The two most common methods for checking on progress are scheduled and critical event follow-up times. For routine tasks, schedule a time to see how much progress is being made. Often this is done during a routine meeting at which you’ll already be together anyway. With more complicated projects, base the follow-up on milestones or key events: “Get back to me as soon as you complete the initial plan.” Or you can combine the two: “If you don’t have the plan completed by next Tuesday at noon, let’s meet and discuss ways to speed things along.”

If you don’t have a defined relationship, follow-up can require more creativity. For example, a woman who confronted an inappropriate behavior from a male coworker worried that confrontation might not put an end to the behavior, and so she built in a follow-up. She concluded by saying, “Would it be okay if in a month we met in the cafeteria for lunch? I’d suggest our first agenda item be ‘Am I acting weird toward you since this discussion?’ and ‘Has the behavior stopped from my perspective?’ What do you say?” This candid, sincere, and respectful request was accepted. And when it was, this skilled woman gained four weeks of clear accountability. The behavior stopped.

If you find yourself in a crucial confrontation where you’re worried about backsliding, never walk away without agreeing on the follow-up time.

Micromanagement or Abandonment

How frequently you follow up with another person depends on that person’s record and the nature of the task. How your actions will be viewed by others depends on your attitude and objective. When it comes to following up, ask yourself: What am I really trying to accomplish? If you don’t trust others, your follow-up methods are likely to be seen as audits (“gotcha!”), and nobody likes an audit.

When people feel as if they’re being watched too closely they tend to transmute into “good soldiers.” “Just tell me what to do and I’ll do it.” They “check their brains at the door.” They perceive follow-up as criticism. They feel that they are working for a micromanager and are given no chance to show initiative or creativity. In short, the relationship they have with their boss is not based on trust and respect.

Unfortunately, the sense of abandonment people experience at the other end of the follow-up continuum may cause just as many problems. Cutting people loose is certainly more common in today’s world of empowerment. Leaders don’t want to micromanage. They’ve felt it, they hate it, and they don’t want to deliver it. Micromanaging is bad, and so leaders scarcely follow up at all. Good goal, bad strategy.

Other factors also contribute to an excessively hands-off style. Many leaders (and parents) don’t believe they have time to follow up. They give a great deal of freedom to others, even to people who have been fairly unreliable. Nowadays people in authority spend so much time traveling, answering e-mail, and sitting in meetings that they don’t even notice that they don’t follow up very often.

Unfortunately, this hands-off style is rarely interpreted positively. People don’t say, “I understand. The boss is so busy that he can hardly find time to follow up.” More often than not employees conclude, “The boss doesn’t care about me or my project.” Busy parents suffer the same fate. Busyness is interpreted as apathy, and this harms both the relationship and the results.

When it comes to how and when you follow up with others, your intentions will have a huge impact.

How about you? If you think you may be at risk of being seen as a person who micromanages or who is too hands-off, check it out. When making an assignment, describe the type of follow-up you think is appropriate. Explain why and be candid about your reasoning. Then sincerely ask if the other person agrees with the method. When you both agree on the frequency and type of follow-up and you both know it, you won’t be left wondering if you are being perceived as too hands-off or too hands-on.

Two Forms of Follow-Up: Checkup and Checkback

Who initiates the follow-up discussion? Does the person giving the assignment always take the lead, or are there times when the person taking the assignment follows up? Do a checkup when you’re giving the assignment and are nervous or have questions. You’ve looked at the risk, the track record, and the person’s experience, and you’re feeling anxious or uneasy, even tense.

This is the time to use a checkup. You take the lead. Get your PDA or calendar out. Say something like the following: “Since this is such an important task, I’m wondering if we could meet next Wednesday at ten to review how it’s going.” You write it down. You are in charge of the follow-up.

The fact that you’re taking the lead doesn’t mean that you are micromanaging. It means that you own the follow-up. It can and certainly should mean that you’re interested in how the task went, what worked, and what got in the way. If the task is risky enough, the follow-up should be scheduled along the way to make sure that all is going well and that you are available to provide help or coach.

Use a checkback when the task is routine and has been assigned to someone who is experienced and productive. Now that person is in charge. That person checks back. He or she offers suggestions: “How about meeting at our next scheduled meeting?” or “The deadline is two weeks from today. Could we meet next Thursday fifteen minutes before our staff meeting to touch base?”

To achieve the results you want as well as maintain healthy relationships, both checkups and checkbacks can be useful forms of follow-up.

Take Time to Summarize

A planning discussion can be fairly complex and fast-paced, causing us to forget things. Take the time to summarize what’s supposed to go down. It could sound something like this:

“Let me see if I got this right. Bill, you’ll get the nine copies of the report, stapled with a standard company cover sheet, for the meeting Tuesday at 2 p.m. And you’ll check back with me before noon that day if you see any problem. Is that right?”

Bill: “Right.”

“Can you see anything else that we haven’t talked about that might cause a problem?”

When you ask for the other person’s input, it can help bring to light issues that might otherwise cause problems. However, the real power of this question goes far beyond clarifying understanding. You’re checking for commitment. When the other person eventually says “I’ll do it,” that person is much more likely to live up to the agreement. Never walk away from a crucial confrontation satisfied with a vague nod. If you care about gaining genuine commitment, give the other person the opportunity to say yes to a very specific agreement.


Again, Follow Up

First you set a follow-up time:

  • Should it be formal? Should it be casual?

  • Should it be a checkup or a checkback?

  • Should it be based on the calendar or on a critical event?

That’s the thinking you do up front. Next comes the actual act of following up. Guess what: The biggest problem with following up is not that we do it too often despite the fact that many of us have felt micromanaged from time to time. The biggest problem is that we don’t follow up at all. We set plans, create follow-up dates, and then sort of let them drop. How could that happen?

People Forget

Our first problem is that we tend to forget. Life is so fast paced, full, and busy, we can’t keep all the balls in the air at the same time. How are we ever going to remember to follow up on all the promises that other people make? Or that we make? The answer

is that we can’t, at least not without help. To keep your promises in front of you, do the following:

  • Put follow-up dates and times on your calendar.

  • Use sticky notes or computer cues to remind yourself.

  • Put follow-up times on your agendas.

Reminding yourself to do what is effective is essential in busy environments and times. Families tend to be particularly bad at this. How many people use computers and other electronic devices when giving assignments to children or loved ones? To most of us that would seem cold and too businesslike: “Dad, I’m your daughter, not an employee.” Nevertheless, the times are changing. Find methods, electronic or other.

People Worry

Another reason people frequently fail to follow up on assignments is that they want to be seen as nice. As one interviews people in organizations all over the world, it’s interesting how frequently the word nice comes up. Question: How would you describe your organization’s culture? Response: Nice. In this case, the word has switched meanings from “pleasant” to “disease-like.”

Nice

adj. A pleasant, nonconfrontational attitude that eventually kills you

People want to feel at ease, not stressed. Holding others accountable, particularly if you have to be honest, is stressful. So individuals rationalize and choose niceness over following up. It’s not a sellout; backing off is the right thing to do.

Of course, you can believe this semi-tortured logic only if you believe that being honest and holding people to their promises are inherently stressful and bad. Throughout this book we’ve

tried to make the point that people who confront crucial problems are both candid and courteous. They are honest but not “brutally honest.” You can follow up with people and be a decent human being. In fact, the converse is also true: If you don’t follow up, you’re being unkind to everyone. Allowing failure eventually destroys results and relationships.


Chapter Summary

Agree on a Plan

We’ve come to the end of our model. We’ve done all we can to confront with safety and now it’s now time to Move to Action. First we agree on a plan and follow-up method. Then we actually follow up.

Click To expand

  • If we don’t end a crucial conversation well, we’ll have wasted our time and, worse still, are very likely to disappoint people and create unnecessary anxiety. Assignments will drop through the cracks.

  • To end well, become an expert at creating a specific plan than includes who will do what by when. Make sure each person is clearly identified with a responsibility. Make sure the what is clearly understood. Call for questions and use Contrasting where necessary.

  • Ensure that your plan contains the right and agreed-upon method of following up. The less skilled the person, the spottier his or her history, and the higher the risk, the more frequently you’ll follow up. Candidly talk about your follow-up methods.

  • Finally, follow up. If things don’t go well, step up to the new crucial confrontation.


Part Three: Move to Action--What to Do after a Crucial Confrontation

Team LiB

Part Three: Move to Action—What to Do after a Crucial Confrontation

Chapter List

Chapter 8: Put It All Together—How to Solve Big, Sticky, Complicated Problems
Chapter 9: The Twelve “Yeah-Buts”—How to Deal with the Truly Tough

You’ve talked about issues that are blocking performance—whether the barriers are due to motivation, ability, or both— and come up with a few ideas that will lead to a solution. Now it’s time to take these ideas and move to action.

Here’s what the best problem solvers do after the crucial confrontation to ensure that the problem doesn’t keep showing up like a bad penny:

  • The best problem solvers create a complete plan. They build the foundation of accountability by being specific about what comes next. This includes who does what by when and follow-up (Chapter 7, “Agree on a Plan and Follow Up”).

  • They piece together all the theories and skills into a complete problem-solving discussion. They carry a model in their heads and apply it to difficult interpersonal challenges (Chapter 8, “Put It All Together”).

  • In summary, we’ll take a look at how the principles and skills we’ve learned apply to some very common and complicated issues (Chapter 9, “The Seven ‘Yeah-Buts’”).


Chapter 8: Put It All Together--How to Solve Big, Sticky, Complicated Problems

Team LiB

Chapter 8: Put It All Together—How to Solve Big, Sticky, Complicated Problems

Overview

Welcome those big, sticky, complicated problems. In them are your most powerful opportunities.

—Ralph Marston

Now that we’ve built our entire Crucial Confrontations model, let’s quickly review each step we covered and then see what the skills look like when applied to a rather big, sticky, complicated problem. This will help us see how a real person during a real confrontation might pick and choose from the toolbox of skills we’ve been building so carefully. Not all the skills will be needed all the time, and so we must have a way of thinking about which skills apply and when and where.

Click To expand


The Big Idea from Each Step

Choose What and If

  • What: Ask yourself what you really want. You can talk about the content, the pattern, or the relationship. To stay focused, ask what you really want.

  • If: Are you talking yourself out of a crucial confrontation? Don’t let fear substitute for reason. Think carefully not just about the risks of having the confrontation but also about the risks of not having it.

Master My Stories

Instead of assuming the worst and then acting in ways that confirm your story, stop and tell the rest of the story. Ask: Why would a reasonable person not do what he or she promised? What role might I have played? When you see the other person as a human being rather than a villain, you’re ready to begin.

Make it safe by starting with the facts and describing the gap between what was expected and what was observed. Tentatively share your story only after you’ve shared your facts. End with a question to help diagnose.

After you’ve paused to diagnose, listen for motivation and ability. Remember, you don’t need power. In fact, power puts you at risk. Instead, make it motivating and make it easy. To do that, explore the six sources of influence. Remember to consider others and things as possible influences.

Remember who does what by when and then follow up. This idea is simple and serves as its own reminder. Then ask to make sure you’re not leaving out any details or missing any possible barriers.

As other issues come up, don’t meander; consciously choose whether to change the discussion to the new issue. Weigh the new problem. If it’s more serious or time-sensitive, deal with it. If it is not, don’t get sidetracked.

Let’s see how all these steps apply to an extended example.


Is It You or Is It Me?

For the last six months Ricky has avoided discussing a potential problem with his wife, Elena, because he’s worried that he may be at fault. His first wife had cheated on him for a full year before he figured out what was going on. That had rocked him to the core. Not only was he devastated by her infidelity, he reeled at his own inability to spot the early-warning signs of something as serious as adultery.

Ricky was slow to enter another long-term relationship: Once bitten, twice shy. That explains why he dated Elena, a friend from church, for four years before convincing himself that his first marriage was a fluke and that Elena was unlike his first wife. Then he took the plunge. After three years of marriage to Elena, Ricky fell into a running debate, constantly bickering—with himself. He began to see signs that maybe something bad, even hideous, was going on behind his back, but he wasn’t sure if Elena was acting inappropriately or if he was being too suspicious. Thus, Ricky remained silent.

Clearly, Elena had changed. She appeared to be more secretive about her e-mail, quickly exiting from it when he entered their home office. She took more phone calls out of the room than ever before. As Elena successfully explained those behaviors (it was job-related and thus uninteresting), a third issue drove Ricky’s internal debate to new heights. Elena had begun working a great deal more overtime. This had happened off and on throughout their relationship. But what made extended hours more troubling lately was that her new supervisor was an ex-boyfriend, and some of the late-night work was with him.

Let’s walk through this delicate crucial confrontation with Ricky. Read the following sections carefully. Two times he’ll have to step out of the confrontation and restore safety.


Choose What and If

Should He Confront the Gap?

Ricky became crystal-clear about the need to have a crucial confrontation with Elena when he realized how he and Elena were acting out rather than talking out their problems. His concerns were showing up in a subtle cooling toward Elena. Sensing his withdrawal, she punished him by withdrawing into work. As Ricky considered the clear effect of the absence of conversation on their relationship, he was suddenly certain that he needed to say something. Silence wasn’t helping.

What Does He Really Want?

As Ricky thinks about it, he determines that what he really wants is a loving, warm, and enduring relationship with Elena. He doesn’t want to accuse her and drive a bigger wedge into a struggling relationship. What he should do is discuss what is absolutely true: He is worried about their relationship, both about her loyalty and about his paranoia. This is the topic he chooses to take on. Asking what he really wants helps him clarify the issue and avoid spiraling into defensive emotions.


Master My Stories

Tell the Rest of the Story

Ricky’s first challenge is his own mental state. He strongly suspects that Elena is cheating on him. He’s almost certain of it. Furthermore, he is certain that if she is being unfaithful, she will lie to cover it up. That’s what happened in his first marriage. It’s what guilty people do. Because Ricky is so certain that Elena will lie, his natural tendency is to charge in with an accusation, hoping to startle her into revealing something. He’ll be able to tell what’s really going on by her reaction.

To get his emotions under control, Ricky examines his story. He vigorously attempts to generate alternative explanations for Elena’s current behavior. He tells the rest of the story. He does his best to determine why a reasonable, rational, and decent person might do what she’s doing. What influences could explain those behaviors beyond the fact that she’s a lying, cheating hussy? Here are a few of the other factors Ricky considers as he contemplates all six sources of influence:

  • Ricky knows that Elena has a strong desire to succeed. She is climbing the ladder at work and is willing to pay the price.

  • She may be avoiding talking to him because she worries about having an ugly confrontation.

  • He clearly is contributing. He has taken to making sarcastic comments about the time she spends with her boss. He has been much less affectionate lately. Of course she finds less joy in being around him.

  • Elena has seemed especially anxious about their expenses. That could be showing up in her acceptance of more overtime.

  • Their work schedules are keeping them from spending much time together. That can’t be helping.

As Ricky explores alternative explanations, something profound happens to him: He calms down. Of course, he’s careful to not let this line of reasoning talk him into blaming himself. His goal is simply to balance the “lying, cheating hussy” story with other possibilities. He wants to be able to enter the conversation without adrenaline coursing through his veins, turning him into a slavering moron. The effect of this is significant. The new story creates a sense of curiosity and compassion. He begins to hold his suspicions more tentatively. He still wants to talk but is less inclined to become emotional and leap in with an accusation.

Ricky worries that anything he says about a possible affair is likely to make Elena nervous, and so he decides to start by making it safe. He does that by using his two safety tools: He establishes Mutual Purpose by talking about common ground, and he uses Contrasting to clarify any possible misunderstandings.


Make It Safe

Establish Mutual Purpose and Use Contrasting

Here’s how Ricky begins the confrontation.

Ricky: I have some concerns I’d like to discuss. My worry in raising them is that it’ll sound like an accusation and I don’t want that. I notice these concerns are affecting our relationship, and I don’t want us to feel distant from each other. I think if we could work this out, it would help us get back to how things were until a few months ago. Would that be all right?

Elena: Works for me. What’s been bugging you?


Describe the Gap

Once he’s done his best to create a safe climate, Ricky tries to describe the gap by starting with the facts and ending with a question. This is how he proceeds:

Ricky: Well, stay with me for a minute here; this’ll take a little telling. (He goes on to describe some of the behaviors he saw in his ex-wife and some he is seeing in Elena. As he starts to ask Elena for her point of view, she cuts him off.)

Elena: I can’t believe what I’m hearing. Are you accusing me of cheating on you? You’re so paranoid; this just can’t work. (She starts to leave.)


Make It Safe

Obviously, Elena is acting as if she’s still feeling unsafe. Ricky will have to continue using his safety skills: Reestablishing Mutual Purpose and using Contrasting. Here is how the confrontation proceeds:

Ricky: Elena, I know it might sound paranoid. To be truthful, I don’t know what’s going on. As I’ve thought about it, I don’t think you’re cheating and I’m sorry to make it sound that way. But I’m seeing enough similarities that I can’t not worry. I need to talk this through both to find out what’s really going on and to find a way to keep my concerns from getting in the way of our relationship. I don’t mean to be offensive, but not talking about it won’t work for me. Can we please talk?

Elena: I’ll try. This is pretty hard to listen to.


Describe the Gap

Once Ricky has done his best to create a safe climate, he finishes the opening lines by asking a question to help diagnose the root causes of the problem.

Ricky: Can you see how the behaviors I described would lead someone to worry?

Elena: I suppose. But you don’t need to. (Elena obviously has calmed down and appears ready to discuss the issues honestly.)

Ricky: Well, I’d like to hear how you view what’s been going on.


Make It Motivating and Make It Easy

Explore the Six Sources of Influence

Ricky tries to understand why Elena is spending less time with him and more time at work with her ex-boyfriend. Here’s what he learns.

  • Elena has never owed as much money as they currently owe. Her father spent a great deal of time unemployed, and she’s anxious about getting behind on their mortgage.

  • She didn’t want to bring up the money issue with Ricky be-cause she was afraid that she didn’t know how to have the conversation without offending him.

  • Elena is having a very difficult time working for her boss (her ex-boyfriend) because he seems to be punishing her for breaking up with him by being hypercritical of her work. Plus, he’s not giving her all the resources she needs.

  • Most late nights Elena isn’t working with him; she works with her team. She’s hoping to feel more secure in her job by overperforming.

  • She’s been less affectionate with Ricky because she’s stressed and tired and because she’s noticed his withdrawal.

Ricky and Elena start talking about solutions that might work. For example, perhaps her anxiety would lessen if they dropped their club membership and returned an expensive leased car so that they could start putting away money for a rainy day. She could also look more aggressively at transferring into a less stressful boss-subordinate situation.

As the conversation continues, Elena makes the following sarcastic comment and then goes quiet.

Elena: I guess I can do all the sacrificing again.


Stay Focused and Flexible

Don’t Meander; Choose

(Ricky recognizes the new issue and decides to discuss it. Obviously, Elena feels she’s being asked to do more than he is doing, and he wants to explore this point.)

Ricky: You’re the one who had to make all the accommodations when we first moved here. I didn’t realize that was an issue for you. How about if we talk about that and then return to the other topic?

Elena: I expected you to give up some of your ambitions too. It’s been disappointing that you could just let me do all the giving while you do all the taking.


Agree on a Plan and Follow up

Decide Who Does What by When and Follow Up

After talking for quite some time, working through some issues, and jointly exploring solutions, they agree on some changes they’ll make, clarifying exactly what each person will do and by when. Then Ricky suggests that they talk about it again at the end of the next week and see how things are working both with his worries and with her feelings of not being supported.


Chapter Summary

And so there you have it—all the skills applied to a single problem. And here’s the good news: it reflects how you and other experienced problem solvers behave on your best days.

A Final Comment: Can People Really Do This?

A rocket scientist contemplates talking to her boss about a potential safety problem with a new propellant but chooses not to say a word because she figures that it’ll just get her into trouble. For months on end she walks around in a funk, wondering if something horrible will happen. A nurse wonders about making a suggestion to a doctor that could affect a patient’s health but holds his tongue rather than incur the physician’s wrath. As this unspoken interaction continues, he too lives in a cocoon of worry and doubt. A husband chooses not to question his wife about her suspicious behavior and then lives with the haunting possibility that she may be having an affair.

And so we’re back where we started. We routinely refuse to step up to bad behaviors—despite the fact that they’re causing us horrific pain—because we figure that it’s better to suffer in the current circumstances than run the risk of saying something dangerous or stupid. It’s a matter of social calculus. Here’s the formula: If we speak up, we could fail. We also might do nothing to solve the problem. In fact, we could create even worse problems for ourselves. We do the calculations, and the answer that pops out of our head is: “H-O-L-D Y-O-U-R T-O-N-G-U-E.”

But not forever. We suppress our gripes until one day our dark side shows itself. Our ugly stories create a brew that eventually fuels us with enough energy to take scary actions and dumbs us down enough so that we think that what we’re about to do is okay, even the right thing to do.

And so we alternate between silence and violence. First we think, I can’t believe I just said that, and so we shut down. Then we think, I’m not taking this abuse any longer, and so we fire up. This particular cycle might be best described as the social version of quantum mechanics. We jump all the way from silence to violence without ever passing through the intervening space separating the two. We don’t pause in the land of dialogue. To us, the lovely place where ideas flow freely and honesty rules doesn’t exist. Here’s the interesting part: Neither silence nor violence serves us, our relationships, or our purposes, yet we still toggle.

The solution to this reaction to failed promises lies in our ability to step up to high-stakes confrontations and handle them well. We see a problem and speak honestly and respectfully. But far more frequently than most of us are willing to admit (like the rocket scientist, the nurse, and the husband), we don’t say a word because we don’t know how to handle the confrontation or fear that we don’t know how. We’re not bad people. We’re just frightened. And we’re not frightened because we are inherently skittish; we’re frightened because we believe failure looms on the horizon. Or so we think.

If only one message emerges from this book, it should be the following: You can step up to a crucial confrontation and hold it well. You already do that on your best days. And when you can take it no longer, you try to do it on your worst days. Now that you have a systematic way to think about crucial confrontations and are armed with skills that really work, more days can be your best days.

Equally important, when it comes to holding a big, sticky, complicated confrontation, you don’t have to leap out of a plane without a parachute. Nobody’s asking you to take a terrible and irreversible risk. Here’s why. The first two skills, “choose if and what” and “master my stories,” take place in the confines (and safety) of your own head. By stepping up to problems that should be handled and picking the right one, you’re ensuring that your effort is worthwhile. By doing your best to keep your emotions under control, you’re taking an important step toward acting rationally and reducing resistance and defensiveness. Once again, this is all done before you say a single word. No risk there. Also, these actions alone keep you from charging in and ruining the conversation with your first sentence. This alone doubles your chances of success.

You then move from thinking to talking by discreetly and calmly describing the gap. This is the first time you’re exposing yourself to any risk whatsoever. But you’re doing your best to describe behaviors, not share ugly conclusions. You’re a scientist, not a critic or judge. This humanistic approach helps keep the conversation professional and objective.

Now, after sharing one sentence or possibly two, you end with a question, not an accusation. You’re not three sentences into the crucial confrontation, and you’ve paused to listen to the other person. This too minimizes the risk. You’ve seen some things, and you’re wondering what’s really going on. What’s the other person’s view?

What if the other person takes offense or maybe even becomes angry and abusive? You can stop and deal with the new problem, or if you’re feeling befuddled, you can always take a strategic delay. Back off and take time to rethink your approach. This is a conversation, not a gauntlet. It has exit points.

Let’s say the other person responds favorably. He or she doesn’t explode or become offended, but merely explains what’s happening. He or she’s either unable or unmotivated to keep the failed promise. That’s it.

Consider motivation. This isn’t particularly dangerous either. You’re not trying to motivate others. You’re not trying to figure out how to generate enough power to force others to comply.

Best of all, you’re not trying to change underlying, immutable personalities. Your job is simply to make it motivating.

To do this, you jointly explore the forces that cause the task to be motivating or not motivating. This requires you to do nothing more than share natural consequences and listen for the other person to share any additional consequences you may not be aware of. You don’t have to pummel people into submission. You may even choose to back off from your original request if it becomes clear that continuing on the original course doesn’t make sense. You too can be influenced. When it comes to motivation, you’re relying on dialogue not diatribe.

What if the person isn’t able? Once again, your job isn’t to force others to do the impossible. By definition, that can’t be done. Your job isn’t even to force others to do the difficult, not over the long run at least. Your job is to make it easy. How risky is that? Jointly examine forces that are serving as barriers. Jointly come up with resolutions.

It’s little wonder that our friend Melissa at the plywood mill and the thousands of other influence masters we studied so willingly step up to crucial confrontations. They do this not because they are more courageous than the rest of us but because they are more skilled.

How about you? Are you ready not to rumble? Are you ready to hold a confrontation that has been keeping you from something you really care about? To give your skill set a final boost, turn to the next chapter, where we look at the ins and outs of several confrontations that are both common and challenging. They are the confrontations that people tend to worry about the most.


Chapter 9: The Twelve " Yeah-Buts " --How to Deal with the Truly Tough

Team LiB

Chapter 9: The Twelve “Yeah-Buts”—How to Deal with the Truly Tough

Overview

There are no exceptions to the rule that everybody likes to be an exception to the rule.

—Charles Osgood

As we’ve taught this material over the last two decades, we’ve grown accustomed to people saying, “Yeah, but my situation is really tough. These skills will never work for me.” At first we thought those people were being belligerent (particularly when they threw in words like bonehead and hayseed), but in most cases the concerned participants were only trying to imagine how the skills applied to their world—their toughest world. If the confrontation skills could help with their worst-case scenarios, they stood to gain a lot. All they really wanted to do was dive deeper into areas that deserved careful attention. They raised the “yeah-buts” because they were being thoughtful and reflective, in some cases highly reflective.

And so with apologies to our friend Stephen R. Covey, we bring you the seven “yeah-buts” of highly reflective people. And then we add five more, just for good measure.


Confronting Authority

I’M STILL NERVOUS ABOUT stepping up to my boss and openly disagreeing or perhaps even confronting her for not following procedure or causing me problems. I could pay dearly and for the rest of my life.”

The Danger Point

When it comes to confronting poor performance—and the stakes are high—people tend to err on the side of caution: Better to live with your existing circumstances than try to take corrective action, fail, and end up losing twice. You’re left with the same bad circumstances because nothing has changed, and now the person who holds all the marbles is really upset with you and soon will exact revenge. This isn’t merely a problem involving the hierarchy. It could happen with a close confidant or a loved one as well. Loved ones won’t fire you from your job, but they can fire you from the relationship, and that can be even more painful.

The Solution

Before we offer some advice, let’s be clear about something. Over the years we have seen bosses who appeared to be narcissistic or authoritarian to the core. Their very purpose appeared to be to stay in absolute control, and anything that threatened that purpose was a threat to them.

In these cases all bets are off. Anything short of groveling will be insufficient. In these cases you have a tough choice to make. You need to choose between coping and cutting out (more on this later).

With that said, we need to be clear about a second point. There are far fewer of these kinds of bosses around than you’d guess from people’s complaints. Ninety percent of your boss’s defensiveness is largely avoidable. We know because we’ve seen highly skilled individuals approach people who others thought were clinically controlling and get away with it.

Here’s the bottom line. The people we watched get through to the toughest bosses differed in soul as much as they differed in skill. They were masters at helping their bosses feel safe because they were masters at seeing problems from their bosses’ point of view. It was easy for them to create Mutual Purpose because they spent as much time contemplating how the problem behavior they were about to confront was creating problems for the boss as they did fretting about the problems it was creating for them. They were incredibly effective at making it motivating for the boss because they had thought deeply about the natural consequences of the boss’s behavior—on the boss. It’s little wonder that the boss welcomed their empowering insight.

Although we don’t want to excuse self-centered bosses for their impatience and defensiveness, we do want to suggest that if in reaction to their selfishness we become similarly self-absorbed, we’ll never have the insight and compassion we need to succeed. We’ll never be able to create enough safety to dissolve the boss’s defenses. Our well-intended influence will be crushed by the weight of selfishness.

This is not a “blame the victim” speech. It is about empowering the weak. If you want greater influence with a powerful and defensive person, what you typically need is not more power but more empathy. What you need is not a bigger hammer but a bigger heart. If you can step away from yourself and consider how the problem behavior is affecting the other person as well as how it’s affecting you, you’ll have a greater capacity to produce better outcomes for both of you. Besides, people never hammer their bosses without hammering themselves as well.

An Important Aside

Let’s get back to choosing between coping and cutting out. When another person is acting in ways that bother you, you have four options. You can carp, confront, cope, or cut out. Carping is the one bad option in this list. You don’t really resolve the problem, you hang around and complain, and nothing gets better. In fact, if you complain and moan enough, you harm your own health, not to mention what you’re doing to everyone else.

Confronting is your best choice for resolving the issue while building on the relationship. That’s what this book has been saying. Coping requires a bit of an explanation. You’ve done your best to confront and resolve the problem, but you’ve been unsuccessful. In fact, you’ve given up any hope of being successful. Now you can either cope or cut out. Cutting out is obvious. Half of all couples choose this option, and millions of people quit their jobs every year. Coping, in contrast, means that you’ve decided that the issue isn’t big enough to justify ending the relationship. You’re not going to divorce your spouse or quit your job, nor are you going to sit around and carp.

To cope properly, you must tell yourself the rest of the story. Most people are reasonable, rational, and decent. You haven’t been able to work through your differences because rational people have come to different and reasonable conclusions. Your boss isn’t an authoritarian moron; she’s just trying to make sure that her point of view is taken into consideration. Your husband isn’t a selfish idiot; he just forgets to put down the toilet seat in the middle of the night. Forgetting makes him human, not insensitive and uncaring. To cope, you tell the rest of the story and believe it.

Healthy people don’t fake coping. They don’t hang around and moan, and groan, and complain, and nag, and play “ain’t it awful,” and wallow in self-pity, and bad-mouth everyone in the known universe, and talk endlessly about being the “big person” who has found a way to show tolerance—and then have the nerve to say that they’re coping. No, that is carping, not coping, and carping is the bad option.


Breaking from the Pack

THE PEOPLE I WORK with are perfectly comfortable violating standards and turning a blind eye to rules. I usually don’t say anything because I don’t want to be the odd person out. It’s not like you can take on the world all by yourself.”

The Danger Point

When you choose to violate a standard practice, depending on the severity of the violation, you’re exposing yourself and others to a whole range of risks. For instance, you’re a nurse watching a doctor go into a sterile area with very sick babies, and he begins to examine them without gloves or a mask. This, of course, can lead to infections. Or you’re an accountant watching colleagues willfully disobey standard practices to satisfy a customer. This could misinform investors and land you in jail. Or you’re an employee watching everyone violate a safety procedure, and nobody says anything because everyone is in a hurry to meet an important deadline.

In each of these cases you feel as if you’re in one of those conformity studies in which everyone before you says that two obviously different lines are identical and now it’s your turn to speak up. Do you do what you think is right and take on your entire work group, or do you go with the flow?

The Solution

The reason you’re unwilling to say anything is probably that what you’re about to say isn’t very pretty. In your view, people are doing what is easy rather than what is right, and in fact they may be doing exactly that. Nevertheless, if you lead with this unsubstantiated accusation, it’s not going to go down well:

“Hey, are we going to follow the regulations on this, or are we just going to sell out and run the risk of killing some people?”

As satisfying as this patronizing attack may feel, it’s not going to be well received. People may comply, but you’ve just driven a huge wedge into the relationship. Tell yourself a different story. Maybe others know something you don’t know. Maybe they’re feeling pressured just as you are. Maybe you just don’t know all the facts. Who knows what they’re thinking?

One thing is for certain: Seeing yourself as the only one with a conscience or a backbone and then acting on that story is sure to make you come across as self-righteous. It’s surely going to provoke other people’s resentment and resistance. How could it not? Change your story, and your behavior will change along with it. Ask yourself why reasonable, rational, and decent people are doing what they’re doing.

Make It Safe

Open the confrontation by acknowledging the competing motivations, and do it in a way that humanizes those who might be leaning in the wrong direction:

“I know it’s inconvenient to suit up for quick and unobtrusive exams.”

Then use a Contrasting statement to eliminate a possible misunderstanding:

“I don’t want this to come off as an accusation; it’s an honest question. Aren’t we supposed to (fill in the blank), or are there circumstances I’m unaware of?”

These simple sentences take the pressure off you. You don’t have to be the police. You don’t have to be moral or ethical or stronger-willed. You don’t even have to be right. You just have to be curious, and that’s a good thing.

If people could find a way to use these simple techniques every time they feel peer pressure to do what they know is wrong, they could save millions of dollars, thousands of lives, and countless other forms of suffering.


Married to a Mime

MY SPOUSE NEVER wants to talk about anything. I experience a problem with him, and he tells me not to worry or not now or I’ve got it all wrong, or he just turns back to the TV set and says he’ll get back to me later. But he never does.”

The Danger Point

When the researchers we referred to in the Introduction asked newlywed couples to talk about a topic that typically led to an argument, they noticed a common pattern among the couples who later ended up divorcing. Not only did those couples use poor techniques when trying to discuss a controversial topic, more often than not one of them tried to work through the issue to its resolution while the other tried to escape.

The fact that one of the pair wants to talk while the other prefers not to is the common pattern in strained relationships. Not only can’t people talk well, but one cuts off any avenue of resolution, and matters only get worse. This is a big deal.

The Solution

If ever there was a pattern that needs to be confronted, this is it. Any single instance may not seem like that big of a deal, but over time the pattern is killing the relationship. So talk about the pattern.

First, ask if it would be okay to talk about an issue because you think that doing that would strengthen your relationship. You want to be able to talk more openly and freely about problems; your spouse seems to prefer to remain quiet. This is the problem. Fight your natural proclivity to focus on the other person. Instead, acknowledge any complaints the other person may have about what you may be doing to drive him or her to silence. Hint: When people move to silence, it’s typically because they feel verbally outgunned. If that’s the case with you, acknowledge that sometimes you guilt-trip or dominate or hound the other person until he or she succumbs. You want to change this.

When you frame the conversation as an opportunity to solve problems the other person cares about and acknowledge some of the things you’ve done that might be contributing to the problem, you’re creating safety. This, of course, is always the best place to start.

With that done, don’t demand that the conversation happen now. Set aside a time to talk. The other person gets to pick when. One of the reasons important discussions often get sidelined is that the other person isn’t emotionally up to it. He or she arrives home from a trip, you’ve been musing for days, and bang, before he or she can catch a breath, a huge issue needs to be resolved. Choose your time carefully. You’re going to be talking about a longtime pattern. This topic isn’t time-sensitive.

When you do talk, share your concerns along with your tentative conclusion that he or she may be purposely avoiding key problem-solving discussions. Don’t make this an accusation. Share two or three quick examples and then suggest that this is what is going on. Then prime. Is it because the discussions often don’t go well? Is there a way to make sure that they don’t end up as arguments? Is there something you can do to make sure that they run more smoothly? Make it safe for the other person to explain why he or she thinks it isn’t safe.

Jointly brainstorm things you can do to make sure that you’re both comfortable holding crucial confrontations. Is your timing wrong? Are you waiting too long and then getting angry? Stick with the brainstorming until you’ve brought barriers to the surface and found ways to remove most of them. Make this conversational. Lovingly try to resolve the issue. Don’t try to “fix” the other person.


Hearsay

what do you do when you don’t actually see the problem? Coworkers complain endlessly, saying things like ‘He’s impossible to work with,’ ‘He can’t be trusted,’ and ‘He never listens to feedback.’ How do you handle hearsay?”

The Danger Point

When people consistently complain to you about a specific employee, you face an interesting challenge. How do you share hearsay? If others are not willing to talk to the person themselves or own up to the negative feedback, you have no right to confront that person on the basis of secondhand information. That would be both unfair and unhelpful. You’re not close enough to the problem to share detailed feedback, and so you end up making general complaints that leave the person upset and confused.

Naturally, if employees complain about something that is dangerous or illegal, you need to consult with human resources immediately.

The Solution

Master your own story. Refuse to accept other people’s gossip as fact until you gather firsthand information. When you adopt other people’s stories about someone as your own, you surrender control. Observe the problem on your own. Then you can describe the problem in detail. More important, you can own it as well. Rather than coming off as a messenger or having to apologize for what others think, you can address the problem head on. People deserve to face their accusers. They also deserve specific, detailed feedback. Anything short of this is unhelpful and unfair. And who knows? As you gather your own data, you may end up with a story different from the one that others attempted to induce you to believe.

The family version of this problem revolves around the ever-present “tattletale.” The same principles apply. Unless safety is at risk, gather data on your own. Carry your own message.


Potentially Devastating

WHAT IF THE FEEDBACK you want to give could crush the other person? I’ve got an employee who thinks she’s the world’s best writer. She’s always begging to compose letters. The truth is that her writing stinks. I don’t have the heart to say anything.”

The Danger Point

Most people would rather take a blow to the head than say something that could devastate another person. Telling people that they are incompetent at something they take pride in certainly falls into this category. Bosses often go for years letting people think they’re doing a good job when they’re not. Then they either make up for the poor job themselves (doing a work-around) or learn to live with substandard work. Both alternatives are unacceptable.

The Solution

If you’ve allowed a person to operate under the illusion of competency for quite some time, you really aren’t in a position to judge whether that person is truly incompetent. You’ve never held him or her accountable. Begin having crucial confrontations about single areas that could use some improvement. Express your appreciation for the person’s willingness. This is something you can praise. Then explain that there is one thing you’d like to see improve. You want to see him or her take the quality in the area you’ve selected to the next level. Provide clear, direct, and detailed feedback about that area alone. Don’t talk about problems per se; talk about setting new standards.

Once the person has improved in that area, pick another problem and work on it. Over time, if the person hasn’t been able to improve, since you’ve consistently and respectfully held the content conversations and worked to test your assumption about whether he or she is truly incapable of mastering the skill, you will have earned the right to have the larger relationship conversation.


Way Out of Line and Scary

WHAT IF A PERSON is totally out of line most of the time but threatens to file a grievance if you confront him? And the worst of it is that because of his special circumstances, he’d probably win. Then what?”

The Danger Point

It’s shocking to learn how many companies are stuck with one or more really unproductive employees who hold leaders hostage. Those employees have no interest in doing their jobs, fight legitimate work at every turn, make life miserable for everyone, and have cowed the supervisor. They rattle the saber of litigation, or they imply that they’ll take it all the way to the top or that they have dirt on someone. Outsiders routinely ask: “Why is that person still working here?”

The Solution

Resolve to hold the employee accountable. Meet with human resources and jointly develop a plan. Select a behavior that is out of line and indefensible. If necessary, clarify your standards regarding insubordination, resistance, and poor performance. Inform the employee that the action you’ve selected isn’t acceptable and will no longer be tolerated. Simultaneously assure the employee that your goal is for him or her to succeed.

Describe some of the more poignant and relevant natural consequences of the employee’s current behavior, such as being stuck in boring assignments and being rebuffed by colleagues. Take care to tell the person what will happen if he or she steps over the line. Once again, make sure that the employee knows that this is not what you want to have happen but is a step you will have to take to protect the interests of colleagues and the organization. Document the discussion. Watch the employee closely. Confront the first infraction immediately but respectfully and then start down the path of discipline. Don’t be held hostage.


Changing Your Culture

WE’RE MAKING A BREAK with the past. It used to be that people looked the other way when you violated policy, but now we’re supposed to hold people accountable. How do you change the rules in the middle of the game?”

The Danger Point

Many organizations are just beginning to ask their employees to step up to a new level of initiative, teamwork, customer service, and so on. Unfortunately, despite leaders’ efforts to bring about change, slogans, buttons, and banners aren’t enough to transform a culture. Calling a group a team doesn’t make it a team.

Telling your children they can no longer walk all over you may not reverse the results of a decade of weak parenting.

The Solution

You can’t solve long-standing problems if you haven’t let others know exactly what you want. With unclear expectations, you don’t have the right to confront individual violations. Confront the past. Without singling anyone out, outline for people the natural consequences of how things have been. For example, you may describe how saying yes to every urgent demand has caused you to have chronically poor quality and terribly costly operations. As you help people connect consequences with past behavior, you build moral authority for resetting expectations.

Illuminate your general vision of how things are going to be in the future with specific, identifiable, and replicable actions. Clarify dos and don’ts. Study best practices. Contrast what people used to do with what they need to do now. Then teach and focus on those specific actions. If you don’t know precisely what you’re looking for, you have no right to expect it. Only after you’ve clarified your new expectation do you have the right to begin having crucial confrontations with those who violate the new standards. More than a right, it will then be a responsibility.


Borderline Behavior

A WOMAN WHO WORKS for me is always messing up the details. She’s not bad enough to be called incompetent, but she’s so borderline that you always worry about her work.”

The Danger Point

When someone is always doing marginal work, it can test your ability to have a clear and specific crucial confrontation:

“Okay, it’s not that you didn’t respond to the client; it’s that you didn’t do it in what I would call a prompt fashion and had a bad attitude when you did respond.”

Taking a vague and stilted position like this can be hard to defend and makes you vulnerable to arguments such as “You’re never satisfied no matter how hard I try.” Now it’s your problem, not theirs.

The Solution

Three factors set those who are adept at dealing with subtle, borderline behavior apart from the rest of the pack: research, homework, and connections.

First, you need to gather data. Have a conversation with the marginal performer about what she likes and doesn’t like about her current work situation. What are her frustrations, aspirations, and concerns? Approach your “research” conversation with a genuine desire to discover underlying barriers and then see if you can find ways to resolve them.

Next, scrupulously gather facts—from memory and observation—that will allow you to describe in illuminating detail the difference between mediocrity and excellence. This is crucial. Most people are so vague about that difference that they end up using the feel-good, mean-nothing terms that typically pepper pregame speeches, such as “Your attitude determines your altitude” and “We need you to give 110 percent.” This advice may make sense to those giving it but only confuses and insults the people who are supposed to change.

Ask yourself, What actual behaviors can I describe to make this distinction clear? Here is an example:

“I notice that after finishing a letter you skim it once then hit ‘send.’ When it’s going to an external recipient, I’ve found that it helps to take three extra steps: spell check and

then grammar check it, reread it a couple of hours later, and then ask a reliable partner to read it thoroughly.”

You will not succeed at helping other people understand the gap between where they are and the vague objective of excellence unless you do the homework required to make your descriptions crystal-clear. Carefully gathering useful facts is the homework required for crucial confrontations.

Finally, connect your homework with your research. Explain how your recommendations will not only resolve others’ concerns but also help them achieve their aspirations. When you can make this link, your influence will increase enormously. If you can show the other person how the changes you’re recommending link to his or her own goals, there’s a good chance that the person will be motivated to learn and grow. If you can’t do that, don’t expect the person to improve.


Our Plate Is Overflowing

WHERE I WORK OUR biggest problem can’t be discussed in public. We’re constantly given more work than we can manage, and then we have to pretend that we’re going to do everything. If you express your concern aloud, you’re treated like you’re not a team player.”

The Danger Point

Here’s a trick for getting people to do things you could never ask them to do without getting in trouble. The various branches of the military have been using this technique for years: They encourage recruits who are a few weeks ahead of the brand-new initiates to abuse their peers in ways that people in official positions of authority could never get away with. People will do things to their coworkers that would land their bosses in the slammer if they did the same things.

This is exactly what organizations do when nobody in authority ever says a word, writes a policy, or publishes a document that calls for an unhealthy workload. Who could do such a thing? Instead, bosses make unrealistic demands and then count on the fact that everybody will sit there and take it. Although it’s true that leaders may use their influence to push people to work insane hours or take on insane workloads, if employees put up with the abuse or watch others put up with it, everyone becomes a party to the problem. It’s a conspiracy of silence.

If new employees speak their minds about issues of work-life balance, they’re acutely aware of the fact that if they say something in public, they aren’t merely questioning the boss, they’re going toe to toe with the entire “culture.” And if they take on the culture, they won’t be seen as “team players.”

The Solution

This is a conversation that has to start with Mutual Purpose. Go straight for the issue of being a team player:

“I’d like to talk about a subject that most people don’t seem comfortable discussing in public. My goal is to make sure that we’re all able to contribute to the company and meet our objectives. I want to be a team player, and I want to understand what that takes.”

Next, blend facts and your tentative conclusions:

“There are times when I feel like we’re taking on assignments we know we can’t keep. I know I do. We look around the room and nobody is saying anything, so we all smile politely and agree. I get the sense that we’re hoping that others won’t be able to meet their obligations, and then, if they speak up first, we won’t get in trouble for missing our deadlines. It’s like playing chicken. Who will be the first to turn away from the head-on collision of a massive assignment soon to meet an impossible deadline? Could we talk about this subject, or am I the only one who sees it this way?”

At this point you’ll have to explore all the underlying sources that are leading to a culture of impossibility. Don’t point fingers; look for causes. Remember, the world around you has been perfectly organized to create a culture in which smart people are doing stupid things. What are you doing to each other? How many of the issues are structural? What’s going on in the environment that’s forcing people into such unfavorable circumstances?

This is a huge issue. It’s causing more stress with more people than most of us might imagine. As international competition increases and resources continue to be cut, hours increase. The workload goes from doable, to nearly impossible, to a joke. We’re now overworked, stressed, and dishonest.

One Final Note

This is probably a conversation you want to have with several people in private before bringing it up in public. Unlike just about everything we’ve talked about until now, this is not a problem that is solved one to one because it’s part of the whole culture. But it is a problem that is best prepared one to one. Meet with several colleagues. See if others share your concerns. If they do, ask them to share their honest opinions when you do bring up the issue. Then go public.


I Don't Want to Be a Nag

Team LiB

I Don’t Want to Be a Nag

I KEEP BRINGING UP THE SAME problems over and over, and my spouse and children continue in their old ways. It makes me feel like a nag, and I don’t want to be a nag.”

The Danger Point

Nagging is the home version of Groundhog Day. People repeatedly make the same mistake. We talk about the original infraction, but we don’t address the bigger issue: They’re continually making commitments and not keeping them.

The Solution

The second time a person fails to pick up her clothes off the bedroom floor or doesn’t put his dishes in the dishwasher or continues to squeeze the toothpaste in the middle of the tube, you have a new problem: That person has failed to live up to a promise. You are at a crossroads. You can confront the pattern. You can nag. You can cope.

Toothpaste tubes and dishes in the sink are the stuff nagging is made of: minor infractions, often repeated and often reprimanded. Nobody ever says, “My wife is such a nag. Every time I have an affair with a woman half my age, she makes a big deal about it.” Big issues, often repeated, are ongoing disasters. Little issues, often repeated—that’s nagging. Choose your battles.

If the original issue continues to bother you, talk about the pattern, but only if the original issue is worth it. Sometimes the infraction is just not worth the aggravation. This is a toothpaste tube we’re talking about. Maybe you should expand your zone of acceptance. If you choose to cope, explain to the other person that you’ve decided that it’s not worth arguing about the issue. You would prefer that he or she not squeeze the toothpaste tube in the middle, but you’re not going to bring it up again. Then let it go.


Our Relationship Is Based Solely on Problems

I WORK WITH A PERSON who is constantly making mistakes. Every conversation we have is about a problem. I get the feeling that he no longer listens to me. I walk in the room and the guy bristles. How do I problem-solve with a person with whom I have such a one- sided relationship?”

It’s hard to make it safe to talk about performance gaps when you have no relationship with the other person save for the occasional problem-solving discussion. Like it or not, every relationship has a tipping point. When the majority of your conversations turn into confrontations, the other person starts to wait for the other shoe to drop, no matter the topic, no matter your intent. You cease to be a force other than a nag.

The Solution

Get to know people under less strained circumstances; it matters a great deal. In fact, three separate studies conducted by the authors revealed that the single best predictor of satisfaction with supervision is frequency of interaction. And if your interactions are infrequent and only about problems, you’re really doomed. Every crucial confrontation starts off on the wrong foot. Others only hear your position; they never see you as a person.

So go out of your way to create a wider range of interactions. And when you do interact, feel free to let down your business persona and connect at a personal level. The very first leadership study the authors conducted revealed something rather astonishing. When those who were viewed by senior managers as top performers showed outsiders around their work area, they introduced their employees. They bragged about them. They shared interesting tidbits about their children. “Kelvin’s son is at the Naval Academy.” They had obviously talked about a whole host of topics and developed a personal relationship. Bottom performers, in contrast, showed outsiders the machines and products. They walked right by their people as if they weren’t even there.

So develop more full relationships. Take people to lunch. Don’t have an agenda, just talk. Walk around and casually chat about topics that interest the other person. And when you see “things gone right,” recognize people for doing a good job. Become a whole person, and not just a purveyor of problems. Create a healthier context for solving problems when they do come up.

As far as your family is concerned, if you don’t take a break from your busy schedules and take your teenagers to lunch, with no purpose other than hanging out together, you’ll eventually pass the family tipping point. No matter how wrong they may be or how often they may cause problems—no matter how called for the confrontations—at some point you’ll be seen as little more than an uncaring nag. Your motive will always be suspect. Your ability to have a broader influence by holding crucial confrontations becomes severely limited. So, don’t pass the tipping point. The more often others let you down, the harder you’ll have to work to create a well-balanced relationship.


I Don't Think We Can Change

Team LiB

I Don’t Think We Can Change

THESE ARE LIFELONG PATTERNS we’re talking about. I’m not sure that I or any of the people around me can actually change. Reading is a lot easier than actually acting differently.”

The Danger Point

It’s easy to get discouraged when staring into the face of habit. When it comes to human interaction, much of what we do, we do almost without thinking. We follow lifelong scripts: well worn, familiar, and nearly automatic. We lay into our kids with the same ease and lack of thought typical of ordering fast food. We know what we’re going to say, we know what others are going to say, and we don’t even have to think about it. We could play either part.

How do you break away from lifelong habits?

It’s also easy to get discouraged when we know that we tried to make improvements in the past and failed. Ninety percent of those of us who have attempted to lose a few pounds have dropped and then regained the same weight so many times that we no longer believe our own stories: “This time I’m going to keep it off for sure. This time it’s different.” Or maybe it’s been an exercise program that has yielded a different mechanical contraption every year until the garage is bursting with nearly new aerobic ab machines, yet we still break into a sweat trying to open a jar of pickles. Or perhaps we made a commitment to eating healthier foods but sort of lost steam when we found ourselves stopping at a Fat Burger for a pick-me-up on the way to the health food store.

Accustomed to talking ourselves into short-term action that can’t be sustained, we become cynical self-doubters who are reluctant to start down one more trail we’ll never follow to the end.

So how do we stick to a plan?

The Solution

The good news is that nothing in this book is new or the least bit alien. The skills we teach weren’t discovered on the planet Krilnack. On your best day you do much of what every interpersonally smart person does. You step up to a crucial confrontation, work hard to ensure that you don’t fly off the handle or otherwise act stupid, and do a pretty good job. On your best day you are the kind of person the authors were studying when they isolated the best practices for dealing with failed promises.

You don’t have to change everything—just a few things—and maybe be a bit more consistent. Better still, you don’t have to change your underlying, immutable, “I-can’t-help-it-if-I-was-born-this-way” personality. To improve your results, you need to reshape a few of your thoughts and alter a few of your actions. That’s it. There is no need for a full-fledged genetic intervention, and frontal lobotomies are out of the question (save for recreational purposes).

To make this “tweaking of thoughts and words” easier, we have a few suggestions. First, studying this book is best done in pairs. Find one or more other people and share ideas. Develop goals, practice together, and support each other as you step up to new and untested crucial confrontations.

Whether you’re working in pairs or alone, pick one skill and work on it. Then do the same thing with another skill. Devote one hour a week for 10 weeks. That’s all it takes to bring about important changes. Set aside a time at home and at work when you will talk about issues that normally you would leave untouched. Finally, check out the support materials available at www.crucialconfrontations.com/book. Download the free material. Watch the video examples. Sign up for ongoing assistance and reminders. Pick one skill and work on it for a week. Eat the elephant of personal change one bite at a time.


Appendix A: Where Do You Stand?--A Self-Assessment for Measuring Your Crucial Confrontation Skills

Team LiB

Appendix A: Where Do You Stand?—A Self-Assessment for Measuring Your Crucial Confrontation Skills

Where Do You Stand?

To measure your skill level and see how this book can best serve your needs, candidly review the following statements. Check “Yes” if they apply to you. Check “No” if they do not.

A self-scoring version of the following assessment is available at www.crucialconfrontations.com/book. There you’ll also find tools to assess how well your family, team, and organization handle crucial confrontations.

Choose What and If

Yes | No |
□ | □ | 1. To avoid getting into an argument, I tend to put off certain discussions longer than I should.
□ | □ | 2. Sometimes when people disappoint or bother me, I confront them—only to realize that I talked about the easy problem, but not the real root problem.
□ | □ | 3. Parts of my life would improve if I could just figure out how to talk about certain hot topics without taking too much risk.
□ | □ | 4. Occasionally I talk myself out of holding a certain discussion by convincing myself it’s better to cope than it is to risk an ugly confrontation.
□ | □ | 5. With some of the problems I care about the most, I find myself bringing up the same issue over and over again.

Master My Stories

Yes | No |
□ | □ | 6. When others do things that are mean or selfish and I’m less than kind in return, I tell myself that they deserved it.
□ | □ | 7. When others don’t deliver on a promise, there are times when I judge their reasons for doing so more quickly than I should.
□ | □ | 8. Sometimes I assume that others cause me problems on purpose, and then I act as if this assumption is actually true when it may be false.
□ | □ | 9. Occasionally I wonder if I’m too quick to anger.
□ | □ | 10. There are times when I’ve totally blamed others for a problem only to learn that I was partially responsible.

Describe the Gap

Yes | No |
□ | □ | 11. Sometimes I bring up problems in a way that makes others defensive.
□ | □ | 12. Occasionally I talk to someone about their bad behavior within earshot of others.
□ | □ | 13. There are times when I can’t figure out how to give others completely honest feedback in a way that won’t offend them.
□ | □ | 14. Sometimes when I bring up a problem I do too much talking and not enough listening.
□ | □ | 15. When I bring up problems with others, there are times when I make it hard for them to share their views.

Make It Motivating

Yes | No |
□ | □ | 16. I can’t motivate some of the people to change because I don’t have enough power to do so.
□ | □ | 17. In order to get people to want to do certain things, sometimes I rely on guilt or even threats.
□ | □ | 18. There are times when I can’t figure out why people aren’t interested in doing what they should be doing.
□ | □ | 19. Sometimes it’s hard to get others to understand that the behavior I want from them is really in their best interest.
□ | □ | 20. There are people I routinely deal with who, to be honest, just can’t be motivated.

Make It Easy

Yes | No |
□ | □ | 21. When people find a job to be unattractive or noxious, I occasionally turn up the heat so they’ll do it no matter what.
□ | □ | 22. When someone can’t do something, I tend to jump in with my advice, when all they really want is a chance to talk about their ideas.
□ | □ | 23. Sometimes I think that individuals who bend over backwards to make jobs easy are pampering people who just need to do their job and be held accountable.
□ | □ | 24. Occasionally after finishing a problem-solving discussion, I forget to check to see if the other person is committed to do what’s necessary.
□ | □ | 25. There are times when I’ve asked others for their ideas but didn’t really need them because I already had a plan of my own.

Stay Focused and Flexible

Yes | No |
□ | □ | 26. When talking to others about problems, sometimes I get sidetracked and miss the original problem.
□ | □ | 27. When people bring up whole new problems during a crucial confrontation, I don’t know what to do with the new issue.
□ | □ | 28. When people get angry in the middle of a discussion, I don’t always know how to respond.
□ | □ | 29. I’m pretty good at staying focused on an issue, but occasionally may miss talking about what the other person really wants to discuss.
□ | □ | 30. When someone misses a commitment and should have updated me but didn’t, I generally let them off the hook—even though they didn’t have the courtesy to involve me.

Move to Action

Yes | No |
□ | □ | 31. Sometimes I work through a problem but forget to clarify who is supposed to do what by when.
□ | □ | 32. There are times when I’m disappointed with what others have done because they have failed to understand exactly what I wanted them to do.
□ | □ | 33. Sometimes I neglect to give others a specific deadline, only to be surprised when they don’t deliver by the time I expected them to.
□ | □ | 34. I’m pretty sure that either my kids, my spouse, or some of the people I work with think I micromanage them.
□ | □ | 35. Sometimes I give people assignments but don’t have adequate time to follow up.

Scoring

Add up the number of boxes you checked “Yes.” Each represents an area where you could use some assistance. Here’s what your total score means:

26–35: Don’t put this book down!

16–25: You could use some help, but at least you’re honest.

6–15: You’re capable and likely are succeeding.

1–5: You could teach us all a thing or two.

Chapter-by-Chapter Results

This survey is divided into the seven chapters that cover crucial confrontation skills (five questions each). Look at your results chapter by chapter. You may want to focus your attention on the chapters where you checked the most “Yes” boxes. These chapters offer the solutions to your most common challenges.


Appendix B: Six-Source Diagnostic Questions--The Six-Source Model

Team LiB

Appendix B: Six-Source Diagnostic Questions—The Six-Source Model

The six-source model helps us expand our view of why people do what they do. By looking at all six sources, we can expand our traditional thoughts about why people do the things they do (“they enjoy causing problems!”) to include each person’s ability along with the social and environmental factors behind all behavior.

Click To expand

To help dive deeper into each of the six sources, we are providing the following list of exploratory questions. These diagnostic questions in turn help each of us answer the questions: “Why the gap? Why did the other person let me down?”

Source 1—Self, Motivate (Pain and Pleasure)

Others take pleasure from the current behavior or find the desired behavior to be painful.

Diagnostic Questions

  • Do they enjoy doing what has been asked? Does performing the task in and of itself bring them satisfaction?

  • Do they take pride in their work and their work habits?

  • Is the required task boring, noxious, repetitive, physically or mentally exhausting, or painful?

  • Are they doing the wrong thing because they enjoy it more?


Source 2--Self, Enable (Strengths and Weaknesses)

Team LiB

Source 2—Self, Enable (Strengths and Weaknesses)

They don’t have the knowledge or ability to perform the required task. They feel more capable performing a different task.

Diagnostic Questions

  • Do they have accurate and complete information?

  • Are they able to perform the mental tasks?

  • Are they able to perform the physical tasks?

  • Are they doing the wrong thing because they feel more capable in this than in doing the right thing?


Source 3--Others, Motivate (Praise and Pressure)

Team LiB

Source 3—Others, Motivate (Praise and Pressure)

Other people (friends, family, coworkers, and bosses) punish the right behavior while praising the wrong behavior.

Diagnostic Questions

  • Does doing the right thing draw no attention or even disdain from the people they care about?

  • Are their coworkers pressuring, embarrassing, or provoking them into the wrong behavior?

  • Is their boss giving other tasks a higher priority or not supporting the right behavior?

  • Does completing the job put them at odds with their family and friends?

  • Am I doing something that discourages them?

  • Am I failing to do something that would encourage them?


Source 4--Others, Enable (Helps and Hindrances)

Team LiB

Source 4—Others, Enable (Helps and Hindrances)

Other people make it hard or impossible to do the right behavior while making it easy to do the wrong behavior.

Diagnostic Questions

  • Are others withholding information?

  • Do others provide them with the resources they need?

  • Are others providing help when needed?

  • Have others provided adequate permission or authority?

  • Am I doing something that inhibits them from succeeding?

  • What help or resources should I be giving that would make it easier for them?


Source 5--Things, Motivate (Carrots and Sticks)

Team LiB

Source 5—Things, Motivate (Carrots and Sticks)

The formal reward structure encourages the wrong behavior while discouraging the right behavior.

Diagnostic Questions

  • Will doing the right thing cost them money?

  • Does doing the right thing put their career or job at risk?

  • Does doing the right thing put better jobs, assignments, or working conditions at risk?

  • Does doing the wrong thing bring them more money, enhance their career, or give them better assignments or working conditions?


Source 6--Things, Enable (Bridges and Barriers)

Team LiB

Source 6—Things, Enable (Bridges and Barriers)

The environment, structure, policies, procedures, rules, and all other “things” make it hard or impossible to do the right behavior while making it easy to do the wrong behavior.

Diagnostic Questions

  • Is the required task part of their current job description or role?

  • Are there policies, rules, or procedures that make the desired behavior difficult or impossible?

  • Are their bureaucratic steps or barriers that hinder them?

  • Do they have the equipment or tools they need?

  • Is the physical environment helpful or a hindrance?

  • Do they have access to the information they need—are they getting adequate performance feedback?

  • Are their goals and priorities clear?


Appendix C: When Things Go Right

Crucial Confrontations was written to address the question of how we confront and address a gap in our expectations. Let’s take a look at the other potential outcome we haven’t explored yet: The other person has performed up to expectations or even better. This is your chance to express sincere praise.

Praise

Praise plays an important role in problem solving. Those who are best at holding crucial confrontations make good use of praise between confrontations. When people see them coming, they already feel respected and valued. They assume that the problem solver has their best interest in mind because he or she consistently recognizes when things are going well and talks about those accomplishments openly and frequently. When given sincerely and often, praise provides a reserve of respect one can draw from when it’s time to talk about a failed promise.

Praise is also a subject that receives attention about twice a year when human resource folks conduct satisfaction surveys. According to the authors’ research, the number-one employee complaint year in and year out always comes down to the same issue: not being recognized for a job well done. It seems that most of us are missing opportunities to create a climate of mutual respect. To help reverse this trend, let’s look at some thoughts about praise that are a bit counterintuitive.

Counterintuitive Suggestions

Praise More Than You Think You Should and Then Double It

Perhaps the biggest reason we don’t mete out praise very often is that we miss the chances to do so. We don’t see the positive. For example, when your kids aren’t fighting, you don’t notice it. When your direct reports are plugging along day in and day out and aren’t causing problems, who could notice that? In fact, Sherlock Holmes once solved a crime because he alone observed that a dog wasn’t barking. You have to be a fictional genius to notice the absence of noise. The same thing is true with problems. And if you don’t notice the lack of problems (“things gone right”), you certainly won’t praise people.

The fact that the praise statistics never get better no matter how much we study them, talk about them, and lament their embarrassing consistency is a function of the fact that our society suffers from obscured vision—we can only see the bad. In the leadership literature this is called management by exception: Pay attention to and work on things gone wrong. Within a family it’s called survival: Put out the fire before it consumes the house. Every year people complain that they aren’t recognized for their good performance because every year they are so blinded by problems that they don’t notice things gone right.

Of course, we do notice record-breaking accomplishments. Hit new numbers or finish a huge task, and the world takes notice. But honoring the humongous or the exceptional is expected. It doesn’t feel like genuine praise; it feels like getting your due. Celebrating mammoth accomplishments will never satisfy an individual’s desire for more praise.

To put this problem in perspective, Mark Twain once suggested that he could live for two months on a good compliment, and he was an American hero during his lifetime. How much more do everyday heroes such as file clerks, code writers, and prison guards long for a simple word of thanks? And what will it take to be able to first see and then celebrate achievements other than record-breaking performances?

The psychological explanation for our inability to see things gone right is incorporated in figure-ground theory. The human perceptual system simplifies any visual array into a figure that we look at and a ground that is everything else that makes up the background. In corporate and family life, problems are the figure and everything else is the ground.

M. C. Escher made a better living than most of his contemporaries by painting works that confused figure and ground. First you see the black birds, and then you squint your eyes just so and see the white birds. We would all make life better if we ensured that certain aspects of human behavior were more noticeable and thus noticed, turning routine success into something that first catches our eye and then gets attention.

As in squinting at an Escher painting, we must find ways to reverse what has historically been background and turn it into the foreground, the focus of our attention and the object of our good words. What would it be like if our employees, loved ones, and children felt that we always noticed their hard efforts and good works? What would it be like if our own companies and families were known as places where good deeds were rewarded instead of punished?

To achieve this monumental feat, to turn around more than a half century of low praise scores, requires but three things: commitment, a change in standards, and simple cues.

An illustration might help. Let’s take our lead from Donald Petersen, former chairman of Ford Motor Company. Every day he sat down at a massive desk in an office large enough to shoot hoops in and handwrote short, sincere, positive messages to people he worked with. He argued, “The most important ten minutes of your day are those you spend doing something to boost the people you work with.”[1]

Here was the chairman of one of the largest companies in the world, a man who easily could have spent all his time doing long-term planning and high-level thinking, and he believed that his most important job was to offer sincere appreciation to those around him. That’s the change in belief we’re suggesting. Until we buy into the notion that expressing honest appreciation as a leader, friend, and parent is one of our most important jobs, we’re not likely to do much to overcome the mental mechanisms and years of habit that keep us focused on problems.

The second feature of what Mr. Petersen did is also worth noting. He sent simple handwritten notes. If you talk to anyone who received one, you’re likely to learn that the notes often commented on modest accomplishments. He didn’t thank people only for home runs; he thanked them for cheering from the bench or quietly offering support. Our current standards for recognition contain two enormous barriers. First, the feat must be monumental. Second, the reward must match; it should be expensive and time-consuming. Break the habit. Look for and then praise small things. Most of us are already celebrating the big things.

Husbands often have a hard time getting this point. When all a wife really wants is a kind word, a gentle touch, or a sincere smile, the husband misses these opportunities for months on end and then one day ponies up with a new car. Or, worse, he gives her something he thinks is terrific but she doesn’t. The prize for this version of insensitivity goes to a fellow who gave his wife a manhole cover for Valentine’s Day because it had her initials pressed into it (CON for “City of Newark”). “Wow, my very own manhole cover/jewelry! Does it come with a chain?”

The third element is a bit harder to notice. The chairman of Ford sat down every day and wrote notes. By doing it every day, he didn’t have to be reminded. Even if we sincerely want to reward accomplishments and are willing to look for the little things, we often forget. Problems are the field, and solutions are the ground. To reverse this habit, schedule time to do nothing but focus on things gone right. Set aside a time every day to walk around and look for elements that you can praise. Then do it. Sit down at your computer, bring up the e-mail address of a friend or colleague, and write a thoughtful note. Keep it short and sincere. With time and practice, you’ll start noticing things gone right more naturally.

If we’re paying attention to small accomplishments and then offering up thanks or perhaps a note or maybe a tiny memento, aren’t we being too low-key and cheap? Consider the following story: Every year one of the authors receives a birthday card with a handwritten message from an old friend. He hasn’t seen this friend in over a decade, yet every year a card shows up in his mailbox. It’s nice. It’s the only card other than ones from family members he ever receives, and it always contains a thoughtful personalized note. Sometimes the author picks up the phone and calls his old friend. Sometimes he fires off a thank-you e-mail. But mostly he just reads the card, thinks of the pleasant friendship, and smiles the smile of a person being appreciated. Small, heartfelt moments of appreciation never wear thin.

Surely the person who sends the card has a reminder on his calendar. That’s the cue. Surely he cares about being pleasant and thoughtful. That’s the commitment. And surely he realizes that just having a birthday is cause enough for a thoughtful word. That’s the change in standards.

Praise Individuals in Private and Groups in Public

This notion also runs counter to what typically happens in organizations. The whole idea behind every award ceremony ever devised is to allow people to bask in the admiration of their friends and peers. That is a good thing. Research reveals, however, that when this is handled poorly, many people feel resentment toward the people who are being honored. “Why wasn’t I picked?” is a common question. When you can, celebrate team successes as a team and private successes in private.

Focus on the Process, Not the Results

This runs counter to what typically happens. Teams and individuals alike are often rewarded for breaking records. The danger is that in doing this people also break all kinds of rules, regulations, and policies just to hit the higher numbers. Sometimes they merely cook the books. This is not to suggest that numbers don’t matter but to highlight the importance of rewarding individuals who stick to effective processes.

For example, a group of waitresses at a Matsushita plant in Tokyo received the Presidential Gold Medal for saving money on the tea they served in the company cafeteria.[2] The waitresses noted who typically sat where and how much tea they consumed and then poured the appropriate amount at each table. They didn’t save the most money—not by a long shot—but earned the award because they followed the process better than others did.

Add Spontaneity to Structure

We’ve nibbled at this issue; now let’s take a big bite out of it. Most of the recognition handed out in companies is structured. We hold monthly awards ceremonies; we have annual banquets.

When these events become the only venue for honoring our friends and colleagues, people become cynical. Recognition feels obligatory and insincere. Praise feels mechanical and cold. Simple, sincere, and individualized handwritten notes are replaced by fancy etched plaques that are written once, carved by machines, and applied equally to everyone.

Supplement your formal celebrations with ten times as many informal ones. Write personal notes, stop people in the hall, drop off a cookie or flower, and make “thank you” your mantra. Watch for things gone right and then spontaneously and sincerely offer up your thanks and praise. Tell people what they did and why it’s worth noting and then end with a simple “Thank you.”

Make recognition such an informal, spontaneous, important, and common part of your corporate and family culture that formal celebrations will feel heartfelt rather than mechanical and obligatory. Make praise such a common part of your personal style that when you do enter into a crucial confrontation, you’ll have built a safe, trusting, and respectful relationship. Balance confrontations with confirmations.

[1]Fred Bauer. “The Power of a Note.” In Heart at Work: Stories and Strategies for Building Self-Esteem and Reawakening the Soul at Work, compiled by Jack Canfield and Jacqueline Miller. (New York: McGraw-Hill, 1998), 190–194.

[2]Masaaki Imai, Kaizen: The Key to Japan’s Competitive Success (New York: McGraw-Hill, 1986), 19–20, 107.


Appendix D

Team LiB

Appendix D:

Discussion Questions for Reading Groups

Move from “thinking about it” to “got it” with a regular discussion of Crucial Confrontations. Organize a small group of family members, friends, coworkers, or colleagues, and hold a weekly discussion. Here’s a short list of questions sure to kick-start any group discussion.

For a chapter-by-chapter list of discussion questions and other group learning tools, visit www.crucialconfrontations.com/book.

  1. Behind the serious and long-lasting problems that families, teams, or organizations typically face are crucial confrontations that people either aren’t holding are aren’t holding well. Explain.

  2. What are the confrontations you typically avoid? What performance gaps have you had the courage to step up to but have handled poorly?

  3. When deciding if they should hold a crucial confrontation, what tricks do people typically employ in order to talk themselves out of speaking up? What tricks do you use most often? What will it take for you to break the silence-to-violence habit?

  4. When deciding what to confront, what mistake do people typically make? How does the term “Groundhog Day” apply to crucial confrontations?

  5. Someone has let you down. You figure he or she did it on purpose so you’re about to give him or her a piece of your mind. Why is it that you are now at risk of making the situation worse?

  6. Why are the first few seconds of a crucial confrontation so important? What mistakes do people typically make when first describing a performance gap?

  7. What motivates people and why? When it comes to motivating others, what mistake are people in positions of power likely to make?

  8. When people aren’t able to deliver on a promise, what mistakes might a new leader or parent make? When others are blocked from performing, why ask them for their ideas on how to solve the problem? Why should you “make it easy” for others?

  9. You’re talking about a problem and a new one comes up—what should you do? If you decide to deal with the new problem, when are you merely being distracted? When are you being sensible and flexible?

  10. What principle from this book did you find most important? Which one was the most surprising?

  11. What skill did you find to be the most difficult to put into practice? Why was that? What will it take to get better at that skill?

  12. How can your discussion group help each member become better at holding crucial confrontations?

  13. How can you help each other prepare or practice for a particularly difficult confrontation?

  14. What methods can you use to remind yourselves to be on your best behavior—particularly when you’re becoming upset and are about to move into “lecture mode”?


Notes

Introduction

1. Deborah Tannen, “How to Give Orders Like a Man,” New York Times Magazine (August 28, 1994): 201–204.

2. “Brazilian Loses More than Hearing,” BBC News, World Edition (August 20, 2003). Available at: http://news.bbc. co.uk/2/hi/health/3169049.stm.

3. Richard P. Feynman, What Do You Care What Other People Think? (New York: Bantam Books, 1988), 214–215.

4. “NASA Chief Promises to Break Culture of Silence that Contributed to Columbia Accident, but Some Say That’s Not Enough.” Associated Press (Posted July 26, 2003).

5 Marcia Dunn, “NASA vows to purge bad managers.” Associated Press (April 13, 2004).

6. Daniel Yankelovich and John Immerwahr, Putting the Work Ethic to Work: A Public Agenda’s Report on Restoring America’s Competitive Vitality (New York: Public Agenda Foundation, 1983).

7. “Colds Uncommonly Costly,” USA Today (February 25, 2003).

8. Robert B. Cialdini, Influence: The Psychology of Persuasion (New York: Quill, 1998), 224.

9. Mary G. Lankford et al., “Influence of Role Models and Hospital Design on Hand Hygiene of Health Care Workers,” Emerging Infectious Diseases 9/2 (February 2003).

10. “Algebra Shows Two Can Live as One,” Telegraph News (August 8, 2003). Available at: http://www.telegraph.co.uk/news/main.jhtml?xml=/.

11. American Psychiatric Association, “Psychiatric Effects of Media Violence” (available at: http://www.psych.org).


Chapter 1

1. Paul Ekman, Emotions Revealed: Recognizing Faces and Feelings to Improve Communication and Emotional Life (New York: Henry Holt and Company, 2003).

2. Solomon E. Asche, “Effects of Group Pressure upon the Modification and Distortion of Judgments,” in Harold S. Guetzkow, ed., Groups, Leadership, and Men (Pittsburgh: Carnegie Press, 1951), 177–190.

3. Stanley Milgram, Obedience to Authority: An Experimental View (New York: Harper & Row, 1974).


Chapter 4

1. Kurt Lewin, Ron Lippett, and Robert White, “Patterns of Aggressive Behaviour in Experimentally Created ‘Social Climates,’” Journal of Social Psychology 10 (1939), 271–299.

2. Yuichi Shoda, W. Mischel, and P.K. Peake, “Predicting Adolescent Cognitive and Social Competence from Preschool Delay of Gratification: Identifying Diagnostic Conditions,” Developmental Psychology 26 (1990), 978–986.


Appendix C

1. Fred Bauer. “The Power of a Note.” In Heart at Work: Stories and Strategies for Building Self-Esteem and Reawakening the Soul at Work, compiled by Jack Canfield and Jacqueline Miller. (New York: McGraw-Hill, 1998), 190–194.

2. Masaaki Imai, Kaizen: The Key to Japan’s Competitive Success (New York: McGraw-Hill, 1986), 19–20, 107.


Index

A

Abandonment, 209–210
barriers, 161–163, 169, 229
commitments and, 145–169
considering, 80
motivation and, 146–151
Abuse
emotions and, 64–65, 185, 229
military, 245
workplace, 245
Access, to information, 165
Accountability
arbitrary, 176
corporate, 2
erratic approaches to, 49
improving, 14–15
in Who, 205–206
Action, path to, 79, 110, 194, 199
exploring, 190–194, 197
model of, 58, 101, 186
Advice
necessary, 163–166
quick, 153–155
vague, 244
Airline tragedy example, 7–8
Allen, Woody, 1
AMPP listening tools (Ask, Mirror, Paraphrase, Prime), 191
Anger, 185–187, 254. See also Emotions
bosses and, 139, 185–186, 194–195
dangers of, 57
dealing with, 187–189, 229
increased, 30–31
Answers, not having, 158–159
Asche, Solomon, 42
“Ask, Mirror, Paraphrase, Prime.” See AMPP listening tools
Asking, 191
for feedback, 167–168
for ideas, 155–163
permission, 97, 167
for questions, 206
Assessment, self, 13–14, 253–257
Assumptions, making, 59–61, 203–204
Attribution
errors, 60–61
studies, 59–60
Authority
adequate, 260
bosses and, 232–233
confronting, 232–235
partnering with, 136
questioning, 8–9
Award ceremonies, 267–268


Index_B

Team LiB

Index

B

Balance
confrontation/confirmation, 268
work-life, 246, 250
Barriers
ability, 161–163, 169, 230
bridges v., 68, 74–76, 261
exploring, 153
removing, 151–153
Battles, choosing, 248
Beginnings
hazardous half minute in, 57–59
safety in, 57–59, 89–100, 110–111, 223, 236–237, 270
Behavior
bad, 85–88, 227
borderline, 243–245
Benefits, long-term v. short-term, 128–129
Bierce, Ambrose, 83
Birthday card example, 266–267
Borderline behavior. See Behavior
Bosses. See also Employees; Leadership; Workplace
anger and, 139, 185–186, 194–195
combative, 39
creating safety for, 233
defensive, 99–100, 108–109, 232–233
demanding, 245–247
as ex-boyfriend, 220, 225
explosive, 139, 185, 194–195
held hostage, 241–242
narcissistic/authoritarian, 232–233
as opinion leaders, 5–7, 11
at plywood mill, 1–2, 3, 4, 5–7, 14–15, 16, 88–89, 123–124, 229
public works, 17
raises promised by, 26
top, 249–250
Brainstorming, 170
ability barriers, 161–163, 169, 229
solutions, 239
Bridges v. barriers, 68, 74–76, 261
Broken promises. See Promises, broken
Buck, passing, 87


Index_C

Team LiB

Index

C

Carlin, George, 55
Carping, 235
Carrots/sticks, 68, 73–74, 130, 261
Cause
ambiguous, 148
complicated, 148–149
masked, 149–151
Celebrations, formal, 267–268
Centers for Disease Control (CDC), 19
Challenger space shuttle, 9
Change
in culture, 242–243
lifelong patterns v., 250–252
Charades, 86–87
Charisma, 119–120
Checkup/checkback, 208–209
Children/Child-rearing. See Marriage; Parenting; Teenagers
Choosing
If, 38–52, 53–54, 110, 218, 228, 253–257
meandering v., 225–226
What, 26–32, 53–54, 110, 204, 218, 228, 253–257
Circumstances, matching methods to, 131–135, 143
Climate, setting, 57–58
Coast Guard example, 50–51
Columbia space shuttle, 9
Commitments
ability and, 145–169
keeping, 145–170
missed, 2, 4
Competence, 208
illusion of, 240–241
Concerns, acting on, 40–42
Conclusions
harsh, 101–102
jumping to, 59–61
tentative, 104
Confrontations, crucial. See also specific areas of interest
definition of, 4–5, 21
foundation of, 178–180
website, 21, 111, 215–216, 252, 269
Conscience, nagging, 42–43, 48, 53
Consequences, 34
exploring, 132–133
natural, 126–137, 139–144, 242
Consistent, being, 137
Content, in CPR, 32–33, 36, 53
“Content, Pattern, Relationship.” See CPR
Contrasting, using, 94–95, 206, 223, 243
Coping, 248, 253
cutting out v., 232, 234–235
Couples. See Marriage; Parenting; Relationships
Covey, Stephen, 232
CPR (Content, Pattern, Relationship), 32–33, 36, 53, 184–185
Creativity, 202–203
Critical mass, 131
Crucial confrontations. See Confrontations, crucial
Crucial Conversations: Tools for Talking When Stakes Are High, 191
Crystal ball, 202
Culture
changing, 242–243
of impossibility, 245–247
Curious, becoming, 69–70
Cutting out, 232, 234–235


Index_D

Team LiB

Index

D

Dark, keeping others in, 100–101
Data
gathering, 240, 244
as information, 76
Deadlines, missed, 85–88, 256
Defensiveness, 105, 254
in bosses, 99–100, 108–109
Diagnosing, 114
gaps, 259
misdiagnosis in, 146
questions for, 259–261
Dialogue, threats v., 130–131
Differentiating self, 49–52, 53–54
Dirksen, Everett, 171
Disappointment, handling, 4. See also Commitments; Promises, broken
Disasters
airline, 7–8
facing, 11
national, 11
space shuttle, 9
Discipline, using, 135–136
Discouragement, handling, 250–252
Discretionary effort, 17–21
Discussion questions, 269–270
Doctors. See Health-care professionals


Index_E

Team LiB

Index

E

Easy, making things
leaders/parents, 151–153, 219, 255
self-test, 255
tools for, 153–170, 224–225
Effectiveness formula, 155
Effort, discretionary, 17–21
Ekman, Paul, 41
Emotions. See also Anger; Feelings
abuse and, 64–65, 185–229
explosive, 139, 185, 194–195
facial expressions revealing, 41
fear as, 92, 110, 227
handling, 30–31, 184–195, 221–222
overly strong, 56–57
Empathy, power v., 233
Employees. See also Bosses; Workplace
accountability, 241–242
airline, 7–8
competency of, 240–241
complaints against, 239–240
culture, changing, 242–243
health-care, 2–3, 4, 7, 8–9, 18–19, 227, 235–236
interactions of, 2–7, 14, 15, 17–18, 187–188
marginal, 243–245
at Matsushita plant, 267
as opinion leaders, 5–7, 11
overworked, 245–247
at plywood mill, 1–2, 3, 4, 5–7, 14–15, 16, 88–89, 123–124, 230
praise of, 262–268
problematic, 248–250
public works, 17
revenge from, 123–124
software development, 55–57, 58–59, 66, 70, 77–78
Empowering others, 155, 169–170
Enabling
others, 68, 71–73, 154, 162, 260
self, 68, 69–70, 259
things and, 68, 74–76, 162, 261
Ending. See also Plans
by “finishing well,” 139, 143, 214
follow up and, 110, 139, 207–214, 215, 219, 226–227, 256
Errors, attribution, 60–61. See also Mistakes
Escher, M.C., 264
Excellence, mediocrity v., 244
Excuses
“Something came up,” 176–180, 197
“Yeah-But,” 231–252
Exercise programs, 251
Expectations, 118–119
clarifying, 243
failed, 180–185
violated, 2, 3, 20
Explaining
steps, 137
what v. why, 102
Exploration, joint, 132–133
External, staying, 102


Index_F

Team LiB

Index

F

Facial expressions, 41
Facts
gathering, 244
starting with, 102–103
Fear, 92, 110, 227
of infidelity, 219–226
Feedback
asking for, 167–168
devastating, 240–241
giving, 240
honest, 254
Feelings, 58, 101. See also Emotions
acting out, 47–48
strong, 186
Figure-ground theory, 264
“Finishing well,” 139, 143, 212
Flexibility, 171–173
focus and, 177–178, 196–197, 219, 225–226, 256
self-test, 256
Focus
flexibility and, 177–178, 196–197, 225–226, 256
keeping, 172–173, 219
self-test, 256
Follow up, 110, 139, 207–214, 215, 219, 226, 256. See also Plans
Force
cost of, 122–124
relying on, 121–122
Ford Motor Company, 265, 266
Forgetfulness, 212–213


Index_G

Team LiB

Index

G

Gadgets, 75–76
Games
avoiding, 85–86
word, 201
Gaps, 85
describing, 89–106, 108, 219, 223, 224, 228
diagnosing, 259
quality/performance, 245, 249
stepping up to, 113–114
Getting started
hazardous half minute in, 57–59, 110–111, 270
safety in, 89–100, 223, 236–237
Goals, 261
Gossip, 239
Gottman, John, 19
Groundhog Day, 30, 32, 33, 107, 248, 269
Groups
attacks by, 98
reading, 269–270
teams v., 242–243
Guilt, 255


Index_H

Team LiB

Index

H

Habits, 250
Hazardous half minute, 57–59
Headlines, news, 7–9
Health-care professionals, 2–3, 4, 7, 8–9, 18–19, 226, 235–236
Hearing, 58, 101
listening skills and, 191
Hearsay, 239–240
Help v. hindrance, 68, 71–73, 260
Helplessness, 46–47, 48
Holmes, Sherlock, 263
Hooked, getting, 189
Human resource departments, 242, 262
Humor, inappropriate, 98


Index_I

Team LiB

Index

I

Ice hockey team example, 64
Ideas
asking for, 155–163
sharing, 252
If, choosing, 38–52, 53, 110, 218, 228, 253–257
Infidelity, fear of, 219–226
Influence
social, 71–72
sources of, 68–76, 77, 80, 125, 160–161, 224–225, 258–261
Information
access to, 165, 261
data as, 76
secondhand, 239
withholding, 260
Instruction, 125, 132
Intentions, 34–35
Issues, confronting right, 31–32


Index_J-L

Team LiB

Index

J-L

Japan, waitresses in, 267
Jell-O, nailing, 204
LaMotta, John, 41
Leadership. See also Bosses
confident, 159
learning, 83–84
making things easy and, 151–153, 219, 255
opinion leaders and, 5–7, 11
studies, 249–250
Learning, from best, 88–89
“Lecture mode,” 270
Lewin, Kurt, 124
Listening skills, 191
hearing and, 58, 101
Lunches, doing, 250
Lying, 172, 182–183


Index_M

Team LiB

Index

M

Managers. See Bosses; Leadership
Markman, Howard, 19
Marriage, 10, 19, 37–38. See also Parenting; Relationships
confronting spouses in, 37–38, 219–221
couples research on, 19–20
cutting out v. coping in, 234
fear of infidelity in, 219–226
frustration in, 74
nagging and, 247–248
natural consequences and, 139–142
praise in, 265–266
silence in, 237–239
unemployed spouses and, 172, 184
Martson, Ralph, 217
Mastering stories, 79–80, 110, 218–219, 221–222, 228, 239, 254
Matsushita plant (Japan), 267
Meandering, avoiding, 225–226
Medical care. See Health-care professionals
Mediocrity, excellence v., 244
Micromanagement, 209–210, 256
Milgram, Stanley, 42–43
Military recruits, 245
Mill, plywood, 1–2, 3, 4, 5–7, 14–15, 16, 88–89, 123–124, 229
Mind reading, 87–88
Mirror, 191, 192
holding up, 129
Misdiagnosis, 146
Mistakes. See also Errors, attribution
common, 100–105
repeating, 29–30
Models
crucial confrontations, 52, 142, 169, 170, 196, 213
Path to Action, 58, 101, 186, 190–194, 197
six-source, 68–76, 77, 79, 125, 160–161, 224–225, 258–261
Morale, improving, 14–15
Motivating, 113–144
ability and, 146–151
approaches to avoid, 119–125
better performance, 245
others, 68, 70–71, 154, 219, 224–225, 229, 260
oversimplifying, 115–118
root of, 118
self, 68–69, 259
self-test, 255
solutions, 125–139
teenagers, 117–118
by things, 68, 72–74, 261
Murray, James, 19
Mutual Purpose. See Purpose, Mutual
Mutual Respect. See Respect


Index_N-O

Team LiB

Index

N-O

Nagging, 247–248
NASA, 9
News headlines, 7–9
Nice, meaning of, 213
Nietzsche, Friedrich, 65
Notarius, Clifford, 19
Observation, 58
One-upmanship, 189
Openings
hazardous half minute in, 57–59, 110–111, 270
safety in, 89–100, 223, 236–237
Opinion leaders, 5–7, 11
Organizational improvement, 15–21
Organizational mechanics, 136
Osgood, Charles, 231
Others
in dark, 100–101
enabling, 68, 71–73, 80, 162, 260
motivating, 68, 70–71, 219, 224–225, 229, 260


Index_P

Team LiB

Index

P

Pack, breaking from, 235–237
Pain, 68–69, 259
long-term, 128
Paraphrase, 191, 192–193
Parenting, 20, 37–38, 51, 72, 75–76, 83–84, 105, 132. See also Marriage; Teenagers
arbitrary accountability in, 176
deciding on, 10
learning, 83–84
lying and, 172, 182–183
making things easy and, 151–153, 219, 255
nagging and, 247–248
praise and, 263, 264–265
step-parenting and, 139–142
“tattletales” and, 240
use of “we” in, 203
weak, 242–243
Path, sharing, 100
Path to Action model, 58, 101, 186, 190–194, 197
Patronization, avoiding, 189–190
Patterns
changing lifelong, 250–252
in CPR, 32–33, 36, 53–54
Performance gaps. See Gaps
Perks, 124–125
Permission, asking, 97, 167
Peterson, Donald, 265, 266
Physical features, 164–165
Plans. See also Follow up
agreeing on, 110, 214–215, 219, 226
making, 139
short-term action v., 251–252
WWWF/complete, 204–212
Pleasure, 68–69, 259
Plywood mill. See Mill, plywood
Political analyst, 145–146
“Posthole,” going, 185–186
Power
avoiding use of, 120–121
empathy v., 233
failure of, 137–139
Praise, 68, 70–71, 260
counterintuitive, 263–268
for employees, 262–268
in marriage, 265–266
parenting and, 263, 264–265
private, 267
in problem-solving, 262
public, 267
recognition v., 268
for success, 262–268
Pressure, 68, 70–71, 260
backing off under, 137
Prime, 191, 193–194
Priorities, 35–36, 260, 261
differing, 133–134
setting, 10
Privacy, 97–98
praise and, 267
public discussion v., 247
Problems
ambiguous, 39–40
dealing with wrong, 27–31
emergent, 173–196, 197
employees with many, 248–250
handling, 3–4
praise in solving, 262
predictable, 203–204
relationships based on, 248–250
repeated, 247–248, 254
root v. easy, 253
safety, 105
school, 27–29, 36
Process, results v., 267
Promises, broken, 3, 4, 5, 85–88, 184, 254, 270
because “something came up,” 176–180, 197
If question and, 39
motivation and, 116
on raises, 26
by teenagers, 26–27, 32, 35, 202
Public discussion
praise as, 267
private v., 247
Public works facility, 17
Pump, priming, 167
Purpose, Mutual, 92–93, 95–97, 175, 223


Index_Q

Team LiB

Index

Q

Quality gaps, 245, 249
Questions
asking for, 206
on authority, 8–9
diagnostic, 259–261
ending with, 106
If, 38–52, 53–54, 110, 218, 228, 253–257
popping, 166, 170
reading group discussion, 269–270
What, 26–32, 52–53, 110, 204, 218, 228, 253–257
Quitting. See Cutting out


Index_R

Team LiB

Index

R

Raises, promised, 26
Reading group questions, 269–270
Realtor example, 29, 30–31, 104
Recognition, praise v., 268
Relationships. See also Marriage
based on problems, 248–250
building, 88–89
in CPR, 32–33, 36, 53
developing full, 250
force in, 122–123
Research, 5–7, 262–263
couples, 19–20
Resistance, 123, 134–135
Resolution. See also Plans
“finishing well” as, 139, 143, 212
follow-up and, 110, 139, 207–214, 215, 219, 226, 256
Respect
Mutual, 91–92, 93, 94–95
showing, 51–52
Responses, biasing, 156–157
Results
crucial, 7
process v., 267
Revenge, employee, 123–124
Risks, 208, 215, 228, 261
safety, 91
of violating standard practice, 235
Rocket scientist example, 226


Index_S

Team LiB

Index

S

Safety
for bosses, 233
confronting with, 79, 81, 109–111
loss of/restoring, 173–174, 186
prime for, 191, 193–194
problems, 105
risk signs, 91
in searching, 167–168
skills, combining, 98–99, 108–109, 170, 223
starting with, 89–100, 223, 236–237
valve, 194–195
School problems, 27–29, 36
Scripts, lifelong, 250–251
Searching, 167–168
Seeing, 58, 101
Seinfeld, 122
Self
differentiating, 49–52, 53–54
enable, 68, 69–70, 259
inability and, 162
motivating, 68–69, 259
Self assessment, 13–14, 253–257
Sharing
ideas, 252
path, 100
stories, 103–105
Signs, responding to, 47–48
Silence
in marriage, 237–239
speaking up v., 43–44, 227, 235–236, 237–238
violence v., 61–65, 227
in workplace, 245–246
Six-source model, 68–76, 77, 79, 125, 160–161, 224–225, 258–261
Skills
listening, 191
mastering, 11–13
model, 52, 142, 169, 170, 196, 215
self-test, 253–257
working on, 252
Social influence, 71–72
Software development leaders, 55–57, 58–59, 66, 70, 77–78
Solutions
incorrect, 27–29
work-around, 138–139
Somber, appropriately, 136
“Something came up” excuse, 176–180, 197
Sources
getting to, 190
of influence, 68–76, 77, 80, 125, 160–161, 224–225, 258–261
Speaking up
avoiding, 40–41
cost of, 45–46
cost of not, 44, 48
in private, 97–98
silence v., 43–44, 227, 235–236, 237–238
when you should not, 48–52
Spontaneity, 267–268
Spouses. See Marriage
Stanford University, 1
Step-parenting, 139–142
Stories, 58–59, 101
completing, 76–78, 93
mastering, 79–80, 110, 218–219, 221–222, 228, 239, 254
sharing, 103–105
ugly, 59–67
Strength, 69–70
weakness v., 68, 69–70, 259
Structure, 267–268
Success, praising, 262–268
Summarizing, 211–212
Support materials, 252


Index_T

Team LiB

Index

T

“Tattletales,” 240
Teaching, 125, 132
Team
group v., 242–243
ice hockey, 64
Teenagers. See also Parenting
acceptance of, 38
broken promises by, 26–27, 32, 35, 204
motivating, 117–118
spending time with, 250
Test, self, 253–257. See also Assessment, self
Things
enabling and, 68, 74–76, 162, 261
motivation by, 68, 72–74, 261
Threats, 255
dialogue v., 130–131
Time, 207
Tools
AMPP, 191
for choosing right confrontation, 32–38
for making things easy, 153–170, 224–225
Trust, 208
creating, 180
violation of, 175–187
Truth, moment of, 107–108
Twain, Mark, 264


Index_U-V

Team LiB

Index

U-V

Unbundling, 34–35
Unemployed spouses, 172, 184
Values, core, 127
Victims, hidden, 129
Villains, 66
Violence
silence v., 61–65, 227
workplace, 2, 3, 5


Index_W

Team LiB

Index

W

Waitress example, 267
We, terminology of, 205
Weakness, 69–70, 259
Website, Crucial Confrontations, 21, 111, 215, 252, 269
Weight loss, 251
What, choosing, 26–32, 52–53, 110, 206, 218, 228, 253–257
When, defining, 207
Who, accountability in, 205–206
“Who does, What, by When, Follow-up.” See WWWF
Work-around solutions, 138–139
Work-life balance, 246, 250
Workload, overly heavy, 245–247
Workplace. See also Bosses; Employees
abuse, 245
silence, 245–246
violence, 2, 3, 5
Worry, 211
WWWF (Who does, What, by When, Follow-up), 202–210


Index_Y

Team LiB

Index

Y

“Yeah-But” excuses, 231–252


List of Sidebars

Introduction: What’s a Crucial Confrontation? And Who Cares?

The Results Speak for Themselves

Chapter 1: Choose What and If—How to Know What Crucial Confrontation to Hold and If You Should Hold It

Groundhog Day
What Are We Thinking?

Chapter 2: Master My Stories—How to Get Your Head Right before Opening Your Mouth

The Fundamental Attribution Error
Becoming Curious

Chapter 3: Describe the Gap—How to Start a Crucial Confrontation

The Big Surprise

Chapter 6: Stay Focused and Flexible—What to Do When Others Get Sidetracked, Scream, or Sulk

Something Came Up
Get to the Source

Team LiB
Previous Section