toc

Team LiB
Next Section

Innovation and Imagination at Work, 2nd Edition
Innovation and Imagination at Work, 2nd Edition
by Australian Institute of Management ISBN:0074714538
McGraw-Hill © 2004 (256 pages)

For those companies seeking to use innovation as a business driver, this book presents the thoughts of leading management thinkers and practitioners on how to create innovative organizations.

Table of Contents
 | Innovation and Imagination at Work, 2nd Edition
 | Preface
 | Chapter 1 | - | Innovation In The Networked World: New Corporate Mindsets For The Cyber Age
 | Chapter 2 | - | Rewire Your Head: Learning To Navigate The Future
 | Chapter 3 | - | Nurturing Imagination: Fostering Creativity In Your Organisation
 | Chapter 4 | - | Generating Innovative Ideas: Building A Front-End Ideas System
 | Chapter 5 | - | Surviving In The Corporate Jungle: Strategies For Becoming An Innovative Organisation
 | Chapter 6 | - | Developing Innovation: A Practical Approach For Medium-Sized Businesses
 | Chapter 7 | - | Entrepreneur- Ship: The Link Between Invention, Innovation And Success
 | Chapter 8 | - | Innovation From The Ground Up: Street Level Marketing For Entrepreneurs
 | Index
 | List of Figures
 | List of Tables
 | List of Sidebars

Team LiB
Next Section


backcover

Team LiB

Back Cover

In this revised and expanded second edition of Innovation and Imagination at Work, the Australian Institute of Management presents the thoughts of leading management thinkers and practitioners on how to create innovative organizations.

From a management and leadership perspective, this best-selling business book examines:

  • what business leaders and managers need to know about the future
  • why innovation will be imperative for corporate survival
  • how to transform an organization into an innovative enterprise
  • which innovation strategies are right for your organization
  • how to generate a constant stream of new ideas
  • how to manage and harness the creative energies of employees
  • why all organizations need to become entrepreneurial.

Each self-contained chapter combines theory, real-life application and practical guidance, with take-aways for the manager to explore and employ in the workplace.

Team LiB


Innovation and Imagination at Work, 2nd Edition

First published 2001

Text © 2004 Australian Institute of Management

Illustrations and design © 2004 McGraw-Hill Australia Pty Ltd Additional owners of copyright are named in on-page credits.

Apart from any fair dealing for the purposes of study, research, criticism or review, as permitted under the Copyright Act, no part may be reproduced by any process without written permission. Enquiries should be made to the publisher, marked for the attention of the Permissions Editor, at the address below.

Every effort has been made to trace and acknowledge copyright material. Should any infringement have occurred accidentally the authors and publishers tender their apologies.

Copying for educational purposes

Under the copying provisions of the Copyright Act, copies of parts of this book may be made by an educational institution. An agreement exists between the Copyright Agency Limited (CAL) and the relevant educational authority (Department of Education, university,TAFE, etc. ) to pay a licence fee for such copying. It is not necessary to keep records of copying except where the relevant educational authority has undertaken to do so by arrangement with the Copyright Agency Limited.

For further information on the CAL licence agreements with educational institutions, contact the Copyright Agency Limited, Level 19, 157 Liverpool Street, Sydney NSW 2000. Where no such agreement exists, the copyright owner is entitled to claim payment in respect of any copies made.

Enquiries concerning copyright in McGraw-Hill publications should be directed to the Permissions Editor at the address below.

____________________________________________________________________

National Library of Australia Cataloguing-in-Publication data:

Innovation and imagination at work.

2nd ed.

Includes index.
ISBN 0 074 71453 8.

1. Management—Australia. 2. Creative ability in business. I. Australian Institute of Management. (Series: Management today (McGraw-Hill)).

658. 00994 ____________________________________________________________________

Published in Australia by

McGraw-Hill Australia Pty Ltd
Level 2, 82 Waterloo Road
North Ryde NSW 2113

Acquisitions Editor
Eiko Bron

Production Editor
Sybil Kesteven

Editor
Sybil Kesteven

Proofreader
Tim Learner

Indexer
Diane Harriman

Designer (cover and interior)
Lucy Bal

Cover Illustrator
Dean Gorissen
fortyfourdesign

Illustrator
Alan Laver
Shelly Communications


Preface

Out of all of the books that we have conceptualised and produced in the Management Today Series, the subject at the heart of this one remains the most paradoxical.

At the very core of organisational innovation is the concept of renewal, be it planned or otherwise. The clever bit is being able to turn the renewal process into a core competency that drives organisational strategy. That is the realm of ‘management innovation’, and what this book is about.

So, where is the paradox? Part of the response to that question lies in the Australian cultural context. We present as a people who want to be inventive, but we act as a culture that needs to mitigate risk. When we translate this to the business context, there is little common understanding and potential is unrealised.

Consider these facts. In a recent consumer research study, 96 per cent of respondents rated ‘inventiveness’ as their top aspiration for the nation as a whole (Eye on Australia,Grey Worldwide Consumer Research Study, 2003). Yet, this heartfelt aspiration does not seem to be reflected in our businesses or organisations. For example, in a study conducted by AIM in the same year, as few as 20 per cent of respondents, who were senior managers, indicated that their organisations were innovative or entrepreneurial.

(Australian Business Leadership Survey: Stage 2, AIM & Monash University, 2003).

What a yawning disconnect. The aim of this book is to address the proposition that the majority of organisations do not understand the innovation process and, further, that the imagination–innovation–performance formula is either ignored or underrated.

The most consistent feedback we receive about the Management Today Series is about the way each title grasps a theme and examines it in a 360 degree fashion, pulling apart the topic, going in deep, and repacking it in a series of short, sharp chapters. This book is no different, and presents a wide range of perspectives and approaches from leading management thinkers and practitioners.

In preparing for this second edition, we have taken an approach that we hope is appropriate for the subject. We have revisited and updated assumptions, combined incremental improvements with bold new additions, increased the practical takeouts and totally revamped the structure. What remains the same, however, is the high calibre of the work from our contributing authors.

The book begins with some big picture, scene-setting chapters, which will introduce you to new and challenging ways of thinking about the future and how you can survive and thrive there. Next come explorations of how to nurture imagination and creativity, and how to generate the ideas that drive innovation. The second half of the book presents strategic approaches to renewal and operational options for embedding innovation within your organisation. Finally, entrepreneurial capabilities and approaches are tackled to ensure that imagination and innovation are linked with commercial success. And, as in all of our books, the role of leadership is a consistent background theme in each of the chapters.

But what do we mean by innovation? There are a variety of definitions in this book, but here are some that we like. Innovation is the practical application of imagination; or imagining, capturing, developing and implementing new ideas. It can be described as positive change resulting in new products, services, strategies or processes; or as developing a systemic approach for generating, capturing and commercialising new ideas.

This book is underpinned by the assertion that innovation in business requires a senior managerial response, whether the innovation strategy is offensive, defensive, imitative, dependent or opportunistic. It is the purposeful use of one or all of these approaches that will make the difference in the marketplace of the future.

Here is a startling prediction: in the future cutting costs and remaining efficient will still be necessary for corporate survival, but they won’t be enough. Think about it. In the continuously changing global environment, almost everything is commoditised in one form or another, and the pace of catch-up and speed-to- market is astoundingly quick. The things that yesterday made us special no longer give us the edge. Today organisations of all sizes rely on customer service as their chief differentiator. But look behind you . . . soon that too will be commoditised and no longer a competitive advantage. What will be our next response to a hungry, watchful and ruthless marketplace?

We have entered an era where ideas, not products, will be the heroes. The organisations that flourish will be those that can use the imaginative and emotional energies of their workforce to differentiate themselves and as a source of competitive advantage. But here is the kicker: we appear to have little depth of experience in this arena.

Another paradox: within our organisations there is recognition of the need for innovation, but few are actually committed to the process. Innovation is about harnessing the hearts and minds of people within our organisations . . . yet we are reluctant to use this giant, energetic, untapped resource. Innovation is dependent on employees at all levels having the confidence to try new ideas and be unafraid of mistakes . . . yet our organisations judge and reward employees based on their ability to mitigate and avoid risk. Why is this so?

Perhaps it is because unleashing imagination, capturing the ideas in peoples’ heads and encouraging exploration require leaders who inspire trust. Research shows that transformational leadership and a healthy organisational culture are positively associated with the ‘right climate’ for innovation in business. So, like it or not, it is up to those in power and with power to lead the revolution.

Here is a simple test. Is innovation part of your organisation’s vision, mission and higher-level goals? Are your senior managers performance managed on their meaningful responses to management innovation? Do you give employees time and space to think and communicate improvements and new ideas? Do you ask your customers what they want and actually think about your offerings?

Answer no to even one of these questions, and you have some work to do.

Do you feel we have taken moral ground that is too high? Not high enough would be our response. It is our assertion that dialogue about management innovation is not prevalent enough. Management innovation is not a fad; it is not going away. Innovation will remain a key part of the lexicon of successful organisations.

The territory of the future will be owned by those bold enough to travel new paths today. But, whether your organisation is large or small, introducing management innovation requires the most senior executives to be the journeymen. Why? Because permission to explore and fail, and the impetus to get back on the right path, comes with the mantle of leadership or ownership.

If you wish to provide comment about this book and the propositions found within it, please email editor@aim.com.au or visit www.aim.com.au. As always, we look forward to your feedback.

Carolyn Barker, FAIM and Robyn Coy, AIMM Series Editors
Australian Institute of Management


Chapter 1: Innovation In The Networked World: New Corporate Mindsets For The Cyber Age

Ian Lin

About the author

Ian B Lin, BSc, MSc, PhD, FIEAust, CPEng

Dr Ian Lin is CEO of Quo Vadis. He is an economic and social strategist and futurist. He researches the latest forecasts, trends and global ideas on the future of economics, society, government, technology, demography and the environment, and uses these as the foundations on which to build the foresight and wisdom that we need to succeed in the rapidly changing world in which we live and work.

Ian has been a consultant and policy adviser to many sectors of government and private enterprise, and uses visual thinking (thinking into the future with imagination about its possibilities) to create scenarios of the future that form new perspectives, perceptions and possibilities for proactive strategic change and continuous corporate innovation.

For over 25 years, Ian was Managing Director of a group of companies with extensive international investment, manufacturing and trading interests. He draws on his bi-cultural heritage and global business networks to help others identify new opportunities and develop cross-cultural strategies for global success.

Ian has also been a professor of engineering at Sydney University and a professor of management at the University of NSW, and acts as a mentor in entrepreneurship to many new businesses, indigenous groups, community organisations and young people.

To find out more about Ian’s work and to view selected articles, visit www.quovadis.com.au

Ian Lin can be reached at ianlin@quovadis


Executive summary

Today we stand at the threshold of a new age in human history— the Cyber Age. Our economic, social, political and cultural environments are rapidly and radically changing. We are leaving the industrial world of the past 250 years and entering the new networked world of cyberspace—the global, interactive and multimedia information and communications network. We are now part of a network society, operate in an information economy, work in a cyber metropolis, live in a global village, trade in a borderless world, and have an address in cyburbia.

In this completely new environment, it is not likely that we can use yesterday’s strategies to solve today’s problems and expect to be in business tomorrow. In the networked world, we will be confronted with great challenges but also offered limitless opportunities. How we meet these challenges and grasp these opportunities will determine our future success.

In the continuously changing global environment, strategic advantage can only come from being leaders rather than followers of change, and the only way that we can be leaders of change is through continuous strategic innovation. Continuous innovation must be embedded throughout the entire commercial pipeline, and in every link in our supply chain.

In order to develop innovation in the new dimension of cyberspace, we will need to create a new dimension in thinking within our organisations. We must learn how to think into the future, with imagination, about its possibilities. By learning about the future and evaluating its possibilities, we can develop the hindsight, insight, foresight and wisdom on which to base the values, vision and strategic actions that will form the foundation for our innovation. Our strategic actions must be based not only on present realities, but also (and most importantly) on future possibilities.

Success in the networked world of the twenty-first century can only come from competing through continuous corporate innovation. The potential is there in every organisation. All it takes is a change of mindset, and a change of mindset is free of charge!


Introduction

Something strange is happening to the world in which we live and work.

We stand at the start of a new century and a new millennium. At the same time, we are leaving the Industrial Age and crossing the threshold of a new age in human history, the Cyber Age. In this age we will live and work in the very new dimension of cyberspace (the rapidly evolving, global, interactive, and multimedia information and communications network). In fact, many of us have already started to live and work in this new economic, social and political environment.

We are going through a period of rapid and radical change, and a new economy is forming that bears little resemblance to that of the past. The change is so fast, broad and fundamental in nature that it can best be described as an economic metamorphosis. We are experiencing a total and, in historic terms, instantaneous change in the fundamental nature of our corporate and personal worlds. Globalisation, deregulation, rationalisation, privatisation, global alliances and mega-mergers—these are just a few of the radical changes that are affecting all of our lives as we struggle to restructure and transform our lives and organisations in order to meet the new challenges of a new era.

The change occurring around us is so rapid and radical that if we also do not change we will quickly fall behind and eventually perish. We, too, must transform if we are to be successful. In fact, it will be our strategies for change and the speed at which we implement them that will determine our future success.

Such great change brings great challenges, but also new opportunities. If we choose to be the initiators of change, to be proactive creators and innovators, then we will thrive, prosper and grow in the twenty-first century.

The future will not be an extension of the past, and it is not likely that we can use yesterday’s strategies to solve today’s problems and expect to be in business tomorrow. If we choose to change by following others, however, we will be forever scrambling to catch up just to survive. Therefore, we need to adopt entirely new strategies . . . and new strategies require new ideas. In a world of accelerating change and an explosive growth of information, it is not the information that counts, but what we do with it. Our ability to be the first to use new information to develop new ideas and to innovate will become our major competitive advantage.

In the networked world, innovation will be the key to our survival, growth and prosperity in the new economy. In the past, when the rate of change was much slower, we often treated innovation as a corporate convenience or waited for it to occur at random. In the twenty-first century, if we wish to be successful we must strategically develop innovation as a core competency within our organisations.

To understand how to develop strategic corporate innovation in the networked world, however, we must first understand:

  • the nature of the networked world of the twenty-first century

  • the nature of innovation in the networked world

  • how to plan for strategic innovation in the networked world

  • how to create the right environment for innovation to flourish.

Through this exploration we will be well on our way to understanding how to shape our own destiny and create our own future.


The networked world

The world is currently experiencing a period of major change and transition. As it transforms, virtually every aspect of our lives is being reshaped. We are moving from physical space to cyberspace; from products and processes to information and networks; from paper and postage to e-commerce and the Internet; from mass production to mass customisation. At the same time, the foundation of corporations is shifting from material assets to intellectual capital.

In the networked world information is instantaneous, interactive, individual, international, inexhaustible, interconnected and inexpensive; and the world is now the marketplace and source of supply for all goods and services, for all enterprises, regardless of size or geographical location. This has opened up a Pandora’s box of new opportunities.

To successfully plan for our future in the new economy, however, it is important to take a step back to examine and understand what led to the creation of the networked world.

The start of the new world

In the last decades of the twentieth century, events occurred that were not thought possible just a few months previously. The Berlin Wall, the symbol of the Cold War, had divided the world for nearly 30 years. It disintegrated overnight without a shot being fired. This contributed to the demise of communism throughout the world, and the establishment of a completely new global geopolitical and economic environment that has few ideological impediments to international trade and investment.

The end of communism removed the major threat of war that existed for many decades, and allowed the United States to release for commercial use previously classified information on new technologies. Decentralised networks had been developed to guard against the destruction of information and communications systems during times of war. This technology was released for general use and quickly evolved into what we now know as the Internet.

From small commercial beginnings in the early 1990s, and aided by the rapid development of even newer technologies, the Internet quickly reached critical mass, became available to millions of people around the world, and erupted into our lives. It has given us easy access to unlimited amounts of information, together with totally new systems and strategies for processing and communicating this information on a global basis. This has greatly enhanced the capabilities of the human mind to develop new insights and generate new ideas—leading to an explosion of knowledge in all fields of endeavour.

The combination of the removal of ideological impediments to trade and investment, together with a vastly improved interactive, multimedia and global communications infrastructure, has led to an economic metamorphosis and the emergence of a new dominant economic order—global open-market capitalism. Nations and corporations now compete with each other in a totally new economic environment to carve out their share of world trade and commerce.

In this unpredictable environment, governments and private enterprise both struggle with constantly changing economic, social and political concepts. New emerging forms of competition have led to radical restructuring in most organisations, with major consequences to the career and employment prospects of millions of people. The very nature of work is being questioned, and old notions of job security through functional efficiency, long service and corporate loyalty mean nothing. In order to survive, companies are forced constantly to adjust to new circumstances, often through radical and ruthless restructuring and rationalisation.

Gone are the old concepts of mass production and economies of scale, as we enter a new era of mass customisation and one-toone personal relationships. Customers now want—and can get— better products, greater choice, shorter lead times, lower prices, and they can get them more often, at lower risk and supported by faster service . . . and from anywhere in the world!

The new paradigms

Today we are experiencing the confusion, chaos and complexity of transition and transformation, as we create the new economic, social, cultural, and political environments of the Cyber Age. In the new networked world we are now part of a network society, operate in an information economy,work in a cyber metropolis,live in a global village, trade in a borderless world, and have an address in cyburbia.

1.The network society

The network society, of which we are now part, is a virtual society in cyberspace, where interactive multimedia communications allow us to experience instantaneous personal interaction at levels we would have thought impossible just a few years ago. However, we are just at the start of a period of major transformation, and what we are presently experiencing in our cyber relationships is nothing compared with what is yet to come.

As communications become more mobile, cheaper, faster and easier to use, more and more people are joining the network society. The cost continues to drop dramatically and the speed and capacity continue to escalate exponentially. Just a few years ago, only those of us with computers could be members of the network society and thereby interconnected to all of its people and with instantaneous multimedia access to all its information. Today, broadband wireless technology means that access is available not only to those with computers, but also to anyone with an appropriate fixed or mobile communications device.

The growth spurt in new wireless applications and multimedia mobile devices has greatly accelerated the spread of interactive multimedia connectivity, which is rapidly becoming the most common form of communications.

There is little doubt that as more and more people join the network society of cyberspace, our lives will continue to change in fascinating ways.

2.The information economy

We now have easy access to unlimited amounts of information. As more and more people both use and generate even more information at exponential rates, the information economy in which we operate will become larger and larger, and our opportunity for innovation will become greater and greater:

  • information is the building block of knowledge

  • knowledge forms our foundation for thinking

  • creative thinking is the source of imagination

  • imagination is the source of innovation

  • innovation is the practical application of imagination

  • innovation creates change, which in turn generates even more information.

Thus the exploding information economy of the networked world is an ever-expanding universe of knowledge that is becoming readily accessible to billions of people.

3.The cyber metropolis

The networked world is a gigantic global metropolis, where the transaction and delivery of goods and services involving relationships, information, knowledge and ideas can be carried out without regard to geographical location. In many professions, the physical location of people is now of much less importance, and organisations are outsourcing more and more of their requirements to service providers located anywhere in the world.

In cyberspace there is no night and day, and services are continuously supported by networked global service providers, working normal eight-hour shifts that are continuously cycling through three time zones—Europe, Asia and America. In the cyber metropolis we are all shift workers, and our employers or employees can reside anywhere in the world.

4.The borderless world

National borders are losing their significance as more and more information that was previously delivered in physical form is now delivered electronically. E-commerce is the most rapidly growing sector of cyberspace, and every day new e-ideas are emerging in e-banking, e-tailing, e-purchasing, e-payments, e-sharetrading, e-education, e-realestate, e-health, e-medicine and, of course, email.

The fastest growth in e-commerce is in the business-to-business (B2B) sector, where conversion from people-based to electronic transactions can produce huge cost savings and totally transform the way of doing business. B2B commerce has special significance for global businesses, where e-systems easily handle the crossing of cultural borders, language translation, and transactions in different currencies.

In cyberspace the whole world is the marketplace and a source of supply for all goods, services and enterprises, regardless of size or geographical location. This is particularly significant for many of the world’s smaller businesses. In the past they could not consider trading in global markets because they lacked the large amount of money, time and people needed for export. Global trading in the borderless world is entirely different. Many small enterprises now sell directly to other small enterprises all over the world, bypassing many of the old links in the supply chain.

Another sector that has contributed greatly to the formation of the borderless world is the business-to-consumer (B2C) sector. Individual on-line orders, delivered in small parcels by mail or courier, now pass unimpeded across national boundaries.

5.The global village

The effect of the networked world on the development of our emerging economic environment is also mirrored in the development of our emerging social and political environments. In the virtual world of cyberspace we now live in a global village, where our virtual neighbours are just seconds away from us, regardless of their physical location. With interactive multimedia we can see and speak to them in real time, and within the foreseeable future we will be able to virtually smell and touch them.

In the political environment, protest groups with special agendas (or people from any country who share common concerns) pop up simultaneously in all parts of the global village, planning their strategies and coordinating their resources through virtual meetings in cyberspace. Thus, what is of concern in one part of the world can immediately be of concern in another part, and can instantaneously affect societies and politics all around the globe.

6. Cyburbia

Cyburbia is where we ‘live’ in cyberspace and where we are found and identified through our email address and mobile telephone number. These cyber contacts stay the same regardless of where we are located. If we are uncontactable, e-messages, graphics and voicemail are left for us in our mailboxes in cyburbia. Cyburbia exists in a virtual world of identification, not in a physical world of location, and our address in cyburbia is our point of instantaneous multimedia contact with each other, at any time and in any place.

Life in cyburbia gives us much greater individual choice of products and personalised services, and allows for the development of innovative marketing strategies, of which variety will be subject only to the limits of our imagination.


Innovation in the networked world

In the past industrial era, the rate of change was relatively slow and predictable, and seldom radical. Product life spans were much longer, the competitive environment was less intense and changed more slowly, and innovative ideas were developed at a much slower rate. In these circumstances, although innovation was desirable, competitive advantage came more from focusing resources on continuous improvement in quality and operational effectiveness and efficiency than from innovation. Innovation was often treated as a corporate convenience, and usually thought of as only being concerned with the development of new products.

By comparison, in the Cyber Age we need not only continuous improvement in quality, operational effectiveness and efficiency, but also the new dimension of continuous corporate innovation.

We now live and work in a world of radical change brought about by the innovation of those using the new information and communications potential of cyberspace. What was previously thought to be impossible is now not only possible but also practical, giving rise to a tidal wave of innovation generated by the networked imagination of millions of people all over the world. This surge of innovation creates even greater change and even newer opportunities, turning our competitive business world into a constantly enlarging whirlpool of new ideas. We are all caught in this whirlpool and, in order to survive, we too must compete in the networked world of continuous corporate innovation.

In the information economy we have access to unlimited amounts of information, and so our potential and opportunity for innovation is unlimited as well. Instead of a corporate convenience, innovation must now be developed as a necessary core competency and a major source of competitive advantage.

Although isolated instances of innovation can occur randomly, if we want to focus our resources effectively on the continuous development of new ideas, we need to develop a policy for strategic corporate innovation. Furthermore, this innovation must occur not only in products but also throughout our entire organisation, along the entire commercial pipeline and in every link of our supply chain. We must strive to be the first to develop new and useful ideas in marketing, promotion, logistics, finance, strategies, systems, organisational structures, customer services, education and training, relationships, alliances, and human resource development.

Most importantly, we must unlock the potential for innovation, creativity, imagination and vision that lies dormant in the minds of our people, and view our future not only as the Cyber Age but also as the Innovation Age. To unlock this potential requires new corporate mindsets, attributes and dimensions in thinking. We need to re-learn how to learn and re-think how to think.

New corporate mindsets

To increase our rate of effective innovation, we must think in a new way, in a new dimension, and create a culture within our organisations that encourages new types of thinking.

Many enterprises that still operate with the organisational structures, planning methods and budgetary controls of the past have a culture that discourages innovation. They still work in functional silos, place their people in individual cells, predetermine what they must do and adversely react to individual ideas and initiative. They see their executives as managers who ensure that everyone conforms to predetermined methods and plans, rather than as leaders who encourage enterprise and innovation. These companies have an aversion to change, and any new idea is met by a statement of ‘Why it can’t be done’ rather than with a question of ‘Why can’t it be done?’

Instead of building bridges into the future, the old-style companies build walls to protect the present. They see the future as more of the present and an extension of the past. They go forward by looking backward, only to find that they have entered a new economic landscape and that the old road they have chosen to travel ends at the top of a cliff. They try to survive by doing old things better rather than by doing new things well. These companies become more and more overwhelmed by change. Instead of moving in a new direction, they become paralysed, spending more and more time putting out old fires.

Many of these enterprises will perish. Others, in order to survive, will have to slash and burn their way out of a deteriorating situation and engage in corporate amputation, much to the detriment of the people who work for them and the society in which they operate.

To be successful in the networked world, we need to develop a totally new set of corporate skills and management attributes. Our organisations need to be agile and flexible, give quick responses, provide superior service, operate in niche markets, develop one-to-one customer relationships, create alliances, develop cross- cultural networks and maintain a diversity of contacts. Furthermore, we need to strive continuously to be better than our competitors in all of these attributes.

To stay ahead we need people who are enterprising, resourceful, imaginative, creative, innovative and visionary; who have hindsight, insight, foresight, wisdom and commonsense. Our capacity for corporate innovation is the aggregate of all of these attributes in all of the people in our organisation. Developing these attributes cannot be left to chance; we need to understand the organisational environment we need to create in order to release and nurture the innovative potential that lies hidden and unused within our organisations.

Foundations for innovation

Innovation is the practical application of imagination. During the innovation process, an enquiring, curious and imaginative mind gathers new information, creates new knowledge and develops new perspectives, perceptions and possibilities that lead to new ideas. These ideas, in turn, stimulate the need for more information, thereby creating more knowledge, developing more perspectives, generating more new ideas. Thus the cycle of innovation gathers momentum and continues.

In the networked world of cyberspace, information is increasing at an exponential rate and becoming obsolete more and more quickly. Gaining access to relevant and constantly updated information is therefore of prime importance for continuous innovation. Innovative enterprises will need to be certain that they can develop the following:

  • New and diverse sources of information. In the past our main sources of information came from our own particular area of interest or expertise. In the networked world, for the purposes of innovation we will need to spread our information net much further afield into many other areas of knowledge. Since the information economy provides us with access to unlimited amounts of continuously updated information, our opportunity for innovation is also limitless, provided we have the right sources of information.

  • New knowledge networks. If we try to increase the diversity of our knowledge by doing everything ourselves, we will suffer information overload.The only way to prevent this is to create our own network of associates who have expertise and experience in other relevant fields of knowledge.These people will understand the type of information we need, and act as our information filters in their areas of knowledge. In a time of rapidly changing information, what we know and when we know it will depend on whom we know. Our knowledge networks will play a vital part in developing our potential for innovation.

  • New mental perspectives.Developing new mental perspectives, by taking a diversity of new viewpoints and seeing things from different angles, is a major catalyst for innovation.To find new perspectives we must continuously engage in new experiences and meet different people in new situations, so that there is a continuous cross-fertilisation of ideas and diversity of opinion. Innovation requires the new perspectives that come from the formation of dynamic multidimensional clusters of people, coming together project by project, and working together with a common vision. In other words, we must fully exploit the advantages and opportunities offered through work in the cyber metropolis and life in the global village.

  • New futures mindset.The competitive value of any innovation depends on our ability to evaluate its future novelty, usefulness, risk and cost. Our ability to do this depends on our understanding of how it will be used in the future, and the expected consequences and results of this use.To do this we need to combine our hindsight, insight and foresight in order to develop the wisdom we need to decide not only if we are doing things right, but also on whether we are doing the right things. Most of our wisdom comes from past experience. However, during a period when the future will be so different from the past, we must rely a lot more on our ‘knowledge’ of the future.The further and clearer we can see into the future, the better we will be at anticipating what is to come.We must, therefore, develop a futures mindset and think in the future, so that we can create the depth of foresight we need, not only to develop innovation but also to lessen the risk of innovation.To do this we need to think in a new dimension, or even in multi- dimensions.

Multidimensional thinking

In the past, as we developed new manufacturing resources, we totally changed our methods of manufacture in order to produce better products, faster. In the future, as we develop new sources of information and knowledge, we will need to change our method of thinking in order to create better ideas, faster.

Our ability to develop new information, knowledge networks, new perspectives and a futures mindset will only create the foundations for innovation. To be highly productive in innovation, we need to think in a new multidimensional framework.

  • To information and knowledge we need to add wisdom.

  • To hindsight and insight we need to add foresight.

  • To plans and strategies we need to add vision.

  • To content and concepts we need to add context.

We also need to ask: What is our future? Where do we want to go? How can we get there? What information do we need? How can it be used? Why, when and where do we use it?

We need to think into the future, with imagination, about its possibilities. By evaluating these possibilities we can create a panoramic vision of the future and develop the foresight we need for corporate innovation. But how can we do this if we cannot predict the future?

As we enter the Information Age with its rapid and radical change, it is obvious that the future will not be a continuation of the past. The world is moving into uncharted waters and there is no way we can use past statistical trends to predict the future. Our only other alternative is to study the future, learn more about it, become knowledgeable about its trends, identify and evaluate its possibilities, visualise the future that we want, and then create the future through proactive strategic action and innovation. In other words, the best way to predict the future is to create it!

The more we know about the emerging possibilities for the future, the more likely we are to be able to create them. Just as it is possible to learn more about any subject through study, so it is possible to learn more about the future by studying it. We must have as much knowledge as possible of the future so that we can create the best panoramic perspectives of its possibilities.

Therefore, any organisation that wants to compete through innovation will need to develop strategies to learn about the future so that it can answer the following questions.

  • What are the latest developments, forecasts, trends and ideas about the future of society, economics, politics, demography, technology and the environment?

  • How will all of these interact with each other on a local, regional, national and global scale?

  • How will these affect you, your family and friends, your organisation, your community, your nation and the world?

For many years, lateral thinking (taking new perspectives on old or similar problems) has been the catalyst for creative thought. In the networked world, however, where problems are neither old nor similar, and where our access to constantly changing information is so much greater, it is obvious that we need to train our minds to think in the multidimensional mode as outlined above, and in a trans- temporal time span—simultaneously adopting short-, medium-, and long-term perspectives. We need to be able to expand our minds and think with our imaginations about many possibilities, across many functions, much further into the future. Fortunately, unlike physical activity, our minds do not need to work in a serial manner, and can simultaneously think about many things across many time spans, at both a conscious and subconscious level.

We all possess a great deal of unused mental potential, and unlocking this potential in our organisations will greatly increase the annual return on our investment in intellectual capital. Just as we can greatly improve physically with exercise and practice, we can do the same mentally. To improve our capacity for foresight and innovation, we must constantly exercise our minds in futures studies and imagination. If we do not practise these, those areas of our minds that we use to develop these attributes will atrophy, and our capacity for innovation will diminish.

To think in a multidimensional mode we need to schedule regular times to learn and practise thinking in a world of future possibilities and imaginative ideas. If we want to develop our capacity for continuous corporate innovation, we cannot leave it to chance. We need to develop programs that allow us to study the future and innovation studies to exercise our minds and stretch our imaginations, and these should become a regular part of our corporate activities.


Developing a plan for strategic innovation

At a time when everything around us is radically changing, it is not logical that we can continue to think and plan as we have in the past. To be successful in the future, we must learn about the future, think in the future, plan in the future, and have a vision for the future. Without a vision we have no direction, and with no direction we are lost before we start. Only with a vision can we develop a strategy for innovation.

There is a seven-step strategic process that we can use to develop our vision, enhance our foresight, focus our innovation, engender wisdom, and create our future.

1. Investigate scenarios

Learn about future trends and directions in demography, economics, environment, government, society and technology. This research will enable you to develop a panoramic view of the future and explore different possibilities from which to create alternative scenarios for ten years in the future (a period of ten years is usually chosen so that you are not influenced by present perceptions nor do you have to rely on science fiction).

Using the knowledge gained from research about the future and the creation of scenarios, you can then evaluate possible futures.

The second part of this stage involves differentiating between possible, plausible, and preferred scenarios for the future. Your preferred scenarios will become the reference points from which to chart your course for the future.

2. Define your strategic vision

Now develop your preferred scenario for the future. To do this, you must first define the values on which your decisions will be based. From these values, state the aspirations for the future you wish to create.

Scenarios are simulators of the future that allow us to practise the future in our imaginations without cost or risk. From the insights we gain and the foresight we create by researching answers to these questions, we can define our own strategic vision—what we wish to create for the future.

  • Answer these questions:

  • What will the social and economic environment be like in ten years time?

  • What will be the nature of local, national and global markets, distribution channels, and organisational structures?

  • Who and where will your customers, consumers, competitors and suppliers be in the future?

3. Select from the options

Having established your vision for the future, you know where you want to go. Armed with this detailed foresight, you can now investigate the possible options of how to get there.

  • How can we turn your vision into reality?

  • What possible directions can you take?

  • What material resources do you need?

  • Should you do it yourself or with others?

You can then evaluate all these options and select a preferred option, bearing in mind that you will need to continuously realign your direction as you receive updated information.

4. Develop a strategy

Having chosen our preferred option, we then develop the strategy we need to achieve the transformation that will take us from where we are today to where we want to be in the future.

  • What new human resources and intellectual attributes are required?

  • What new organisational structures do we need?

  • What networks do we need to build?

  • What alliances do we need to develop?

5. Develop an operational action plan

Once we have our strategy we need to develop an operational plan to implement the strategy.

  • What actions need to be taken?

  • Who does what?

  • What is expected, and by when?

  • How do we build in the flexibility, agility and quick response required for the continuous change that we need as we learn more about the future?

6. Continually re-evaluate and re-align

Information on which we have made assumptions will keep changing. In the light of new information, we need to continuously re-evaluate our previous decisions and re-align our operational plan and actions to ensure that we can constantly focus on our strategic vision.

  • What new challenges have we recognised?

  • What new opportunities have we found?

  • What new contacts have we made?

  • What assumptions do we need to change?

7. Review and rethink

The speed of change and pace of innovation will constantly alter our perspectives of the future, so our thinking and planning should always be held in a state of flux and our organisation capable of changing course quickly.

  • What circumstances have changed your perception of the future?

  • Do you need to adjust your preferred scenario and re-align your vision?

  • How does this adjustment affect the previous six steps?

This process for strategic futures planning is never static, but must be continuously reviewed and rethought in order to remain relevant. The iterative nature of the process ensures that we remain constantly updated, and that we are continuously learning about the future and developing our foresight. It allows us to be more aware of the future, greatly increasing preparedness to meet new challenges and our ability to identify new opportunities. It uses a strong vision of the future to focus our thoughts and concentrate our efforts on creating the effective and efficient strategic innovation that keeps us ahead.


The right environment for innovation

The physical and cultural environment, organisational policies and structures need to be right if you are to realise your preferred vision for the future. You need to review or renew the areas discussed below if innovation is to flourish in the networked world.

Areas to review

1. Organisational structure

Have you created a corporate structure that is agile and flexible, and that encourages diverse thought, individual initiative and the development of new ideas?

It is not likely that the hierarchical organisational structures of the past will be appropriate to create the attributes required for strategic innovation. Organisational structures of the future will be clusters of innovation supported by networks of implementation teams. These clusters and networks will be continuously changing as highly flexible organisations move quickly to grasp new opportunities and meet new challenges.

2. Information

Do you have a constant stream of information from many sources that may be relevant for the future?

With information overload, and change being so rapid, you must have a strategic plan to ensure that the information on which you act is relevant and updated. Unless you have the latest relevant information, much of what you do will be wasted.

Continuous proactive research is needed to maintain strategic foresight and insight. You need to develop your own intelligence networks to develop your know-how and know-who, as well as to keep you in-the-know.

3. Networks

Have you developed a diversity of new contacts in order to be able to gain fast access to new knowledge, wisdom and resources?

You need this diversity to provide the new perspectives that lead to innovation. New networks let you get out of your mental silo, expand your horizons, and establish an expansive database of contacts that can be used for your unforeseen future.

4. Cross-cultural communications

Are you developing new perspectives based on operating across and understanding a diversity of generational, national, industrial, business and ethnic cultures?

Cultures are defined by the values, beliefs, forms of behaviour, and likes and dislikes of categories of people. Apart from the generally accepted differences in ethnic cultures, there are also differences between age groups, size of organisations, sectors of society, and many more.

In a globalised world, you may need to operate in niche markets, so your ability to understand and communicate with many cultures will greatly increase your potential for success.

5. Innovation

Do you have a program to make innovation a core competency?

If new ideas are the foundation of future sustainable competitive advantage, you will need to ensure that they are actively developed within your organisations. Allowing innovation to occur randomly will not allow you to compete with those who have a strategic approach to innovation. Consider developing audits to identify the innovation potential within your organisations and programs to develop this potential.

6. Life-long learning

Have you ensured that you remain updated and continuously increase your knowledge and wisdom?

With the continuous development of new ideas in all areas of your lives, unless you have an active program for continuous learning, you are sure to fall behind and become less effective. Apart from the usual operational skills programs, there is now a need for additional programs that will create cyber intelligence— understanding the world of cyberspace.

7. Strategies

Do you constantly review your strategies to adjust for constant change?

Every strategy is based on the best information available at the time of its creation. However, with the speed of change that is now the norm, every strategy also has the potential to become rapidly obsolete. Therefore, it is necessary to have a strategy on strategies—to build flexibility into your planning and to monitor constantly the assumptions on which original strategies were developed, so that they are rapidly realigned as circumstances change.

Harnessing individual and diverse styles

It must be remembered that the key ingredient for innovation is imagination—our mental vision, or what we creatively see in our minds. We each use our imagination and mental vision in a unique way and this determines our individual style of innovation. A combination of all styles of innovation is necessary for strategic corporate innovation, so we must build an environment that recognises and encourages the strengths of each individual and harnesses their unique contribution.

  • There are four types of innovative thinkers. A combination of all four will create the best mix for corporate innovation.These are:

  • Innovation Scientist. Creates a mental microscope to focus on new ways to mine new data, and analyse new information in a specialist area.These people are inward looking and like to play with detail, and enjoy extracting cohesive new ideas from a myriad of data.

  • Innovation Engineer. Creates a mental kaleidoscope to view things from diverse perspectives to identify new possibilities in a functional area.These people like looking around, and like building new ideas from new information.

  • Innovation Explorer.Creates a mental periscope to combine ideas across functional boundaries and develop new synergies.These people like looking outside the organisation towards new horizons and new directions in order to identify new ideas.

  • Innovation Astronomer.Creates a mental telescope to look much farther into the future to identify new worlds.These people are the dreamers who look into the cosmos of the longer-term future to identify radical changes and ‘killer’ applications.

We all possess the capacity for each type of innovation but we each tend to prefer and perform better in only one or two of them. Tests have been developed that allow us to map individual innovation profiles, and these can form the basis for the creation of clusters of innovation within an organisation. Since innovation is generated through adopting a diversity of perspectives, the ability to identify and evaluate each person’s predominant innovation style gives us the opportunity to structure well balanced clusters of innovation within our organisations.

These concentrated clusters of innovation become the catalysts for the creation of a culture of innovation within an organisation and are the key to the development of sustainable, effective and efficient corporate innovation. Furthermore, this strategic approach to innovation also creates an environment of ‘strategic serendipity’ within an organisation—an elevated ability to notice opportunity, create luck and find yourself in fortuitous circumstances.

Egology—a new environment for innovation

Innovation is created within our minds, and our ability to innovate will greatly diminish if we do not look after our egological environment—a combination of the physical, mental and psychological environment that affects our motivation, passion, feelings, spirit and vision.

Just as ecology refers to interaction between various facets of our external physical world, so egology refers to interaction within our internal mental world—the interface between memory, thought and feeling that gives meaning to our lives, that defines our worth and self esteem, and determines our state of mind.

We must develop an internal egological environment that allows innovation to grow and flourish, since even the most knowledgeable and creative of us will be ineffective if we do not possess the right motivation, attitude and spirit. Unless we feel right within ourselves, we cannot excel and develop to our full potential.

Selecting the right people for our organisations and utilising everyone to their greatest potential must be the ultimate goal of every organisation. This can only be done if we concentrate on the ecology and egology in which they live and work—looking after their external and internal world.

In the past Industrial Age we developed organisations that concentrated on the effective and efficient production of manufactured products. To do this, we created machines that met pre-defined criteria to produce what we needed. To produce more of the same, we standardised and replicated these machines for mass production, and continuously maintained them to ensure efficient manufacture. Our success was measured by quantity of required output at lowest possible financial cost to produce the highest profit. We measured our worth by the value of our physical assets.

In the Information Age of the future, the criteria for survival, sustainability and success will be quite different to those of the past. In our new global environment, the manufacturing of most products is being taken over by robotics, or is moving to low- labour-cost countries. In developed nations, future success now depends on:

  • the outcomes of innovation, not on the outputs of production

  • the diversity of imagination, not on the standardisation of product

  • the quality of ideas, not on the quantity of manufacture

  • the breadth of networks, not on the efficiency of machines

  • the strength of intellect,not on the power of engines

  • the depth of relationships, not on the size of factories.

It is clear that our future now depends a lot more on developing our mental abilities, not our physical abilities; on our ‘brainpower’ and not on our ‘horsepower’. The ‘machines’ of the future will be our brains, the ‘engines’ that drive our machines will be our minds, and the ‘fuel’ that powers our engines will be our spirit.

Rapid advances in neuroscience have given us a far greater understanding of the structure and chemistry of our brains, and the electro-chemical processes of the mind, but we know a lot less about the spirit. We have concentrated on understanding our ‘machines’ and their ‘engines’, but we need to concentrate a lot more about the development of the ‘fuel’ that we need to maximise the diversity of our imaginations and the quantity and quality of our innovation.

Fortunately, there are now strategies that allow us to produce a high-octane spirit that can turbo-charge our minds and greatly enhance our egology. By using creative imagination to define and develop our personal values and vision, it is possible to develop the passion, emotion, aspirations, inspiration and motivation that we now recognise as the key to success.

The promise and potential of the network society in cyberspace gives us a new foundation upon which to build our future. With such great change and so much more information we can creatively use imagination and new scenarios to develop new perspectives, perceptions and possibilities. Through evaluation, discussion, debate and decision we can totally change our vision and aspirations for the future. This process of imagination, creative thought and foresight will expand our minds, change our perceptions and create an egology that allows us to thrive and be greatly stimulated by an environment of constant rapid, radical, complex and chaotic change.

Developing a corporate culture that welcomes change rather than opposes it and creating egologies that thrive in this environment is fundamental to those who want to use continuous corporate innovation as their sustainable competitive advantage.


Conclusion

It has often been said that information is power, and this is especially true in the networked world of the twenty-first century—but only if we can turn this information into innovation.

In the emerging new economy, we can no longer consider innovation as only a corporate convenience—it must become a key core competency. Success in the networked world of the twenty-first century will only come from competing through continuous corporate innovation.

In the Industrial Age, the new technologies of mechanical power greatly enhanced our physical capabilities, and we were able to use entirely new manufacturing methods to produce more, better and cheaper products. This totally changed the world in which we lived and worked, and greatly improved our standard of living and quality of life.

Today we are in the same situation. The new technologies of the Information Age have greatly enhanced our mental capabilities, and we are able to think in totally different ways, to produce more and better ideas. Just as we had to change our ways of manufacturing to grasp the full potential of the Industrial Age, so we have to change our ways of thinking to grasp the full potential of the Information Age.

We need to develop and coordinate all of the strategies outlined above if we are to create the corporate culture that encourages diversity of thought and generates a spirit of innovation. The right egological environment in an organisation will develop and promote the enthusiasm, motivation and passion that drive successful innovation.

The potential is there in all of us to build and cross our mental bridge into the future. All it takes is a change of mindset, and a change of mindset is free of charge. We can’t trade-in our brains, but we can change our minds!

Start Sidebar
Tips for creating a new mindset in the networked world

  1. What is your future?

    You now live and work in the totally new world of cyberspace. Your future will be totally different to that of the past. What do you want it to be?

  2. Your future, your choice—you choose

    The future you will have tomorrow depends on the decisions you make today. What vision have you chosen for your future? Without a vision you have no direction and with no direction you are lost before you start.

  3. The best way to predict the future is to create it

    Create the future through your values, vision, and proactive strategic innovation and you will lead the change that creates the future.

  4. Think with imagination about the future and its possibilities

    Learn about the future and use your imagination to develop a panoramic picture of its many possibilities.

  5. Innovation is the practical application of imagination

    Turn your imagination into reality through innovation.

  6. Consider the simplicity of complexity and the significance of insignificance

    Don’t be overwhelmed by information overload, speed of change or size of organisation. Look back from the future of your imagination. By adopting a long-term panoramic perspective, you will see how it all fits together and where you fit in.

  7. Wisdom is combining hindsight with insight to create foresight

    Decisions about the future require foresight and wisdom, not statistical proof and scientific thought. Wisdom is having the foresight not only to do well and but also to do good; not only to do things right, but also to do the right things.

  8. You can’t trade in your brain, but you can change your mind

    We all possess a huge amount of unused mental potential that the networked world will allow us to unlock. All you need is a change of mindset . . . and a change of mindset is free of charge!

End Sidebar


For further exploration

New books and magazine articles on innovation are continually appearing and these should be constantly scanned to pick up the new insights and ideas of others. The best and most easily accessible source of new information, however, is the Internet. There are hundreds of thousands of references to innovation on the Internet. To help overcome information overload, I recommend the following sites as ones that can help you on your journey of innovation. Try these as a start and see where they lead you.

  • www.thinksmart.com

    An innovation network and virtual community of people sharing ideas and experiences on creativity and innovation.

  • www.quovadis.com.au

    My own site.Visit it for mentoring, facilitation and implementation programs on the development of innovative thinking and the creation of a culture of continuous corporate innovation.

  • www.creativeadvantage.com

    Provides an on-line test on your innovation style and idea generation techniques.

  • www.pfdf.org/innovation/index.html

    Vignettes of experiences in the implementation of innovative ideas in many fields of endeavour.

  • http://www.TheHarrowGroup.com

    Weekly updates on new developments and innovative use of information technology. Since these technologies will keep improving our access to information, they become a major impetus for innovation.


Notes

Innovative thinking was used in the writing of this chapter on innovation. This type of thinking requires the continuous scanning of information and the gaining of knowledge from multidimensional sources, then taking diverse perspectives to form new amalgams of knowledge that generate new insights and ideas. Thus the ideas and information in this chapter come from no one source in particular and every source in general—snippets and catalytic ideas from books, newspapers, magazines, conferences, acquaintances, Internet, radio and TV.

I have used no direct references. I acknowledge, however, the many people who are continually contributing to knowledge in this area.


Chapter 2: Rewire Your Head: Learning To Navigate The Future

Mike McAllum

About the author

Mike McAllum, BA(Hons), Dip. Tchng, Dip IR, FAIM, MAICD

Mike McAllum is the Executive Chairman of the Global Foresight Network (GFN), which specialises in the practice of integrated futures thinking and strategy development.

Mike’s focus at GFN is on the development of strategic foresight literacy. He plays a critical role in the development of the network’s intellectual property and the facilitation of major strategy assignments. He is also in demand as a keynote speaker at industry conferences and leadership gatherings.

Mike has twenty years experience in strategic change consulting and facilitation. He has occupied leadership positions in several fields, including international community development, most noticeably as an executive member of the World Council of YMCAs. Significant projects have included the NZ Foresight project, the Future of Antarctica 2010, the Future of Queensland Fisheries, the Australian Credit Union Way Ahead process and Brisbane 2010.

Mike is the architect of the Strategic Biosphere® framework. He co-authored the book Strategic Foresight—The Power of Standing in the Future (Crown Content, 2002). His current writing is focused on the idea of navigating the future.

Mike is a founding member of the Association of Professional Futurists and is a Fellow of the Australian Institute of Management.

To find out more about Mike’s work, visit www.globalforesight.net

Mike McAllum can be reached at michael.mcallum@globalforesight.net


Executive summary

The twenty-first century world we are entering is very different from the one that we have known. To navigate through it we will need to use our imagination as never before. If you don’t feel uncomfortable, if you think that only trendy firms can innovate or that you are powerless, then it is unlikely that you will navigate successfully. Others, the new Navigators, will do it for you as they are better equipped to handle the turbulence.

To live in this world you will need to rewire your head. If you can do this, you will find a world with no boundaries. You will be free to explore and act in a way beyond the machine thinking that has dominated our whole social and economic structure. New possibilities will emerge beyond the complacency and seductiveness of same-old-same-old commoditised thinking.

If you feel that this summary is all a bit too much, then skip this chapter and try to find some other device to excite your imagination and curiosity. However, if it has made you feel a bit uncomfortable and you quite like the fact that it is not in traditional management-speak, then please read on, as it might be that your attitude is right for the new space of the future.


Introduction

Nothing is more difficult than to introduce a new order. Because the innovator has for enemies all those who have done well under the old conditions and lukewarm defenders in those who may do well under the new. Nicolai Machiavelli, 1513

There have been times in history when people realised that much of what they knew would be of little value when confronting emerging challenges. Now is one of those times.

At such times, imagination and innovation are vital; not only to see new possibilities but also to understand which bits of what we already know might be of use. This is not about creating products and services in the current paradigm but about using imagination and innovation as essential tools for rethinking the paradigm itself. Imagination provides the basis for the discovery process that will give us the new ideas and ways, which in turn will help us navigate through challenges into a different world.

Will the future be really different, though? The logic of Ian Lin’s networked world (see Chapter 1) is well documented, and each day brings more news and evidence that confirms its reality. The problem is that our management thinking and practices have yet to catch up with this new reality. However, it is one thing to see what this world might look like; it is another to navigate through it.

This chapter focuses on ways of thinking and acting that will get us to the future we anticipate and that we wish to create. It suggests that we need to be sensitive to rhythms different to the ones we have known. It outlines navigation principles, the need to think differently and why whichever journey we choose must be done at speed. It requires all of us to accept a world of considerable paradox and chaos that undermines those things we know well and feel most comfortable with. Finally, it suggests that those who use imagination and innovation in this way are future- makers not future-takers.

One of the difficulties of exploring ideas involving imagination and innovation in a many faceted future is to find a logical sequence for the flow of ideas. Chapters such as this are linear, with a beginning and an end, and with all the ideas flowing in a straight line between the two. But the road to the future is not a linear one. So please arrange the ideas and concepts presented here into an order that is right for you. Also remember that these are only some, not all, of the ideas you will need for the future. No doubt, with hindsight, some will prove to be wrong. I hope, though, that they serve as the beginning of a conversation, rather than the end. They are designed to stimulate your imagination and encourage the conversations from which innovation will flow.


Listen to the rhythms

As we think about the near future, four fundamental ideas seem to keep repeating themselves in one way or another, over and over again. These are the new rhythms of our times and they seem clustered around:

  • uncertainty and turbulence

  • the truly socially revolutionary effects of the introduction of digital technologies

  • the exponential rate of change

  • the confronting choices we are asked to make.

The rise in the level of uncertainty and turbulence has invaded almost every aspect of our society. In 2003, for example, we witnessed the emergence of an almost uncontrollable SARS pandemic; the unilateral exercise of military power, the like of which the world has never seen; a whole range of activities that have heralded China and India as economic superpowers; and the emergence on a global scale of widespread and shadowy terrorism threats, which it appears will be with us forever.

Over the last decade we have also witnessed the impact of digital technology, which has redefined the nature of power, wealth, economy, communication, knowledge acquisition and distribution and social structure. Like all social revolutions not all of these changes have been for the better.

This has meant that we are experiencing change or what some call ‘progress’ at a rate that is exponential. What this means is that in this century we will experience change and paradigm shifts equivalent to all those of the last 20,000 years. [1] For example, in the next five years we will experience the same amount of progress as we went through in the last ten years; in the following 30 months, we will experience the same amount of change and progress as during the past five years; in the following 15 months, the change of the last 30 months; and so on. So by 2010 we will be experiencing a rate of change comparable to the whole of the 1990s twice over.

This rate of change is demanding of us as humans. We will need to use our imagination and creativity to develop a view of the future; otherwise we will surely not survive. In this near future, trying to foresee the next ten years will be essential if we are to plan one calendar year ahead.

The twenty-first century, however, will offer a world of choice. We can, if we wish, make conscious choices about how both we and the planet will evolve. But no society has had to face choices that are more stark or uncomfortable. For example, we are the first generation that can, if it chooses, determine the kind of future it wants. We can choose whether to invest in life-extending technologies or education. We can decide how much of the planet’s resources we will use. Alternatively we may simply allow ourselves to drift into a position where the choices are made by elites or even by machines. [2] Whichever choices we make, it will be hard for us to plead ignorance. We know enough and have sufficient aids to understand what is required.

No society in history has been in this position. Unless we use our imagination, this century will surely usher in a world that will be, as the philosopher Thomas Hobbes once described, ‘nasty, brutal and short’. [3]

Uncertainty and turbulence, social revolution, exponential change and conscious evolution are the new rhythms of the twenty-first century. We can no longer apply without care the rules for success that served us well in the previous century. No longer can we rely on the social structures that we know and trust, but which don’t seem to be working as well as they did and which somehow seem to have been devalued. In global geopolitics, we look on as mere spectators to some kind of deviant chess game where, more often than not, ordinary people seem to be the losers. In many democracies, we the electorate are forced to make choices that seem like no choice at all and which are devoid of vision.

Of greater concern, every day we receive signals that the environment can no longer cope with and support our every demand. If we continue as we are, it is possible that we will experience environmental systems failure which could threaten our survival as a species. There seem to be few courses available that can return society and the environment to a state where we can feel in control.

Start Sidebar
New rhythms in energy?

In a recent article in Better Humans, it was reported that University of Alberta researchers have found a way to make cheap sustainable electricity from tap water.This is profoundly different to hydro-electricity as we currently know it.The work of these researchers suggests that if any liquid is pushed through micro- channels (tiny holes) in a non-metallic substance such as glass, positive and negative electrons are created as the liquid interacts with the solid surfaces.These electrons then migrate to opposite poles. Electricity can be created by connecting electrodes to the ends of the micro-channels.

This new thinking has produced a technology that could rival both wind and solar power as a new source of energy. In the future it could provide consumers with control of the production and distribution of the electricity that they require.What a wakeup call for traditional utilities! (Source: www.BetterHumans.com, 2 October 2003)

End Sidebar

[1]R Kurzweil, The Age of Spiritual Machines:When computers exceed human intelligence,Viking, London, 1999.

[2]T J Kaczynski, The Unabomber’s Manifesto at www.panix.com/~clays/Una/.This tract by the terrorist Kaczynski raises some important ideas about machines that are out of control . . . ideas that many ordinary people would agree with, even if they don’t know who wrote them.

[3]T Hobbes, Leviathan (first published in 1651), Pelican, Middlesex, 1968. 4 M Pusey, The Experience of Middle Australia:The dark side of economic reform, Cambridge University Press, Melbourne, 2003. 5 An example of a program designed to provide rewiring skills is the Global Foresight Network’s The 9 Principles of Strategic Foresight (see www.globalforesight.net).


So, what is your attitude?

For some, these messages are threatening and gloomy, but for others these same messages are full of opportunity. Either way, if you can hear these rhythms, if you see their reality, then you have three choices: isolate, stagnate or navigate.

An Isolator

Isolators create a world of denial. They look to build artificial barriers that will protect them from change. They seek to maintain all the features of the status quo. They want success to stay defined as it is now. They advocate the closed society and, for some with money and power, this pathway is a real possibility. The danger for Isolators comes when the barriers are breached. As with the fall of the Berlin Wall, the new order comes sweeping in, taking with it all that was good and all that wasn’t.

A Stagnator

Stagnators see the change but are paralysed in the present. They have lost the knowledge, the will and the ability to embrace change. They seek to create a spiritual desert where nothing changes because they can’t see the choices or, if they can, these choices seem to be out of reach. The effects of stagnation are debilitating for the individual and society as a whole. [4] Stagnators fail to move because they can see no way to navigate safely to the future.

A Navigator

Navigators seek to find a way to a desired future destination. They use imagination, innovation and creativity to define the opportunities, to go with the change and they carefully pick their way through the perils. Navigators live in a world where the chance of being bruised is just part of life. For them the feeling of movement is what provides stability and safety. For Isolators and Stagnators, comfort and stability come from clarity of positioning in the present. Somehow Navigators’ heads are wired differently to others. They seek out and network with other Navigators because they want to live in a world of learning and mutual support. Most importantly they take personal responsibility to lead.

This is a world in which we all need to either become Navigators or be prepared to follow their lead.

Table 2.1 provides a quick diagnosis for Isolators, Stagnators and Navigators. If the diagnosis is not to your liking then the challenge is to make the transition. It is both an internal and an external journey.

Table 2.1: Seven questions for would-be Navigators
Questions | Isolator | Stagnator | Navigator
1. Is the idea of discomfort an opportunity or a threat? | Threat | Threat | Opportunity
2. Am I the first to challenge the current rules for success? | Never | Maybe, if I am not benefiting from the status quo | Always
3. Do I think about the world in terms of moving or of positioning? | Positioning | Positioning | Moving
4. Do I see the status quo as the safest or the least risky place to be? | Safest | Safest | Often as the most risky
5. What is my approach to change? | Prefer it to be incremental and to be done carefully | Reluctant | Find it desirable especially when it is exponential
6. If I think about strategy at all, how do I see it? | It’s all about planning but you can’t plan in a fast changing world | It doesn’t work | It’s about those few ideas which drive thinking
7. Are imagination and innovation optional for me and my organisation? | Optional | Dangerous | Essential

[4]Dialogue from the film The Matrix, as quoted in G Yeffeth (ed. ), Taking the Red Pill: Science, philosophy and religion in The Matrix, BenBella Books, Dallas,Texas, 2003, page 91.


Rewire your head: creating new mental models

Click To expand

To navigate successfully into the future we need to think differently, because it is a place that none of us has been to. Each of us has a set of patterns in our head that helps us make sense of the world in which we live. These patterns are a combination of the things we have been taught, the experiences we have had and the values in which we believe. All of these make up what could be termed a mental model. The more successful we have been, the stronger is our current mental model.

If the rules for success are truly changing, then what we need to do is to disrupt our current patterns and create new mental models. One way to do this is by undertaking a series of exercises in which we try to imagine what the future might be like by ‘standing in that future’. This process is called foresight. (This is different from forecasting, which is what most of us normally do. Forecasting is the process of standing in today and projecting what we know into the future, thereby imprisoning the future in yesterday’s patterns. ) Foresight is a powerful tool but sometimes it’s a little scary as we start to see more clearly the impacts of the new rhythms.

Every foresight exercise needs to start with some kind of focusing question, such as the future of food or the future of health (or should it be ‘wellness’?). Once we have this question, with foresight we can mentally stand in the future by asking questions such as:

  • If I was living in 2015, what would the world look like?

  • How might people be living?

  • What would customers want?

  • What key trends will have developed and what things will have been discontinued?

Scenarios can be a useful device for painting a picture of this foresightful position.

The technique of foresight has a number of immediate benefits.

  1. It allows us to see more easily the weak signs of the future that are already present.

  2. It enables us to engage in conversations different to those we would have simply through forecasting.

  3. It allows us to gain quite exciting perspectives on today’s realities.

  4. By asking ‘what if?’ questions that project us into the future space, foresight allows us to see more clearly those things about which we need to think differently.

One of the most interesting outcomes of foresight is the understanding we gain about how different trends and paradigm shifts will shape our future. We quickly realise that the future will not be a linear extension of today, but will be a product of many facets and ideas.

Rewiring requires us to find new techniques and tools, like foresight, to navigate in a very different world. [5] Such techniques help create a virtuous circle of better questions, which allows us to see future impacts more clearly, which in turn help us to see the weak signals and recognise the imperative to change what we are today.

As we rewire our thinking we start to see change everywhere. Often it will be in the small things that the most surprising changes are made.

As part of the process of rewiring, we need to think differently about many of the building blocks of our current society. Many everyday terms, such as transport, health, education and government, carry with them hidden but strongly coded messages of yesterday’s success. Using foresight we can see new possibilities by changing the conversation. For example:

  • The future of transport might become the future of mobility and logistics.

  • The future of health might be the future of wellness.

  • The future of education might be the future of learning.

  • The future of government might be the future of collective social action.

Start Sidebar
It is for the everyday things that you often need to rewire your head

Baby Boomers have a set of hard-wired assumptions about most things, including romance. But when it comes to the first step of romance, the dating ritual, the paradigm seems to be shifting.

A recent New York Times article reported that in 2003, almost 40 million Americans visited at least one online dating site in the month of August alone. That’s 27 per cent of all Internet users. Online dating services are now the most lucrative form of legal, paid online content.

When and how we might search for a mate has changed. When you think about it, this shift is obvious. Gen X are marrying later (and indications are that Gen Y will do the same), so it is unlikely they will marry someone who they meet at school or university or, in a world of sexual harassment litigation, at work. At the same time, these new generations have been brought up to see the Net and texting as natural. It’s not surprising then that, aided and abetted by technologies like cheap digital cameras, they are turning to the Net to find potential partners. After all, if you can get jobs, apartments and travel online, why not dates? (Source: New York Times, 23 November 2003)

End Sidebar

[5]The logic and consequences of living-systems thinking and its meaning for organisations is eloquently explained in M Wheatley, Leadership and the New Science: Discovering order in a chaotic world, Berrett Koeheler, San Francisco, 1999.


Life beyond the machine: the living system

Morpheus to Neo:The truth is that you are a slave, Neo. Like everyone else you were born into bondage, kept inside a prison that you cannot smell, taste or touch. A prison for your mind.
From the film, The Matrix[6]

Perhaps one of the most fundamental mental models that needs challenging is the one we have constructed since the time of Isaac Newton of the idea of the organisation. What Newton believed, and what we have all unconsciously adopted since, is that the whole world is really like a machine with a series of parts. We now know that this is not true, but machine paradigms invade every aspect of our thinking. In a world where the pace of change was slower and more linear this machine paradigm worked. But in a world where change is multi-faceted and non-linear it is inappropriate. Many thinkers are now suggesting that it is more useful to build organisation models that are reflective of a living-systems view. [7]

Living-system organisations try to model themselves on the features and principles that one would find in a natural system, such as a forest, or in a system that each of us knows well—the human being. Living systems understand that growing, adapting and dying are essential to life. They see change as an expression of youth. They try to ensure that all parts of the system act in harmony and they change their behaviour when defence is required. The modern VISA organisation, founded by Dee Hock, is an excellent example of an organisation designed for and working according to a living-systems model. [8]

Machine thinking assumes a world that is orderly, where every effect has a cause, and where every problem has a fix. Most machines are unable to cope with significant chaos: they tend to be transactional in their design, they rely on command and control systems and, at best, they can only be efficient.

Living systems, on the other hand, understand that there is chaos in order, and order in chaos. They use chaos as the basis for creativity. Living systems see themselves as part of bigger systems and look for ways to be flexible and adaptable in order to better survive. They are sensitive to both the whole system and the parts of the system and, unlike machines, their focus is on optimisation rather than just efficiency.

When we listen to the rhythms we need to ask ourselves whether the machine paradigm or the living-systems paradigm is more appropriate as a mental model for a world of multi faceted change. Could linear thinking blind us to the changes that either create opportunity or imperil us?

  • Living systems are designed to cope with uncertainty, whereas machine thinking has taught us to love the illusion of certainty.

  • Living systems are capable of living in a boundary-less world, whereas machines require boundaries, artificial or real, to work.

  • Living systems can live with emergent thinking, whereas machines require definitive thinking.

If you think about it, imagination and innovation are the antithesis of machine thinking. As we go into the twenty-first century, it is our machine thinking that produces the great discords and blinds us to possibilities.

One of the consequences of machine thinking seems to be that the more successful we are, the harder we seem to have to work. If that is the case, then why would one choose to be successful? Shouldn’t success make life easier rather than harder?

Success that makes life easier is what we might call a simpler way. Imagining a future through a living-systems paradigm helps us to understand this simpler way. It is a world where we will need to let go of some of the excuses. People involved in vibrant and dynamic living systems shy away from, or are bemused by, those who say they are too old to change, it’s too hard, too risky, too dangerous or too uncertain.

  • New rules for navigation beyond the machine

  • The result of effort should be significantly greater than the input.

  • It is easier to get to the future if you have a network of like- minded people helping you get there.

  • Time should be available for learning and reflection.

  • Some level of chaos is a good thing as it will encourage creativity.

  • The world is full of paradox and that’s OK.

  • Change and life is about growing, morphing and dying and we must reflect that in our day-to-day thinking and practice.

[6]D Hock, Birth of the Chaordic Age,Berrett Koehler, San Francisco, 2000. 9 H Cleveland, Nobody in Charge: Essays on the future of leadership, Jossey Bass, San Francisco, 2002.

[7]Dee Hock as quoted in H Cleveland, Nobody in Charge: Essays on the future of leadership, ibid. , page 17.

[8]E De Bono, I Am Right—You Are Wrong: From rock logic to water logic,Penguin, London, 1990.


Warp speed or road kill?

Critical to the process of navigating the future is the issue of speed. We need to be as imaginative and innovative in thinking about the pace of the journey as we are about the destination. Too often people have anticipated viable futures but failed to get there because the pace at which change was instituted was too slow. On the journey they looked up to find that the desirable future position was already occupied. Frequently those who got there first may not have anticipated the future in such a rigorous way but they undertook the journey at warp speed. Often these people make mistakes but it doesn’t seem to matter.

Understanding the speed of the journey will be a key part of emerging strategic thinking. Those who fail to set the pace will be metaphorical road kill . . . that is, on the right road but run over!

For Navigators the challenge is considerable. It means that they need to push for destinations that are seen only vaguely in the mists of uncertainty. They must persuade others that this is a more desirable thing to do than to strive for specific targets created inside the machine. They need to follow their instincts as much as rely on clarity of empirical evidence.

Machine thinking is seductive in its certainty, which is fine if you live in a certain world. But we don’t. Warp speed requires us to think very differently. It requires us to construct our thinking around a series of projects rather than day-to-day functional activity.

Projects allow us to focus in the short term. They give us the opportunity to be flexible. Most importantly they provide the mechanism to adopt any appropriate behaviours that get the job done and in a way that is consistent with the integrity of the system we belong to. They also fulfil a human need for accomplishment and they nurture the confidence for change. Projects often have their beginnings in chaos. They help us find a pathway to a new order different to what is there now. By definition, they signal change and, if they are driven from a foresightful position, so much the better.

Being able to assess where you are on the dotted line in Figure 2.1 is vital in a warp-speed world. Many organisations develop a future view, but have no opinion of the required speed of change. In such organisations, the inertia of Stagnators or the intervention of Isolators sees change move to the ‘too slow’ line . . . road kill in the making.

Click To expand
Figure 2.1: Strategic speed: determining the right speed for a strategy’s execution is critical


The evolution of leadership

As with every other aspect of the near future, the ideas and concepts that underpin the notion of leadership will evolve. The new leaders, the Navigators, will need to take personal responsibility. This requires a new set of skills. The list of these skills looks very different from those that were important in the twentieth century.

  • Future creation through anticipation and weak signal scanning.This is the process of defining the future direction from a foresight, future-maker perspective while at the same time identifying current indicators of the changing future.

  • Attending to the self. In times of high external uncertainty, high internal certainty is valuable. Activities that increase confidence in one’s skills, de-stressing and lifestyle balance are important.

  • Fluidity in thinking. The new leadership requires openness of thinking. Being open to new ideas and being prepared to challenge one’s own success is critical in a fast changing world. Look to put yourself often into situations where such challenging occurs.

  • Having a global village mentality. Leaders must be able to contemplate the scope of situations that face them. In this world that is always global, there are few barriers to connectivity and competitiveness.

  • New mental models for new rhythms. The new rhythms require us to think differently. If we can anticipate the likely shape of the near future we will have a filter to qualify opportunities and to create new roads to value.

This new leadership style requires a new decision-making style. Navigators know that command-and-control hierarchical structures won’t work. They understand the following statement:

The complexities of modern life and the interconnectedness of everything with everything else means that in our nations and our world, nobody can possibly know enough to be in general charge of anything interesting or important.
Harland Cleveland[9]

For example, many of the systems that are at our disposal, like the Internet or the international monetary system, are specifically designed so that no one can be in charge. In this world, leadership must be devolved to that point where decisions are best made. Normally that point is at the decision-making interface, for example, with a customer. The command-and-control decisionmaking style is too slow for a fast changing world.

Navigators accept and expect that there will be a core of people who set the overall sense of direction and purpose. This is imperative for aligned decision-making. The core must also act as boundary setters, systems and framework developers and coordinators of common defence.

The organisation of the future will be the embodiment of community, based on shared purpose calling to the higher aspirations of people.
Dee Hock[10]

One of the paradoxes of this future is that the more uncertain the external environment, the higher the requirement for internal certainty.This is the responsibility of the leader. Internal certainty for the leader involves:

  • being attuned to your own value and how others see it

  • having the ability to learn and adapt and focus when required

  • understanding yourself and listening to your instinct as much as you listen to your logic.

Figure 2.2 illustrates the skills that leaders will need in the twenty-first century.

Click To expand
Figure 2.2: Eight skills for twenty-first century leaders

Perhaps future leaders will be assessed as much for their use of ‘self ’ disciplines such as meditation practice, as their technical competencies and track record.

Some years ago, Edward de Bono spoke of what he termed water logic and rock logic. [11]

  • Rock logic represents a structured and often adversarial approach to thinking. It is rock logic that tends to drive us into a world where concepts and ideas are routinely and artificially isolated from each other in order to ease the decision-making processes.

  • Water logic is about creative thinking, alternative development and being sensitive to perception. It provides a platform for living in a borderless world and seeing that value can often be found by understanding that most things are interconnected rather than separate.

The fluidity in thinking of water logic allows us to understand the emerging realities of the real-time global village and, in doing so, to understand better the new rhythms described above.

It is hard to lead by yourself when you think differently. You need to seek the company of those who are trying to understand the questions and look for those who see themselves as future- makers, as it is they who want to get to the future first.

However, new conversations are easier now, because we can readily access technologies to create powerful images of our ideas. Strong visualisation provides the basis for a sense of direction that ennobles our spirit and helps avoid low-value activities that contribute little to today or tomorrow.

Change the crowd

Ideas thrive in a climate where they are celebrated and encouraged rather than constantly criticised. If our current circles fail in this regard then we need to change the crowd.

The regular crowd is a product of our solution-driven society. This crowd normally has conversations that go nowhere. Most of the participants have long since forgotten that gaining clarity of focus, through the asking of powerful questions, should be a first priority. Instead they seek to converse only through a set of linear assertions about solutions. They don’t really have conversations at all. They have a series of monologues that are subservient to the vocally dominant and powerful. These conversations are part of the machine world view and the antithesis of living systems.

We need to step outside our machine. Our imaginative mind will be stimulated if we seek unconventional opinions, if we listen carefully to the outcomes that customers really want, or if we seek the wisdom of those at a distance from our current mental model or from other less travelled parts of the global village.

Morpheus to Neo:Your whole life has been spent living inside a dream world, inside the map, not the territory.
From the film, The Matrix

Would-be Navigators need to step back and assess what kinds of crowds they are part of. If change is required and a new crowd has to be found, expect that it is likely to exist, think and act in a networked way. Some of these networks will be geographically dispersed and virtual. Navigators will need to spend time nurturing these virtual networks and find ways to adopt suitable communication techniques.

Space is never empty

The future is new space that no one has ever been to. Each of us has an opportunity to ‘fill’ part of it. However, if we fail to define and create the future space, others will do it for us. They will, if we allow it, dictate how we are to behave. Those who cling to what was, or what is, will be future-takers not future-makers.

These future-makers are likely to come from India, China or some other community that has less than us. In this globalised village there will be few vacuums. For those who have little, there is no crisis of imagination. They are ready to innovate and occupy any space where present opportunities are half seen. They will seek to make the future by changing the rules of success.

Figure 2.3 illustrates the various niches available now and in the future. Future-makers rarely play in the overcrowded market. Some gain a foothold by introducing disruptive thinking that allows them to occupy space in overlooked niches. Others seek to compete through impeccable timing. Their technique often involves listening carefully to what people say they want and then delivering the precise benefits asked for, no more and no less. They have little or no investment in what is. Almost always their eyes are on the white space, and they are happy to share with others their white space aspirations (though future-takers will probably greet these ideas with laughter, disbelief and
derision).

Click To expand
Figure 2.3: Future space in a foresightful world

Innovation is about seeing very clearly what it is that customers are willing to pay for. In a global village we will need to understand our place or niche and become specialised in our activity. The efforts of the generalist will constantly be eroded by those of the specialist who networks. Becoming more specialised will require us to look for space at either the top of the market or at the bottom. This is because the centre, the easily seen position, is where it is always most crowded.

This future world is a space where capability will be the basis of advantage, not particular products and services, as shelf life for products and services is reducing almost exponentially. It will require us to be very clear about future individual and organisational capability. As we develop products and services we will need to understand how such activity helps us learn about what comes next.

In this future world, innovation is not just about products and services . . . it is about life. In a living-systems world view, success means expanding the capability to grow and adapting the ability to produce, not just seeing production as an end in itself. This means that we will need to be innovative in the way we build production abilities. We will need to be innovative in the way we create and sustain networks. We will need to be innovative in our channels and markets. It will be a life of complexity, often confusing and blurred. In a machine world this would drive us crazy, but in a living-systems world we will celebrate the confusion as the passage from the old to a new order.

Navigators must define themselves as future-makers and understand that attention to capability building will be the basis of advantage. While maintaining a sense of realism and performance in today’s world, they must seek to migrate activity away from the overcrowded space and find ways to explore what might be.

Go visual

Click To expand

Visual is the dominant platform for communication at the moment. In the near future, new mediums that touch all our senses will take us beyond visual to virtual reality. These technologies will enhance our ability to communicate and process information with whatever senses suit our way of thinking and learning. Even now the ability to create a graphic or visual view allows us to deal with significantly more complexity than we are confined to in a written or oral world (the graphics used in this chapter are an example of this in action).

As our visual material gets closer to mirroring our realities we will have much better devices to understand the navigation possibilities. This will allow us to explore alternatives in a much more interesting and dynamic way. It will reduce the requirement to use imagination simply to absorb information and instead will enable us to redirect time to exploring what might be.

Almost at every turn new visual industries are springing up and, slowly but surely, they are challenging and replacing the ‘written word’ paradigm. This ‘go visual’ world is a very different one from that based on the written word. One of the more interesting effects is that it democratises the power of knowledge and information. It is much more difficult to keep visual information hidden, to be used at an appropriate time, as is often done in machine power games.

Visual is becoming the preferred medium of communication by the young, particularly as it becomes more real time. Might it be that future commerce will more and more come to resemble the challenging and interactive video games so beloved by segments of the population? Real time, of course, is a valuable asset in a warp- speed world.

Go visual is part of rewiring. It means we will need to move from our mostly one-dimensional communication paradigms to exploring multidimensional activity. For example, next time you have a PowerPoint presentation to make, try doing most of it, except for the summary, as a visual. It will be challenging for you and refreshing for your audience.

Riding the dead horse

Click To expand

Innovation and imagination cannot flourish without space. If the present and the future are crowded, how then do we create space? The answer lies in abandoning the dark art of dead-horse riding. Dead-horse riding is the undertaking of activities that can reasonably be expected to have little or no value. Stopping can be more difficult than it seems, as horse riding is prestigious and other horse riders like, sometimes even demand, company. Most organisations and individuals engage in a number of dead-horse activities, some of which are institutionalised. For example:

  • dead-horse meetings (ritualised meetings or those without purpose, substance or outcome)

  • long-term projects to fix things that, despite effort, are still not fixed

  • new projects that are clearly going to fail (often known as riding the ambulance to the bottom of the cliff )

  • ongoing production of products and services past their use-by date

  • activities or decisions, which are undertaken by well-meaning people, but are poorly aligned with the intended direction (which in turn cause a round of frustrating activity to realign these activities and decisions);

  • inertia and symbolism valued at the expense of change.

Often we can’t let go of dead-horse activities because there is a whole range of other more valued activities attached to them. In other words, the dead-horse activity continues because of the dependencies. Once we recognise this, we need to bury the horse and find ways to deliver the dependencies in another manner. It’s amazing how the dependencies thrive when freed from the constraints of futility.

Dead-horse organisations also have a strong opportunity-envy culture. They can’t stand others being successful, particularly if it looks easy. Their envy drives them to develop ‘me too’ activities every time an opportunity arises. They fail to realise that in a specialised and networked world we should pursue only those opportunities that are aligned to our sense of direction and purpose.

As dead-horse riding is a pointless activity, it has little or no value. To give ourselves personal space to free our imaginations, we need to eliminate such activities from our day-to-day schedules and our organisations. Low-value activity blinds us to navigation possibilities and is debilitating to the spirit.

It is a long road to nowhere

Nothing fires the imagination more or drives innovation harder than a sense of direction or aspiration. The more demanding or stretching a direction or goal appears, the more likely it is that high levels of innovation will be required to attain it. In contrast, nothing stultifies imagination and innovation more than a lack of direction. This is the world I call the long road to nowhere.

Powerful statements of aspiration and intent are highly directional. They help those who subscribe to them make decisions that are aligned or consistent with the defined direction. It is interesting to observe that some aspirations seem to be created almost in defiance of the future. At some level, though, they must make sense in the marketplace and they must be deserving of personal commitment.

  • Individuals or organisations on the long road to nowhere can be recognised by:

  • a poor sense of aspiration or a lack of vision (so they try to move forward by using forecasting instead of foresight)

  • their pride in their machine-like thinking (which, however, they seem to have trouble implementing)

  • their use of traditional models to grow and develop (however, when challenged they rarely have a coherent growth strategy)

  • their engagement in practices that they know don’t work but which are part of the corporate ritual.

On the long road to nowhere, imagination and innovation are seen as optional extras rather than essentials. Individuals and organisations on this road can’t see the weak signals that are patently obvious to everyone else. The long road to nowhere is debilitating in every sense. It is the antithesis of life and those who can, get off it.

Not all of us, though, can or want to leave our nowhere organisations. But wherever we are, we can’t easily ignore the changes that confront us. In our society there are frequent expressions of concern about the lack of vision. No one wants to go down the road to nowhere. A number bemoan the lack of direction or aspiration among current leaders. The courage and imagination to create a new sense of destiny seems conspicuously absent. The challenge is considerable and Navigators will need to use every ounce of imagination and innovation to chart a new course. Navigators must become less tolerant of nowhere activity. They must seek opportunities to introduce disruptive thinking and either create or support aspirational ideas through their own behaviours.

[9]Dialogue from the film The Matrix, as quoted in G Yeffeth (ed. ), Taking the Red Pill: Science, philosophy and religion in The Matrix, op. cit. , page 72.

[10]For a well-developed articulation of this blindness and some remedies, see M Watson & M Bazerman, ‘Predictable Surprises: Disasters you should have seen coming’,Harvard Business Review, March 2003,Vol 81, page 72.

[11]Adapted from the Global Foresight Network’s program, 9 Principles of Strategic Foresight. For more details, see www.globalforesight.net.


Conclusion

Earlier I suggested that all of us have a leadership role in creating the future. Each of us has a responsibility to navigate but it requires new attitudes and skills. We are experiencing a future that seems like a set of whitewater rapids. It is not a place to get out of the boat! Each of us must play a part, sometimes leading, sometimes supporting, but always enthusiastic. We must understand both independence and interdependence.

Of course there are doubts. Of course there is confusion. Naturally we have our moments of denial and even anger but, on balance, we need to commit ourselves to the future journey.

The future journey can be exhilarating, it can be fun and it can make life simpler. At its best it will provide new levels of possibility and meaning for more people in a way that is enduring and sustainable. It is a philosophy of abundance, not scarcity.

  • So if the future is a different place we need to:

  • Understand its rhythms.The turbulence buffeting the global village is creating new rhythms. It is just that we can’t hear them yet.Throw yourself into the turbulence of the future if you want to understand the new rhythms.

  • Get an attitude. Some will try to isolate, others will stagnate and the rest will navigate. Only the Navigators will hear the rhythms and see the possibilities as positive and only they will understand the future.

  • Rewire your head. Navigators will need to think differently. They will use foresight as a primary device for moving into the future. In doing so they will see both today and tomorrow from new perspectives and find the possibilities to create better futures.

  • Build a simpler way outside the machine world. Navigation is constrained by our machine-world thinking. Such thinking is increasingly discordant with the new rhythms. It limits our imaginations and how we innovate. It is more useful for us to adopt living-systems thinking that allows us to move from a
    ‘just efficiency’ world to one based on optimisation.

  • Travel at warp speed. Exponential change is part of this future and whatever we do will need to be done at speed. Being too slow will mean going nowhere. Navigators must move at speed towards a future, as if moving towards land that is dimly seen on the horizon.

  • Understand the new leadership paradigm. In this future all of us will need to be personally responsible for leading. It will require skills that are very different from those that have served us well in the twentieth century. One of the most essential is the skill of living in paradox; that is, the ability to build the future and focus on today at the same time

  • Fill the future space. Each of us will be part of the future.The issue is: are we future-makers or future-takers? Navigators are those who see the opportunity to be future-makers.They are the ones who understand what to leave behind and what to take with them.

  • Go visual. The pace of change undermines our ability to see things in one or two dimensions. Visual has become the new basis of communication. It helps us understand our multidimensional realities more easily. It is the new language of the future and a tool for navigation.

  • Stop riding dead horses The use of imagination and innovation to create better futures requires focus and time. In our chaotic world we can only find this if we abandon low-value activities that contribute little to today and nothing to the future. Such activities can be described as riding the proverbial dead horse.

  • Refuse to be beguiled into the journey on the long road to nowhere. Our solution-focused society makes it easy for us to stay busy. But just being busy without a sense of purpose means going nowhere. Navigators need to develop a strong sense of personal aspiration and look to network with, or be part of, organisations that share a sense of destiny.

We need to make sure that those we care about are close by. We need to understand the nature of the journey ahead and find aspirations to guide us through the dark times. We need to make sure that we network with all kinds of people who are valuable and valued. Finally we need to have mental models which ensure that when the unexpected and unanticipated happen, and they surely will, the outcome is beneficial.

Along this journey, imagination and innovation are indispensable traits for making the task lighter.

Start Sidebar
Tips for rewiring your head

  1. Decide whether or not you wish to be a Navigator.

    Revisit the questionnaire (Table 2.1 Seven questions for would-be Navigators) that appears in this chapter.

  2. Start using foresight as part of your thinking.

    Remember, effective foresight starts with very good questions. The future is not a linear projection of today. It’s about anticipation, not prediction.

  3. Look for signals.

    Start scanning the web and the news for weak signals that will either confirm or change your foresightful views. You will be surprised at what is around.

  4. Increase your ability to navigate.

    This is not very easy as we have all lived a long time inside the machine. Look for programs that will increase your ability to navigate.

  5. Focus on optimisation, not efficiency.

    Try asking the simply question: ‘If what we are proposing is successful, what is the best result we could imagine?’ Don’t accept lame answers.

  6. Find a crowd that values imagination and innovation.

    Avoid conversations where the only competition is for opinion-driven solutions.

  7. Build a personal action plan to eliminate dead-horse-riding activity.

    Don’t allow others to use your time for no purpose.

  8. Create a set of personal goals that will define you as a future-maker. It’s your future . . . what will you make of it? What do you need to leave behind and what do you want to take with you?

End Sidebar


For further exploration

  • www.globalforesight.net

    This is the website of our organisation, the Global Foresight Network. It is dedicated to twenty-first century navigation.The site is updated most days and has opportunities for membership. It has some challenging ideas about Foresight Scorecards, which are focused on understanding at what speed we might need to migrate to the future.

  • N Marsh, M McAllum & D Purcell, Strategic Foresight:The power of standing in the future,Crown Content, Melbourne, 2002. This book, which I coauthored, defines many of the key concepts around the idea of strategic foresight. It is aimed principally at organisations.

  • G Yeffeth (ed. ), Taking the Red Pill: Science, philosophy and religion in The Matrix, BenBella Books, Dallas,Texas, 2003.

    As you might gather, I am a fan of the first Matrix movie. This book deals with a number of issues, with the most significant chapters being by Ray Kurzweil and Bill Joy. They both raise the extreme possibilities of our age and the ethical dilemmas that confront us. Bill Joy’s chapter, ‘Why the future doesn’t need us’, originally published in Wired magazine, is one of the most important essays of our time.

  • M Wheatley, Leadership and the New Science: Discovering order in a chaotic world, Berrett Koeheler, San Francisco, 1999.

    Margaret Wheatley spells out the logic behind living-systems thinking. It is beautifully written and should be a primer for anyone interested in organisation development

  • H Cleveland, Nobody in Charge: Essays on the future of leadership, Jossey Bass, San Francisco, 2002.

This book contains some of the best ideas around on leadership. It is recommended by leadership luminaries such as Peter Drucker, Dee Hock and John W Gardner.


Acknowledgments

Material for this chapter draws on the collective wisdom of my colleagues in the Global Foresight Network. It reflects the learning and experiences we have had with clients and thinkers all over the world.

With regard to the development of this chapter, I wish to particularly acknowledge the creativity, critiquing and support of my partner and fellow director Marianne Bridgart and my good friend, fellow director and visual architect Mark Fowler.

The Network is now focused on developing and translating many of these ideas into two skills-based programs: The 9 Principles of Strategic Foresight and Navigating the Twenty-First Century. All tables, models and frameworks in this chapter are from these two programs and they appear with the permission of the Global Foresight Network, the copyright holders.


Chapter 3: Nurturing Imagination: Fostering Creativity In Your Organisation

Stephen Giugni

About the author

Stephen Giugni BE, PhD, MBA, FAICD

Dr Stephen Giugni joined CSIRO in 1992, and has been involved in a range of corporate change and organisational development activities within CSIRO, working with small and large groups of staff at all levels.

Stephen is currently the Acting Director of CSIRO’s newest business unit, the Information and Communication Technologies Centre (ICT).

The creation of the ICT Centre brings with it a range of challenges including the development of a culture that is capable of maintaining innovation and encouraging imagination in a research area that is characterised by constant and rapid change.

Stephen is interested in the links between motivation, utilisation and the provision of optimum opportunities for members of an organisation, hence his work in the nurturing of imagination and creativity.

To find out more about Stephen’s work visit www.ict.csiro.au Stephen Giugni can be reached at stephen.giugni@csiro.au


Executive summary

More and more, imagination and creativity are becoming critical for business success, and this will only increase as time goes by. Every business is striving to deliver that competitive edge, that extra level of performance, that distinguishing feature, or that trademark quality. But it is only those businesses which encourage creativity, and which can take advantage of it better than their competitors, that will survive. New technology is not the answer; increased and sustainable productivity return on investment will result from nurturing imagination and creativity.

More than seventy-five years ago, Carl Jung wrote:

The dynamic principle of fantasy is play, which also belongs to the child, and as such appears to be inconsistent with the principle of serious work. But without this playing with fantasy, no creative work has ever yet come to birth. The debt we owe to the play of imagination is incalculable. [1]

The process of nurturing imagination involves the adoption of a philosophy that incorporates aspects of play—the people in our organisations must have the opportunity to extend and exercise themselves, to explore and learn. The challenge for us is in providing direction to this exploration.

This chapter focuses on ways to introduce and foster creativity at all levels in an organisation and identifies behaviours that can improve access to the creative wealth that lies within the organisation. It also suggests mechanisms for utilising and building upon these capabilities for the mutual benefit of staff and organisation.

But what are the characteristics and attitudes required of imaginative people and organisations? Can spurs and barriers to the creative process be identified and corrected? Are there formal tools and techniques that can be used to encourage imagination?

These issues are discussed and examples provided of how different organisations approach the challenge of nurturing creativity. The chapter also includes a set of indicators by which an organisation can assess whether it is one that truly values imagination.

[1]C Jung, Psychological Types,Princeton University Press, Princeton, New Jersey, 1921 (translation by H Goldwyn Baynes, 1923).


Introduction

If charged with introducing a new system to enhance the operations of an organisation, it is reasonable to expect that most managers would have no problem constructing an appropriate plan for the selection, installation, commissioning, verification, training, transition and operation of the new regime. So what do you think the response would be if these same managers were asked to specify and introduce a system that fosters creativity within their organisation?

The above question assumes, of course, that creativity is something that can be easily added on to an organisation as simply as installing another application on the network. Unfortunately it is not that easy. There are, however, many small changes that can enable an organisation to take advantage of its hidden or untapped imaginative resources.

Spend a moment and call to mind an organisation that you associate with imagination and creativity. What are the characteristics that prompted you to see the organisation as imaginative and creative? Perhaps it is an organisation that is endeavouring to do something extraordinary, like placing a man on the moon and exploring the planets in our solar system. Or putting together a new recording system that provides clear sound and dynamic range better than the human ear can hear. Or creating a device to be implanted in the ear that allows the hearing impaired to hear fully for the first time.

When it comes to imaginative organisations, we tend to think of high-technology companies or research and development organisations. The majority of the business world, however, is categorised by service industries and populated by small and medium-sized organisations.

The aim of this chapter is to identify a set of characteristics and behaviours that will promote imagination and creativity in individuals and organisations—whether they have five or 50 000 employees, are hi-tech or low-tech, are service providers or manufacturers, or belong to the new or old economy. In this new century, imagination and creativity will be seen as essential for the growth and sustenance of all organisations. In a wider business context, the game is continually changing. There are not as many hard rules about business now, indicators vary, and industries change. And within this context, coping is no longer adequate. Nor is blindly following others. If your organisation is to succeed and remain successful then imagination and creativity must be essential components of its business strategy. This involves identifying the best features of your organisation, the things that set you apart, your competitive advantage. By coupling them with an understanding of the changing environment and predictions of where the market is going, it is possible to use imagination and creativity as a tool to move forward with strength.


Creativity, imagination and the organisation

Carl Sagan wrote, ‘Imagination will often carry us to worlds that never were. But without it we go nowhere’. [2] Perhaps we should modify this to:

Imagination will carry us to all the worlds that can ever be.

Imagination provides us with the tools for developing pictures in our minds, for seeing what can be and enabling us to do what has not been done before.

Imagination should be seen in the same way as any other human capability. As in other areas, some individuals are extraordinarily imaginative or creative while others are not. Most of us, however, are capable of maintaining a ‘healthy’ imagination by feeding it correctly, exercising it regularly and, most importantly, enjoying its use. But if we don’t have the opportunity to use our imagination then it will petrify and become hard to access.

Ask yourself some questions:

  • When do you use your imagination most?

  • When was the last time that you used your imagination?

  • How often do you get to use your imagination?

  • Which impulses stimulate your imagination?

Being creative and thinking imaginatively requires the ability to broaden ideas, to actively look beyond the here and now. Too often we have an imperative to answer a question immediately or find a solution in a hurry, and this causes us to focus quickly and narrow the range of alternatives. The challenge is to provide the opportunity to use imaginative thinking to provide a response and not be limited by conventional barriers. People at all levels should be free to think things out with a fresh perspective and be unconventional, or at least not bounded by a mentality that removes much of the solution potential before we even begin to examine the problem.

Truly creative thinking involves the ability to destroy the old and create the new in your mind. Being able to understand the given problem and question the validity of the expressed and underlying assumptions is a skill that can be learned. It is also a skill that is crucial for the future of our organisations. The fact is that there is a fundamental shift in the way that we organise, conduct and manage our businesses, which demands an increasing application of imagination and creativity, and an ability to imagine a new future that may not totally depend upon the past.

This is not to say that creative thinking does not exist in most organisations in some form—obviously it must, and it does. The challenge is to recognise its increasing value to organisations and encourage it to be regarded as a tool. Acknowledging that creative thinking is an important part of our organisations shows acceptance that the existing limitations on thought and attitude can be broken. This acceptance provides the infrastructure and the atmosphere in which to generate ideas, and allows people to align with those ideas and be responsive to them.

Creativity allows us to move from where we are today to where we would like to be tomorrow. We recognise creativity in our latest technological wonders, in each new item that miraculously appears, and wonder how we ever lived without it. But it should also be recognised that strategic leaps account for only about 2 per cent of our products. Step changes provide about 18 per cent, but 80 per cent of our development occurs in continuous, incremental improvement. It is enhancing this 80 per cent of our activity that is critical to our advancement and where imagination and creativity play such a major role. In addition, creativity and innovation can apply to any point in the organisation, as equally to managerial processes as to the invention of new products.

Most creativity writers talk about the need for play and have developed imaginative tools to encourage creativity. Too often we see play and work as two separate aspects of our lives: we can only take people seriously when they have the appearance of working towards some result or when they dress appropriately. It is essential that we capture and incorporate the spirit of a playful or joyful attitude in a way that makes creativity part of the way that we think every day.

Imagination and innovation need the appropriate conditions to exist and flourish. Some of the essential ingredients are an ability to play, to relax, to wonder, to enjoy, to share and to smile.

[2]G Van Ekeren, Speaker’s Sourcebook II—Quotes, Stories and Anecdotes for Every Occasion,Prentice Hall, New Jersey, 1994.


Characteristics of imaginative people

What makes one person more likely to use their imagination than another? Just as importantly, what makes one person feel that he or she is allowed or even required to be imaginative? If creativity is important to your organisation, how can you select employees who will meet your needs? If you employ creative people, how can you ensure you meet their needs and maximise their creative and imaginative potential? To understand the answers to these questions, we must first explore the characteristics of creative and imaginative people.

We will look at four recognised characteristics of imaginative and creative individuals: motivation, expertise, risk-taking and social skills.

1. Motivation

Studies indicate that one of the core attributes of creative people is a high degree of self-motivation. Creative individuals also demonstrate some degree of self-satisfaction. They either feel that they have made a difference or that they can make a difference to the way things happen. They want to feel that they are contributing to the success of the task. They are enthusiastic, attracted by the challenge and feel that they are working on something important. Their primary motivation is not money (which is not to say that the money is not important to them, it is just that other needs take priority).

The challenge for the organisation is to provide an environment that allows for each of its members to see their role as something important and that their participation is critical. It is equally important to provide a recognition system that matches these motivating factors.

2. Expertise

In order to be creative in an organisational setting, some understanding of the area of expertise is necessary. It is difficult to be creative without a critical mass of knowledge related to the particular area, combining a depth of experience and currency with present issues.

In addition, expertise in one area is often set against a wider understanding of other fields and this allows for the taking of an idea from one situation and extending it to another.

It is important, therefore, for the organisation to provide opportunities for its people to maintain and develop their level of expertise, and thereby retain and grow their ability to be creative.

3. Risk taking

Creative people take risks. To be imaginative requires a willingness to try something different, to see something in a different way. This means that both people and structures need to be flexible enough to accommodate unconventional approaches or ideas. The inability to take risks is perhaps the largest obstacle to creativity and the potential associated learning. This issue will be addressed in greater detail later.

4. Social skills

It may come as a surprise that social skills have a significant impact on our ability to be imaginative. Although reclusive, individual geniuses do exist, in general creative people exhibit good team skills. They are broadminded, good listeners and able to promote good rapport with others.

As indicated above, the ability to draw upon ideas from outside of a core area of knowledge is an important element of creativity. This ability is enhanced by ease in building relationships and accessing from them the knowledge, skills and support required for the innovation process.

Start Sidebar
Wanted: Creative person

We are seeking the services of a creative person to work within our organisation.The successful candidate will possess an active imagination and will be encouraged to use it.You must have an ability to dream and imagine beyond any perceived or current limits.

Persistency is an essential requirement, as is an ability to accept unstructured environments. All our employees must enjoy their work and have a high level of self-appreciation and self worth— we expect you to value yourself as highly as we do.

Members of staff must have a willingness to ask questions and not feel embarrassed, a joy for learning and the confidence to ask for what you want. In addition, employees must understand that because you ask does not mean that you will receive, but that your request will be considered on its merits.

These criteria apply to all staff at all levels in the organisation—creativity has no prejudice.

End Sidebar


Characteristics of a creative environment

It is important to examine some of the features of the ideal creative organisation, because a sustainable platform for the incorporation of imagination requires both creative individuals and a suitable environment.

We cannot manage creativity: creativity relies on spontaneity, the generation of ideas and the drawing of unrelated lateral connections—these are all informal and non-linear processes. We can, however, manage the encouragement of creativity and provide an environment that promotes this as one of the organisation’s core values.

Imagination cannot simply be ‘installed’ in an organisation. The vision of being an organisation that values imagination and creativity must come from the highest levels and be articulated clearly and constantly to those who are asked to be creative. This vision then needs to be supported throughout the rest of the organisation, and reflected in the attitudes, opportunities and responses of the organisation. The organisation must desire and strive to make imagination and creativity part of the way it works.

Organisational culture is a key factor in determining if imagination will be encouraged or even allowed. Edgar Schien defines organisational culture as ‘the total of the collective or shared learning of the group as it develops its capacity to survive in its external environment and to manage its own internal affairs’. [3]

The four key components of a culture that encourages and supports imagination and creativity are freedom, encouragement, recognition and desire to achieve.

1. Freedom

The ability or opportunity to exercise some freedom in our work environment is critical to the creative process. One can imagine an ‘idea sanctuary’ where there is complete freedom to explore in whichever direction one would like, just like an explorer in search of a new land, not knowing what to expect. These individualistic, uncontrolled, freethinking, blue-sky environments were traditionally associated with universities and some of our research organisations. Much has changed in these institutions over the past decade requiring much stronger alignment between research and outcomes.

For most of us, however, the option for creativity grows not so much from freedom in what we do, but how we do our work. If we are allowed freedom in the workplace, generally it is a recognition of our abilities, that we have some understanding of the overall goals of the organisation, and that we are trusted to work to those larger objectives.

Interestingly, although freedom is a core component for generating an imagination-enabling environment, freedom without bounds or direction often results in a loss of sense of purpose and a subsequent loss in creative drive. In an organisational context, a truly creative environment supplies an appropriate degree of structure and sets clear goals to provide bounds to this freedom and direction for the individual’s enthusiasm.

The link between freedom, trust and strategy allows people the opportunity and the environment to contribute valuable improvements or radical ideas. Thus it is extremely important that policies support both the rights and the responsibilities that arise from freedom. The goal is to set challenges that allow freedom in the choice of solution within these policies. Freedom then becomes a mutual relationship of trust and respect, with responsibilities to use this freedom appropriately.

2. Encouragement

Having created an environment that allows for freedom of thought and action, management must provide encouragement for the development and exploration of ideas. A status quo mentality, or an inability to accept new ideas without providing destructive criticism, will not promote an imaginative culture. There must be an acceptance that ideas need to be explored and that not all of them will be successful.

The generation of ideas demands some process of evaluation and this will require access to appropriate resources such as information, people, funding, time and facilities. There is no point in promoting your organisation as innovative or encouraging staff to be imaginative if there are no mechanisms to assess the ideas that will be generated. Assessment of ideas can take place in a number of ways—depending on the type of ideas being generated. It can be done by an individual, a committee, or through public presentations, and in competitive or non- competitive forums. What matters is the open encouragement of ideas and acceptance of the idea as having an intrinsic merit worthy of evaluation.

It is important that the process of encouraging the generation of ideas be handled appropriately. That is to say, the fact that we create an environment that encourages the development of ideas should be balanced against the fact that not all of the ideas will be acted upon. Management has a responsibility to reject good ideas when they lack strategic fit or the organisation lacks the resources to pursue them. Therefore this process of evaluation and clearly annunciating the reasons why an idea is or is not approved is critical to maintain trust and to reinforce the strategy of the organisation.

Increasing the amount of information available to staff about the business’s activities can enhance idea encouragement. The potential is even larger in an organisation such as CSIRO, which possesses a breadth and depth in many discipline and application areas for great idea generation at the boundaries. By sharing information and involvement of staff in cross-team activities new approaches to existing problems may be identified and in some cases whole new areas of research or applications created. Too often, organisations collect and store information that is potentially valuable to many others outside their direct sphere of influence.

Through the use of the information-sharing tools that are now available, we should aim to enhance employees’ ability to access information and thus improve their ability to positively affect the organisation on a much larger scale.

3. Recognition

Recognition for the development of ideas and creativity is essential. Rewards or salary structures in which employees progress in orderly increments over a long period of time are likely to generate loyalty rather than achievement. The challenge for imagination-supportive organisations is to provide a range of measures and rewards that are not purely financial. For example, rewards might include peer recognition, different work opportunities, a better working environment and access to equipment.

As stated earlier, imaginative staff may not be strongly motivated by financial rewards. For some, the reward does not come from any external source but is generated by the admiration that their creativity or ideas inspire in others. For others, the reward involves constructive feedback and the opportunity to develop and share ideas. It is important, therefore, to develop recognition systems that are appropriate for the individual and the organisation, and that will encourage the further development of ideas.

When it comes to the development of innovation, the recognition and reward issue is a complex one. For example, whom do we reward? For some ‘ideas people’, the work required to turn a creative impulse into a product is not as attractive as the process of generating the idea. It may fall to others to develop the idea into a tangible product or service, and someone else to make it a viable business opportunity. So who should get the greater recognition—the idea generator or those who follow through? Is it purely the generation of ideas that is considered valuable or should the ideas have the potential to influence the business in some way? Are all ideas rewarded equally irrespective of their impact on the organisation? These are serious questions that need to be carefully considered as the answers have a major impact on shaping the nature of the organisation.

In some cases it may be worth considering what the ‘best’ reward actually is. Too often we reward good people by taking them away from the things that give them pleasure and support their creativity. We reward their efforts by asking them to do more important or responsible things. We thereby deny the organisation their real talent (unless they can continue to contribute directly to the creative process in a much larger way or are entrusted with fostering creativity in others).

4. Desire to achieve a creative culture

Finally, the organisation itself must desire to make imagination and creativity part of the way it works.

This may appear to be a simple statement but it goes to the crux of the issue. The whole organisation, that is, from the Chief Executive through to every member of staff, should have an understanding and a belief that creativity, imagination and innovation are intrinsic to their roles. Organisations rise and fall on the strength of their people. For example, CSIRO is only recognised as a creative, innovative organisation because of the efforts of its people. The more scope there is for people to express their imagination as individuals, the more opportunity there is for our people to be creative in combination, the more innovative the outcomes are as an organisation.

So at all levels, the organisation must express the desire for creativity to be a hallmark of the way it operates. Every process should support the potential for ideas to be hatched, discussed, explored and resolved. As managers, we have the responsibility for reinforcing these organisational attitudes that at times can be difficult when faced with financial imperatives or competition between long and short-term goals. However, it is in those times of maximum stress that the organisation must maintain its support for these core values. Organisations that react creatively in these situations are those that have achieved the integration of imagination into their culture. In these environments, creativity is not constrained to developing new products and services within the business, but also applies to the way the organisation is planned, operated and developed.

It is now clichéd to say, ‘change is the only constant’. However, a clear indication of how critical imagination and creativity are to an organisation is how it conducts that change process and expresses its values. CSIRO has not been immune to change. Currently, we are undergoing possibly the most significant changes in the organisation’s 78-year history as we move from a research institute to a research enterprise. Fundamental to this change process has been the reiteration our purpose:

By igniting the creative spirit of our people we deliver great science and innovative solutions for industry and the environment.

This statement explicitly recognises the critical role of creativity in enabling CSIRO to achieve its goals. The following supporting statement captures the ideas of freedom, encouragement and recognition, while crystallising the direction of change.

It is not enough to have a great idea, we must have impact, solve problems and make a difference.

In this changing environment we are exploring new ways of enhancing the delivery of our research results. The core values have remained the same but the mode of execution and delivery is changing. Managing this change is a truly creative exercise and has required some innovative approaches to engaging with new mechanisms for the delivery of the results, while at the same time supporting the creative engine of the organisation.

Start Sidebar
Wanted: Imaginative employer

Creative person seeks to work for organisation that understands imagination and how to utilise it.

Organisation should be focused on outcomes as opposed to processes. Organisation needs to be understanding of individuals and not expect perfection. The employer must be able to provide an environment that is accepting of an individual’s initial confusion without attack or embarrassment. Managers and peers must be able to reframe negatives into positives and provide an opportunity for staff to really influence decisions, particularly those decisions that have direct impact on their work or environment.

Most importantly, the organisation must deliver constancy of purpose and direction especially with regard to ethics in all its internal and external dealings. The organisation must recognise and reward appropriately, consistent with its stated purpose, and treat all people properly. Managers should define the responsibilities that individuals and teams should assume, setting direction without being autocratic about the path.

The organisation will ensure that there aren’t any non-examinable rules and that rules can be developed based upon interaction, agreement and need. Management will allow teams to discard old ideas and allow for the possibility that a different set of rules may develop. Management will accept the challenge that different groups may choose different ways of working across an organisation.

Managers will not underestimate what their employees can do and must be willing to offer opportunities for growth.

End Sidebar

[3]E H Schien, Organisational Culture and Leadership,Jossey-Bass Inc, San Francisco, 1992.


Overcoming barriers

Innovation allows an organisation to leapfrog its competition. Analysis indicates that those companies that generated 80 per cent or more of their turnover from products and services which are less than five years old have at least doubled their market capitalisation. By comparison, those that produced 20 per cent or less new products have remained stable or declined over this same five-year period. [4]

A production line does not spring to mind as being the place most likely to stimulate the imagination. Yet, by enhancing the role and responsibility of employees, many new ideas have been generated through continuous improvement, quality circles and other similar programs. The important factor is attitude.

In some businesses, the introduction of quality procedures has completely destroyed any innovative spirit because the staff feel their lives are completely dictated by set routine. In others, the company provided real opportunity for input into process development from front-line users, resulting in significant improvements to the working and production environment.

Within our organisations there are many things at an individual and organisational level that can promote or hinder creativity and innovation. Six of the barriers and some possible methods for overcoming them are discussed below.

1. Structure

Modern organisations need to exhibit flexibility and adaptability in order to compete effectively. This requires structures that are more open to change than we have been used to in the past. The image that springs to mind is that of a spider’s web. It is constructed of a vast number of interconnected strands. At different times the strands may stretch, tangle or break and need to be repaired. The entire web does not need to be reconstructed, though often it may need to be altered to respond to external factors (for example, if it is built across someone’s doorway). There is an incentive, however, to re-establish the web to maintain its overall function.

If an organisation imposes rigid job descriptions and functions, the ability for these links to form and enhance the work-web is negated, knowledge is unable to be shared and creativity cannot flourish.

So how do we provide the opportunity for the creative environment to exist and to be used for the betterment of the organisation? Many organisations now employ intranet sites that encourage the cross fertilisation of ideas and the interaction of staff. Awareness of other activities happening within the organisation, knowing where to seek information and the opportunity to contribute across the organisation are becoming critical for survival.

Individuals

  • Creativity can be improved in any organisation, and at all levels, by identifying:

  • What makes someone come to work.

  • What really excites and motivates people (for example, a commitment to a shared passion, technology, project, customer or service)?

Finding the element that promotes the interaction of people, encouraging the sharing of ideas and individual satisfaction will enhance the creative ability of any group.

By accepting responsibility for an aspect of a project that excites them, individuals can contribute in their area of greatest satisfaction. Recognising people’s attributes and interests and allowing them to organise around what they think is interesting is an important step in managing the creative process.

Being able to provide opportunities that stretch individuals away from their comfort zone is also an important factor in allowing the creative process to be maintained and not allowing it or your people to fall into a state of complacency and comfort. Teams—multiple strands

Good team dynamics are also essential. The fact that all of the people involved in the team are critical to its success will promote exploration, discussion and evaluation of ideas within the group, all targeted at increasing the outcome of the team.

For optimum team creativity and productivity, it is imperative that all members work together and have a coherent understanding of the problem that is being addressed. Showing employees where they fit into the larger picture and defining the roles, responsibilities and authority of the members of the team provides a stable background for ideas management. It is then the manager’s role to provide support, guidance, protection, encouragement, promotion and direction.

Internal networks—supporting strands

The ideal innovative organisation combines the strength of teams with the flexibility of networks to result in an interwoven fabric—all acting in concert for the achievement of organisational vision and goals.

One method to assist this process is to generate what can be termed ‘creativity markets’ or portals within the organisation for the exchange of ideas. A simple example of such a creativity market is the use of an organisational intranet to post information and experiences that may be of general benefit. Alternatively, the market can become a site to seek information from those who might be able to help solve problems and test ideas. In its ultimate realisation, the portal becomes a brokerage point for ideas, capturing good ideas from diverse areas, providing an environment that keeps ideas alive, offering a framework for playing with old ideas in new contexts, and becoming a place to put promising concepts to the test.

2. Fear of failure

Perhaps one of the greatest ways in which we stifle creativity is through our bias about what we believe to be achievable and what we fear may not be achievable. Hitting the target may not be possible, but to deny the opportunity to explore or imagine a solution robs us all of a truly significant resource. To counter this requires a culture that can recast negatives into positives, that seeks to find a way to realise the goal rather than just identify all the obstacles.

One of the most significant unrecognised barriers to creativity is the fear of failure or the fear of an idea not living up to its complete promise. It is a very real feature of research and development organisations: the process of carrying an idea completely through to fruition brings with it the possibility that it is not as good as first thought. It may feel safer to procrastinate and fail to develop the product to where it is a truly creative work. The challenge here is to identify when this is occurring, and to respond by providing opportunity for reassessment and for adjustment to the development program without stigmatising the idea or its champion.

Fostering imagination and creativity first involves an acceptance of learning, and second a recognition that, as part of the discovery process, we must allow failure. If we deny people the opportunity to both try and fail in a constructive manner, then we deny our organisations the potential for growth.

Through awareness of personal and organisational fears, we are able to counter those who would seek to use them against creativity and we are able to encourage processes and attitudes that nurture the seeds of ideas and those that possess them.

3. Knowledge and expertise

Although expertise and confidence are important for creativity, at times they can be limiting. For example, as a person becomes an expert in any field, he or she may develop a great deal of knowledge about what cannot be done. Over time, a number of opportunities for exploration may be choked off. Often this is actually an efficient process. Increasingly, however, what we thought was impossible yesterday can be realised tomorrow, perhaps by exploiting a new technology either within or outside our own area of expertise. The advances in software and computing are a good example of allowing the implementation of the impossible. Often the naivety of the non-expert (whether that be from within or without) is beneficial. They are not encumbered by years of experience—but this can only be effective in an environment that allows ideas to be put, listened to, developed, examined for the issues and that also encourages interaction.

Individuals and groups with specialised knowledge receive recognition and reward for their expertise. Knowledge means power, and this can lead to a reluctance to share expertise and information. But this is counter to an innovative culture as it prevents interaction and the development of cross-organisational synergies. This attitude depends to a significant degree on the self- confidence of the individual or group, but it is clear how this sort of attitude reduces the opportunity and ability for the organisation as a whole to be truly creative.

4. Active encouragement

In one particular organisation, individuals are encouraged to undertake mini feasibility studies into new ideas. Nothing new in that. In this organisation, however, the results from all the studies are presented, even the studies that show that an idea that at first seemed promising had some undiscovered limiting factors. The principle behind this approach is to reward and encourage the generation and study of ideas. This has led to the discussion of a wide range of issues and the reassessment of a number of business processes within that organisation.

PricewaterhouseCoopers has developed an Innovation Awards program to actively encourage staff to participate. The purpose of the program is to promote the fact that PricewaterhouseCoopers is not only the premier but also the most innovative professional services organisation. The program focuses on innovative ideas that are successfully put into action by staff: winning individuals or teams are eligible for up to US$100 000, as well as highly visible personal recognition. [5]

5. Rule no. 1—there are no rules

It is difficult to run any organisation without rules, and fostering creativity is definitely not about generating anarchy. In order to harness creativity, however, it must be recognised that apart from guiding principles, there aren’t any defined rules. Rules, however, may develop that are based upon interaction, agreement and need. When putting together new teams or projects, it is critical to release the old mores and allow the possibility for a new set of rules to develop. The challenge for leaders in this type of environment is to accept that within the organisation there may develop several different ways of working.

Traditional managers often underestimate what their people can do if given the opportunity or, alternatively, are afraid of releasing control of an activity in case it diminishes their perceived role. They do not realise that the development or empowerment of their staff will also free the manager to pursue either more creative or more demanding tasks.

6. Welcoming the new

An innovative organisation needs to have some mechanism for considering new ideas. We will look at a more formal process for ideas management a little later, but ask yourself, ‘How did I respond the last time one of my staff came to me with an idea?’ Were you already preparing a response even as the question was being asked, including all the organisational barriers as to why this has already been tried and wouldn’t work? Or did you sit back and try to establish the reasoning behind the idea—what were the issues and how could they be addressed?

Too often we start assessing an idea before it has even been fully described. To foster creativity ideas must be welcomed and need to be valued. Importantly, people need to be valued and the presentation of ideas encouraged. This process requires trust and respect from all parties. It involves self-respect and confidence on the part of the person raising the idea, and mutual respect from all the other members involved in the process.

Listen to the idea, help understand the underlying thrust and evaluate it in a constructive fashion.

[4]PricewaterhouseCoopers, Innovation and Growth—A Global Perspective, Survey Report, London, 1999.

[5]PricewaterhouseCoopers, Australia, www.careers.au.pwcglobal.com.


Barriers for individuals

What stops an individual from willingly putting forward ideas? It is normal to feel uncertainty about our ideas and ourselves, especially when we are putting up ideas that are extensions of ourselves. There is a risk that others will see our ideas as insignificant, incompetent or unpopular. These feelings may lead to an individual (or group) not presenting ideas so as to avoid the risk of being ignored, humiliated or rejected.

It is easy to see how imagination and creativity can be kept under control and stymied through the manipulation of such fears and insecurities. The responsibility of the manager of innovation is to provide an environment conducive to imagination and creativity, and free from the fears that restrict participation in the innovation process.

It is necessary to realise, however, that both the individual and the organisation are required to address inhibiting fears. The organisation must provide a supportive environment while the individual must develop the confidence to perform within that environment. There are four ways this can be facilitated.

1. Confidence from experience

Experience in an area, or in related or complementary areas, provides a base from which to be creative. By encouraging openness to the environment and the responses to that environment, the potential to access that experience-related creativity is improved.

It should be noted, however, that an individual may also be able to make a valid and creative contribution regarding areas outside of their experience, and may be able to bring new information or linkages.

2. Freedom of expression

Expression allows the communication of ideas, the development of concepts that are built on constructive interaction, and questioning that is free of embarrassment. Concern about how well an idea can be described and if it will be accepted will inhibit the sharing of ideas. Ideas can often be challenging and the expression of those ideas may threaten those individuals who cannot separate the idea from the person, leading to rejection of both.

3. Evaluation of ideas

All ideas have value. Having belief in an idea allows us to promote and follow through on it. Undervaluing an idea, whether by fear of humiliation or rejection, prevents the exploration of that part of the imaginative space. Evaluation of competing ideas often leads to the dilemma of proceeding with an unpromising idea or discarding prematurely a promising new one.

4. Free association

Imagination and creativity go beyond rational constructs and often require associative or non-linear thinking. Thinking freely beyond the boundaries without criticism is critical. Unconventional ideas require the strength to withstand the view that the idea is ‘unusual’ or perhaps not completely formed. Making associations requires an acknowledgment of the strengths and weaknesses of others and ourselves without judgment.


Encouraging imagination

With the advent of the information age, we are redefining what we understand by our intellectual capital and the way that we invest in it. Today there is less respect for things than for information: the unseen is more powerful than the tangible. What we know or what we can access has overtaken what we can see or touch. It is within this context that many of our new ideas and creativity will be expressed. Here are some techniques for encouraging imagination.

1. Role modelling—heroes of imagination

An interesting challenge for organisations is to find ways to ensure that these new ideas are recognised even though they may not be seen. One way is to identify organisational imagination heroes. They can be people from within or from outside the organisation, they can be existing or past employees, but in any case they should embody clearly the characteristics of the creative and the innovative. For example, in one organisation what started out as a light-hearted recognition of one of its slightly eccentric yet very imaginative people has turned into a very strongly contested annual award for the most innovative contribution to the organisation. The award is assessed by peer review and winning it is seen as a prestigious and significant achievement. Interestingly, the nominations come from colleagues within the organisation and are not seen as self-promotional.

By celebrating the characteristics that we value, these characteristics become part of our organisational culture, the things that make us unique from other organisations, even within the same industry grouping. It is amazing to experience the different ‘buzz’ that exists within companies that are nominally in the same business, supplying almost identical services, yet their history is different, their present is different, and what they value and how that is demonstrated both within and outside the organisation is different.

2. Making room for creativity

Sometimes we need to have the flexibility within our organisations to allow people to do things because they want to, even if there is no immediate benefit to the bottom line. Why? Because it reinforces the importance of exploration and discovery. For example, senior managers could go on regular sabbaticals to allow junior staff to learn to fill these positions. This also allows senior staff the opportunity to refresh themselves—for re-creation. Of course this requires trust (and management), but the rewards generated from increased understanding, growth and time are of significant benefit.

Imagine allowing one of your staff to spend a few days exploring an idea that they believe is interesting but that may not relate to any current activity. Acceptance of this philosophy demonstrates an appreciation of the person and of ideas—it says that both are valuable. Who is to say that the investigation of an unrelated activity will not yield other more direct benefits? Even if the idea fails, the learning, when shared and recognised, is perhaps valuable to another activity or will be in the future. Having the courage to allow others to explore is the mark of a creative environment (but again, within a context of support and providing direction to this exploration).

3. Coaching, mentoring and counselling

Coaching and mentoring are extremely effective ways of encouraging the development of particular traits within an organisation, including imagination and creativity. The main purpose associated with these programs is to identify organisational characteristics, to enhance inherent skills and to improve individual and organisational performance. Often we select people whom we know can do a task. Coaching provides the opportunity to impart the necessary skills to someone who cannot do a particular job. This encourages risk-taking, identifies breadth as a respected organisational trait and cements some of the core attributes required for a creative and imaginative workplace.

Coaching, when implemented properly, generates an environment that is capable of meeting the challenges of change because people are regularly placed in alternative positions. Coaching is of mutual benefit as it allows the coaches to look at themselves and learn about their own motivation, and the way they manage and what makes them successful. It also offers the opportunity for the coach to learn from the candidate, as there will always be more than one way to reach the required goals.

4. Encouraging emotional intelligence

The concept of emotional intelligence first appeared in the early 1990s to describe the ability to understand one’s feelings, empathy for the feelings of others and the regulation of emotion that enhances living.

In general, innovative people (and organisations) tend to exhibit a balance between what would traditionally be termed IQ and this newer emotional intelligence (EQ).

  • IQ equates to an organisation’s intellectual horsepower, its ability to bring rational and cognitive processes to bear on an issue, to analyse and interpret.

  • EQ is a complex multi-faceted quality representing such intangibles as self-awareness, empathy, persistence and social ability.

In order to succeed, an organisation and its people need to combine and encourage both qualities. Although reclusive, individual geniuses do exist, the ideal innovative organisation utilises the full range of skills and talents (IQ) of all staff and generates innovation through their successful collaboration and interaction (EQ).

5. Understand the role of necessity and invention

As much as some ideas-driven people have argued that truly imaginative work is serendipitous and can only occur in an ivory tower, it is also true that competition or pressure is one of the great catalysts of creativity. We have all heard the expression, ‘Necessity is the mother of invention’. Many of our greatest innovations have come about from a struggle to advance knowledge, to test the hypothesis, to beat the rival group, to be the first to solve the mystery. Often this is converted into an in- house pressure on the individual, inspiring a desire to be seen as capable of meeting the challenge. In this situation the organisation must monitor the challenge of the task, while at the same time managing unrealistic expectations and unhealthy competition both from within and outside the group.


Tools and exercises to increase creativity

We must all be encouraged to think beyond the constraints of the present, to visualise and articulate solutions rather than concentrating on whether or not a problem can be solved. If everyone can be educated in the techniques of creative thinking then it becomes part of the way that we start to look at issues, encouraging it as the normal process of analysis.

There are many techniques that are used to encourage creative thinking, ranging from informal and creative games to structured programs. It is a disappointing reality that many people are aware of these tools and yet do not use them as part of the decisionmaking process or for the exploration of new ideas. Unfortunately, they see them as abstract tools and have not incorporated the underlying philosophy of the tools into their business processes.

This section looks very briefly at a couple of techniques that can be used to facilitate the process. There are a number of references provided at the end of this chapter for further investigation.

Brainstorming is probably one of the most common of the creative tools. It is based on the principle of free and associative thinking: explore as many facets of an issue as possible, then seek synergies and formulate a set of outcomes. Even this relatively straightforward tool may not achieve its full potential however, as a result of prejudice, argument and a general lack of willingness to participate fully in the process. As a result, creativity suffers. Altering these attitudes is critical to an organisation’s ability to harness its imaginative horsepower.

Creativity thinkers like Edward de Bono have provided a wonderful array of tools and ideas aimed at enhancing the use of imagination in organisations. One technique that exemplifies the importance of allowing the growth of ideas and analysis from a range of perspectives is the Six Thinking Hats. [6] Although there may be some problem in carrying six coloured hats with you at all times, simply adding six coloured squares to your favourite whiteboard or adding six triggers to an agenda item may be enough to stimulate wider discussion. The technique allows participants to concentrate on one aspect of an issue at a time, free of any constraints and argument until all aspects have been considered. This enables the examination of the complete space surrounding an issue before any components are discarded.

Robert van Oech has developed a tool consisting of 62 cards each with a different creative strategy. Called the Creative WhackPack,[7] the deck is divided into four suits (Explorer, Artist, Judge and Warrior), each representing a different role. The Explorer discovers the resources to be used to create new ideas, the Artist transforms those resources into new ideas, the Judge evaluates the idea and decides what to do with it, and the Warrior implements the idea. The cards are designed to give the user a ‘whack’ to counter habitual thought patterns and act as stimuli for different creative strategies.

Scenario planning

Perhaps one of the most fascinating and powerful tools used to promote imaginative and creative thinking is that of ‘scenario planning’. This tool requires a little more preparation than others, but it can provide an unparalleled depth of vision and understanding of an issue. Scenario planning requires all the participants to be creative, to use their imagination and to be able to understand the dynamics of interrelated issues. Typically, the process involves speculation regarding the interplay and impact of a number of driving forces. The technique involves the generation of stories based on information—some of this will be predictable but other parts not. Each set of conditions defines a scenario that can be examined.

Scenarios are developed through a process of identifying the primary driving forces at work in the present. These forces fall roughly into four areas: social, economic, political and technological. For example, if we were interested in setting a new strategic product direction for an organisation, we could generate a set of scenarios for the social context that we envisage may exist in the market in ten years time. One scenario might explore society developing to a point where all households are fundamentally physically isolated yet interconnected via communications technologies. An alternative might be that the ubiquity of communications has brought a social arrangement with a much- reduced degree of individuality and a greater sense of extended community. Each of these visions offers opportunities to construct a different future and imagine what life would be like.

Some of the drivers that we identify will be predetermined, or at least completely beyond our control. This will reduce the list of driving forces to those that have some degree of uncertainty.

The next step is to identify the critical uncertainties, those that will become the key focus of our scenario. Initially all the uncertainties may appear unique, but generally they can be bundled together to produce an axis of uncertainty. If we can reduce our entire list to two such axes, we can generate four different but plausible quadrants, as shown in Figure 3.1 (next page).

Figure 3.1: The isolation of the two most important independent driving forces of ‘individualism’ and ‘intervention’ produce four extreme quadrants that provide the limits to our scenarios. For instance, the top left scenario would be defined by a strong free-market environment coupled with a community that is focused on individual achievement and satisfaction. The bottom right scenario combines a highly regulatory government policy regime with a strong sense of advancing the community at the expense of individual freedoms.

For this example, one axis could be the level of individuality in society and the second could relate to government controls.

Four limiting scenarios or imagined visions of the future are formed based on a combination of the uncertainties and the dynamics of our driving forces. In this case, we would develop scenarios based on a high or low sense of individualism and a high or low degree of government intervention.

The process of developing these scenarios allows us to work backwards from these pictures of the future to predict the trends that would lead to such outcomes. With this insight we can identify which environmental conditions need to be monitored to prevent this situation arising or, alternatively, ensure the outcome we desire if the scenario can ever be achieved.

Scenario planning is possibly the ultimate creative game in that it helps us understand the uncertainties and what they might mean, and allows us to rehearse our response to the possible futures—and to help us spot them as they unfold. But we don’t always need to use the tool for such dramatic and far reaching analysis. It is a tool that allows us the possibility of exploring issues unhampered by what is ‘logical’. [8]

[6]E de Bono, Six Thinking Hats,Penguin, Great Britain, 1990.

[7]R van Oech, ‘Creative WhackPack’, US Games Systems Inc, Stamford, CT, USA, 1990.

[8]D Mercer, ‘Scenarios Made Easy’, Long Range Planning,vol. 28, no. 4, 1995, pp. 81–6.


Ethics, values and creativity

A chapter on imagination and creativity may not seem the obvious place to include some comments on ethics, but ethics is playing an increasingly significant role in all our activities. In the future, alongside imagination and creativity, ethics will be recognised as a core business attribute. In a world where legislation cannot keep pace with the rate of change of its environment, individual and corporate ethics provide a mechanism for choice and decision making.

As an example, in the USA in the early part of 2000 there was a debate between the government and the oil producers regarding the allowed levels of sulfur in petroleum products. It is interesting to note that one of the producers seemingly broke ranks. This did not appear to be as a result of a marketing decision or a fortuitous choice of primary oil stock but an expressed ethical stance of the company (as articulated through its vision statement). Early in the 1990s, BP-Amoco adopted an in-company policy to voluntarily reduce the level of components in their petroleum products that contribute to greenhouse gases over the following decade. As a result, they developed new manufacturing processes that reduced the level of sulfur in their product. At the time of publication, the rest of the producers appear to be resisting, on financial grounds, efforts by the government to enforce reductions to the sulfur content.

BP’s vision[9] provides an ethical framework, purpose and direction for its future, with statements that include:

  • Our goal is to play a leading role in meeting world energy without damaging the environment.

  • Our business success is possible only through the efforts, creativity, innovation and energy of all our employees.

This example highlights the requirement for consistency between the organisation’s vision and its actions. If ethical behaviour is an important component of how a company sees itself, then it becomes an important part of the way that employees see themselves as part of that organisation. This in turn affects the ways that people are allowed to be creative within the context of that organisation.

Without a clear link between creativity and ethics in this rapidly evolving environment, we risk the channelling of our imagination in directions that may have unethical consequences. Consider the debate that surrounds the use of genetic sequences established during the analysis of the human genome. Consider the issues that may arise from the development of single-use seeds, modified to produce high yielding, disease-resistant, characteristic- enhanced produce but which yield sterile seeds after maturation. Consider the way we compete in the marketplace and the way we respond to being good corporate citizens.


How innovative is your organisation?

I wish to complete this journey into nurturing imagination and introducing creativity by providing a few guidelines for evaluating the performance of an innovative organisation.

As you may expect, rather than a small number of clear parameters there are many facets necessary for the development and maintenance of a creative environment. However, a number of features have been identified that can provide a framework for the assessment of innovative environments. They fall under the seven main headings of strategy, communications, resources, networks, values, recognition and history.

From my own work I have developed evaluation indicators for each heading. They align well with the ideas developed during the National Innovation Summit held in February 2000 to explore the best ways to promote innovation in Australian industry. How does your organisation measure up?

Start Sidebar
Assessing the innovative environment of your organisation

  1. Strategy

    • A clear statement that imagination and creativity are key components of the organisation’s goals and plans.

    • Clear linkages between the functional areas and the development and business strategies.

  2. Communications

    • Open and trusted communication in all directions.

  3. Resources

    • Recognised and enthusiastic leaders operating in key technology areas.

    • Continued investment in leading-edge facilities and staff.

    • Open and willing access to senior staff in the organisation.

    • Mentoring and coaching supported and accessible.

    • Mechanisms for staff to mingle and relax informally, allowing the exchange of ideas in a different environment and encouraging the development of wider relationships.

  4. Networks

    • Strong links and alliances between all parts of the organisation to achieve significant interaction.

    • Programs for the exchange and rotation of staff to aid in the fertilisation of new ideas.

  5. Values

    • Staff are supported.

    • Ethics is core to our interactions and our future.

    • Risk is accepted and managed.

    • Staff are respected and encouraged to accept responsibility for their decisions.

    • Individuals are encouraged to generate ideas.

    • Ideas are allowed time to germinate.

    • Time can be negotiated to pursue developmental activities or ideas.

    • The temptation to quickly counter any new idea is resisted.

  6. Recognition

    • There are appropriate awards, recognition and rewards for achievement.

    • Successes in ideas, contracts, promotions, and personal events are shared.

  7. History

    • Maintenance of the organisation’s corporate memory is by recognition of folklore and past champions.

    • Organisational knowledge, experience and skills are accessible to all, thus maximising opportunity by building upon previous work, stimulating ideas, utilising available talents and assisting in assembling the best teams.

End Sidebar


Conclusion

Rembrandt painted many works, but not all of them are as highly regarded as ‘The Night Watch’. Each work, however, is recognised for its own merit. So it should be with ideas. Indeed, just as the artist revels in the creative process as well as the final work, it is imperative that we make our workplaces a canvas to foster imagination.

As the twenty-first century unfolds, a successful organisation will be recognised by its ability to access its imagination resource base, and creativity will be a core business attribute.

It is possible for all organisations to tap into and harness imagination and creativity for business success and survival. It doesn’t require a major corporate restructure—just a shift in attitude!

Start Sidebar
Some tips for nurturing creativity

  1. Encourage everyone to contribute.

    Each of us likes to feel that we are not just a cog in the system. Participation helps share the vision and allows each of us to see where we can bring our skills to assist in achieving the big picture.

  2. Life is full of contradictions.

    We accept them in our relationships—we need to accept them in our work environments and not try to control them. Inconsistencies can often provide an opportunity for creative tension and the generation of a discussion and ideas. Accepting and assessing contradictions allows us to turn them to an advantage rather than spending all our effort in trying to seek reconciliation.

  3. Correct processes will allow adaptable organisations to respond.

    Ensure your organisation has processes that set appropriate guidelines to provide stability without imposing restrictive regimes. Good governance is about ensuring the organisation is able to respond to changing environments.

  4. Value diversity, fun, enjoyment, commitment and spirit.

    We spend the majority of our week at work, participating in ventures that will make the world a better place. It’s important to enjoy that time at work, and celebrate our achievements and the people we work with and who support us.

  5. Accept change—it provides opportunity.

    Be open to surprises (sometimes very difficult to accept). Change, be it negative or positive, is challenging. We should encourage our people to resist the urge to respond immediately, and instead to first explore the opportunities that arise from change.

  6. Continually question your own behaviour and ideas.

    Find new directions, challenge boundaries and reshape goals. Imagination and creativity are not static concepts. Maintain them, nurture them, challenge them . . . revel in them.

End Sidebar


For further exploration

  • MA Runco & S Pritzker (eds), The Encyclopedia of Creativity, Academic Press, San Diego, 1999.

    An excellent reference book that covers a broad range of topics including articles on strategies, tactics, techniques, culture, innovation, leadership, teams, individuals, psychological, physical, and sociological aspects of creativity and innovation.

  • PM Senge, The Fifth Discipline:The Art and Practice of the Learning Organization, Century, London, 1999.

    A classic text that defines the learning organisation. Senge discusses the interrelated nature of the five components of a learning organisation—personal mastery, shared vision, team learning, mental models and systems thinking and how each of these components must be developed simultaneously and integrated with one another.

  • Edward de Bono, www.edwdebono.com/index.html

    Edward de Bono developed lateral thinking and the extremely powerful Six Hats communications tool. De Bono is one of the most acknowledged creative authorities, and this site includes weekly thoughts on thinking, access to his books, training materials and courses.

  • Creative WhackPack, www.creativethink.com

    Roger van Oech developed this and other companion tools to help challenge habitual thought patterns. Keep a deck handy!

  • R Katz (ed. ), The Human Side of Managing Technological Innovation (2nd edn), New York, Oxford Press, 2002. A collection of articles on issues that managers of innovation need to consider, including motivation and maintaining innovative teams.

  • The Creativity Web, www.ozemail.com.au/~caveman/Creative/index2.html

    An on-line resource centre that provides tools for creativity, books and software and links to related sites. Interesting because of its practical nature and inclusion of humour and quotations.

Other sites to visit:

  • The Innovation Network, www.thinksmart.com

  • The American Creativity Association, www.amcreativityassoc.org

  • Creativity and Innovation Resources, www.creax.com/resources/creax—net.html


Chapter 4: Generating Innovative Ideas: Building A Front-End Ideas System

Ken Hudson

About the author

Ken Hudson, BBus (UTS), MBA (UNE), PhD (UWS)

Dr Ken Hudson has over 16 years senior management experience in marketing, advertising, direct marketing and management consulting, including a position as the marketing director of American Express.

His interest in the role of ideas and innovation in the corporate cycle emerged from conversations with senior managers about their self-confessed lack of expertise in creating, evaluating and implementing new products and services.

This led Ken to form High Performance Thinking, a business consulting, coaching and training company that specialises in unlocking the growth potential of people, brands and businesses.

Ken is a lively, engaging presenter, trainer, coach and facilitator. He is a part-time lecturer at the University of Technology Sydney, where he teaches Marketing creativity,a postgraduate subject that he designed.

Ken has written many articles on improving the performance of brands, businesses, teams and individuals by developing different and more powerful mindsets. He has been interviewed by the Australian Financial Review and The Boss Magazine,and is currently writing a book on creativity, entitled Mind Breaks.

To find out more about Ken and his work, visit www.highperformancethinking.com.au

Ken Hudson can be reached at ken@highperformancethinking.com.au


Executive summary

Innovation drives growth, profitability and sustainability. This chapter argues that the ability to innovate is the primary capability that every leader and business needs. But although most managers understand the importance of innovation, they don’t understand how to do it.

A useful way to think about innovation is to break it into two parts: the front-end (concept development) and the back-end (implementation). Contrary to prevailing logic, it is the front-end that poses the biggest challenge for managers. This is because the front-end tends to be fuzzy, chaotic and experimental, which is at odds with the largely rational, analytical processes taught at most business schools.

To overcome this hurdle, this chapter presents a four-stage system for generating front-end ideas:

  1. building an individual and collective idea mindset

  2. developing a shared understanding of a range of idea concepts

  3. learning and applying a number of idea tools

  4. embedding a number of idea practices.

This four-stage system will greatly improve your chances of developing breakthrough, business-building ideas.


Introduction

Every business started with an idea. Every new growth initiative will begin with an idea. Yet for most businesses, the generation of ideas, which is the lifeblood of their continued survival, is ignored or, at best, left to chance. My belief is that this situation is not sustainable.

In this chapter I will outline how you can greatly increase your chances of innovation success by adopting a more systematic approach to concept development. Why is this important? Because it is the front-end of the innovation process that for many managers causes the most difficulty.

From my experience, nearly all leaders in recent times have been schooled exclusively in a cost-cutting mindset. As a result they have almost lost their ability to think in a more imaginative way. This will not be a problem if their operating environment does not change, but it presents a real dilemma if there is a new competitive threat, a shift in a consumer trend or if a new technology emerges.

It is not enough to tell managers that they need to be more innovative. They have to be given the right mindset, tools, concepts and practices to help them along their journey of imagination. For most managers this is an uncomfortable trip but it is a competency that every manager must possess. The good news is that concept development can be learned and enhanced, though for some it will not be easy. It requires effort, passion and commitment. Most of all, it requires leadership. Innovation cannot be delegated—it is far too important. The very growth of your brands, business and yourself depends on it.

My aim in this chapter is to provide practising managers with a road map to help them begin or enhance their innovative performance. Your competition can copy a single idea, but will find it very difficult to mimic a systematic, front-end idea capability.


The relationship between ideas, innovation and business growth

Before discussing the dimensions of a front-end idea system it is important to discuss why it is important for your organisation.

The winning organisations of the next ten years will be those that embrace innovation and build it as a core capability. Put another way, if you are not successful at innovation, your organisation will not be around in ten years.

I passionately believe innovation is vital because:

  1. Innovation drives business growth

  2. If you aren’t innovating your competitors are

  3. If you don’t innovate, you compete on price only

  4. If you don’t encourage ideas, your best talent will leave

  5. Ideas, not innovation, drive success

  6. Innovation requires imagination at the front end.

1. Innovation drives business growth

Ideas drive innovation and innovation drives business growth. Managers know this but they do not live it. They talk about how vital innovation is for success, yet find other more important things to do.

For many managers innovation is like a visit to the dentist, a necessary but often uncomfortable and, at times, painful process. It often takes a downturn in their business or a competitive threat for them to really engage in the process. For example, I talked to the CEO of a manufacturing business for six months, on and off, about the need for innovation and developing a range of different, new revenue streams, yet it was not until he lost a major Korean customer that he started to take it seriously. In the meantime, sales and profitability declined, retrenchments followed and morale dropped. Now, said the CEO, let’s start innovating. Fortunately, we turned the ship around. But why did it have to come to this? Why ignore a skin blemish until it becomes a cancer?

If McDonald’s, for example, can innovate, then any organisation can. McDonald’s business model is built around efficiencies and fixed processes. This model is the antithesis of the innovation process, which relies on trial and error, experimentation and breaking patterns. But somehow McDonald’s has found a way for both to profitably co-exist. The new Salad Plus initiative has led to an incremental business increase by offering customers a healthier alternative to their basic menu items.

2. If you aren’t innovating, your competitors are

Question:Who are your most dangerous competitors? Answer: Those who compete on imagination and passion.

Why does one of the world’s most established airlines, Qantas, worry incessantly about Virgin Blue, a relatively new entrant? It is because Richard Branson’s airline has captured the imagination of the flying public. Qantas also knows that it is slow to innovate (can you remember any great ideas emerging recently from Qantas?).

It is not only your direct competitors that you have to worry about. A few years ago the milk producers could not explain why consumption was decreasing. After examining their obvious competitors (for example, water, fruit juice and soft drink) they came to an amazing insight: the real competition was McDonald’s. In the past ten years McDonald’s has successfully changed the breakfast habits of thousands of people. What is the one thing that you do not eat at McDonald’s? Breakfast cereal. No breakfast cereals—no milk. The milk producers simply had to think more innovatively about their competition.

3. If you don’t innovate, you compete on price only

Without a continuous flow of ideas you leave your business open to competitors, and consumers will become tired of your product. With no other way of deciding between different offerings, consumers will focus on price. If this happens, you will face increasing pressure to reduce your price, thus decreasing your profit margins. If the product does not sell, you will decrease your price further and create your own negative cycle. To break out of such a cycle, you need to continuously innovate and add value. The consumer will reward you with greater loyalty because of your efforts to deliver new and exciting solutions, even if the occasional one doesn’t work.

Consider the case of Blu-Tack, produced by Bostik. It was an exciting innovation; a product you could use at home or at work to stick things together or up on the wall. But recently, 3M have started to offer giant ‘Post-it[®] Notes’ at a premium price. So, all of a sudden, people who use large bits of paper (for example, in workshops) have the choice between an old-fashioned adhesive(Blu-Tack) and a quicker and easier, but more expensive, alternative. One player competes on price, the other on innovation (at a higher margin). Move over, Blu-Tack.

4. If you don’t encourage ideas, your best talent will leave

The best and brightest will want to work in organisations where their ideas are encouraged and supported. Some of the hardest fought battles now and in the future will be those around trying to attract and retain talented staff. One of the best ways to do this is to build an organisation where individuals are encouraged and rewarded for ideas and initiative.

If an organisation provides no opportunities for people to create, evaluate and test their ideas than they will move to places that do. If leaders truly believe that their people are their greatest asset, then they must encourage the whole person—that includes their head, heart and imagination.

5. Ideas, not information, drive success

Information has become the new raw material. The magic is what managers do with this raw material. We all have to become modern day alchemists and learn the skills to transform information into ideas.

Insights are not enough; they also have to be transformed into workable concepts. This will require non-linear jumps. This chapter provides you with a four-stage system to help you make these imaginative leaps.

6. Innovation requires imagination at the front-end

A useful way to think about innovation is that it contains a front- end and a back-end.

  • The front-end is the idea and concept development stage.

  • The back-end stage is concerned with the planning, testing and rolling out of any new product, service or process.

It has been my experience that most managers are very good at the back-end stage. They can plan, manage and drive through new initiatives. After all, that is what they are taught at business school. For the most part, the back-end requires a rational, logical approach, a great deal of perseverance and contingency planning.

Many managers who are skilled at the back-end process can also devise front-end ideas, but the trouble is that their ideas often lack imagination or creativity—they are not innovative. For example, a me-too idea at the front-end will still be a me-too idea at the back-end (albeit a more efficient one). Don’t believe me? Ask yourself (or your team) when was the last time the business had an original, surprising and engaging idea.

If something can be imagined, it can be built. The next section will provide you with a front-end ideas framework to stimulate your imagination. The rest is up to you.

[®]The concept of a ‘BHAG’ was first developed by JC Collins & JI Porras in Built to Last, Random House, Sydney, 1994.


Building a front-end system for creating new ideas

Ideas are the true heroes of innovation. Of course, they need to be implemented with energy and commitment at the back-end. But a big idea can change your business (and life).

So don’t listen to the prevailing logic that implementation skills are the key to innovation. Organisations need managers who can actively search for, value and nurture a great idea; and who can thrive in the chaotic, ambiguous and fuzzy front-end of the process.

In the future, cost cutting and remaining efficient will be absolute necessities but they will not be enough. The organisations that will flourish will be those which can harness the rational, imaginative and emotional energies of all their employees. They will be able to innovate across all aspects of their business, all the time. Their aim will be to constantly surprise their customers and partners. ‘What a good idea’ will be the ultimate response. But it will require a new range of idea concepts, tools and practices.

The front-end ideas system presented in this section will enable you and your team to re-energise your innovative efforts. It will provide a challenging and imaginative gym workout for the mind to help you improve your innovation results and return on investment.

If you want to improve innovation then you have to spend as much time, energy and resources on the front-end as you do on the back-end. This means that developing a flow of workable concepts should be the goal of every leader. This way you are constantly ahead of the curve with big, new concepts always in the pipeline. When you are testing a new concept, you are already evaluating another and simultaneously developing a new batch of concepts.

It will require the building of a four-stage, front-end, new idea system, as represented in Figure 4.1.

Click To expand
Figure 4.1: A front-end idea system

This system begins with the building of an individual and collective idea mindset, that results in everyone opening themselves up to their own potential for creativity. The starting point for this stage is to reframe creativity as a flow of ideas.

The next step is to develop a new way of looking at ideas, which I call the idea concepts. The third step provides a kit of idea tools to enable you to create ideas.

With a new idea tool-kit, your creative skills and confidence will improve. The challenge is then to embed your new-found creativity in a number of idea practices, which is the final step in the process.

Idea mindsets

The starting point in building a powerful front-end idea system is to build an individual and collective idea mindset.

A mindset is the sum total of our assumptions, beliefs, values and experiences. It is the prism through which we view the world. If you can change your mindset, you can change your actions (this also applies to groups). The biggest barrier to developing new ideas is your own belief system which says ‘I am not creative’. You need to reframe or break free of this self- fulfilling paradigm. Building an idea mindset is the most effective way to do this, but it will require a fundamental shift in your thinking about creativity, as illustrated in Table 4.1.

Table 4.1: Change how you think about creativity
Current way | New way
Creativity is art | Creativity is a flow of ideas
Creativity is mysterious | Creativity is a skill
Creativity is for special people | Everyone can contribute an idea
Creativity is for special activities (for example, advertising and marketing) | New ideas can be applied to any activity (for example, new processes and structures)
Creativity is for special times (for example, an annual conference) | New ideas should be developed all the time

This simple expansion of the concept of creativity from ‘something that someone else does’ to ‘something that I can meaningfully contribute to’ has a profound effect. When we think about it, we all have ideas, whether at work or at home. It could be a new solution for the kids’ homework, arranging for two people to meet, or trying a new recipe for dinner.

I once challenged a major advertising agency to tell me the most mundane activity they do. They replied that the sending out of invoices was straightforward, routine and highly regimented. But they had an accounts receivable problem in that their clients often took 60 days to pay and sometimes longer. I suggested we could apply our creativity to this issue. Within ten minutes we came up with a number of simple, easy ideas that could have a major impact on their cash flow. For example, what if clients were offered a new print campaign if they paid their bills ten days early?

The task is to ensure that everyone develops an idea mindset. It is not the responsibility of ‘someone else’ to develop ideas; it is part of everyone’s role. This means that everyone expects and wants to search for opportunities to demonstrate their creativity at work. If you can imagine the creative energy that this individual and collective mindset could produce then you begin to understand the power of what can be unleashed.

The idea mindset also ensures that people are more open to the ideas of others. It is a necessary platform to overlay the other elements of the front-end idea system.

Idea concepts

The second stage is to develop a new understanding of the nature of ideas. If we can expand our perspective of what constitutes an idea then we can greatly expand our understanding of the idea process. I have called this new perspective an idea concept and have provided four that will help you reframe and expand your idea possibilities. They will help you to consider the important role of the idea receiver, separate the core idea from its execution, think about opportunity spaces and break out of the incremental cycle.

1. The idea exchange

In any business it is often not the quality of new ideas but the openness to receiving ideas that is the problem. For creativity to occur there must be an idea exchange, as illustrated in Figure 4.2.

Click To expand
Figure 4.2: The idea producer and receiver interaction

Bigger ideas emerge from the vibrant interactions and dialogue between the people who produce ideas and those who receive them. Hence, the quality of these exchanges will dictate the ultimate quality of an organisation’s innovation performance. Idea receivers have to listen and challenge but also be open to those ideas no matter how different or uncomfortable they are. They have to approach the exchange with a view to building on the idea rather than trying to tear it down. Moreover, I have found that the more open the receivers are to new ideas, the more confident idea producers become about presenting original, left- field ideas.

Most organisations, however, reward only the idea producers. If leaders devoted equal attention to the receivers of an idea, then creativity would flourish.

Some actions that leaders can employ to increase idea receptiveness include:

  • publicise idea receptive behaviour

  • encourage staff to look for the positive elements in an idea

  • capture uncomfortable but original ideas rather than rejecting them

  • place big ideas in a public place so people have time to get used to them

  • be more open to new ideas yourself (lead by example)

  • fund the more challenging ideas.

2.Think core versus execution of an idea

I have found it very helpful to think of every idea as consisting of two levels: the core (or essence) of the idea and the current execution of the idea (see Figure 4.3).

Click To expand
Figure 4.3: The different idea levels

When we reject an idea, often what we are really saying is that we do not like the execution of the idea, though the core idea may still be valid. For example, the core idea behind a frequent- flyer program is to encourage and reward an airline’s best customers. Recently, a new airline was considering entering the market and felt it had to offer a frequent-flyer type program to match the competition and because of customer expectations. However, it wanted to avoid offering a me-too product, so it promoted a scheme whereby if you flew ten times with the airline you received the eleventh flight free. This was an entirely different execution but the same core idea. Notice that this program is not new to the world as it exists in many retail situations—even my local café has a similar frequent-users scheme. What is original, however, is the scheme’s application within the airline industry.

The other advantage of thinking of an idea as operating on two levels is that it allows you to borrow and adapt concepts from other industries and categories.

3. Think opportunity space, not markets

Most managers are myopic. They have become trapped by artificial definitions of a market, segment or category. I recently completed an assignment with the leaders of a breakfast cereal manufacturer. They felt that the only way to grow the business was to take share from other manufacturers. This zero-sum game is expensive and produces only incremental ideas. To create better, bigger ideas we need to employ better, bigger thinking.

There are opportunities everywhere. Abandon your artificial, self-imposed category or industry definitions and think opportunity space instead. It will encourage you to be more creative and increase your chance of developing breakthrough ideas.

4. Break out of the incremental cycle

To create different ideas it is essential to try to escape what I have called the incremental cycle. If incremental targets are set (for example, what we did last year plus ten per cent), it leads to incremental thinking, ideas, actions and ultimately results. Most business leaders use this cycle yet bemoan the lack of fresh new ideas. It is safe but ignores potential opportunities to grow at a much faster rate. It also assumes that your competitors are satisfied with growing at a similar, incremental rate.

Table 4.2: Opportunity idea thinking

Client: Cereal manufacturer

Old thinking

New thinking

They compete with all other cereal manufacturers

Key players:

  • Kelloggs

  • Sanitarium

  • Uncle Toby’s

They compete in the opportunity space from when people wake up until lunch

Key players:

  • McDonald’s

  • Other cereal manufacturers

  • People who do not eat breakfast

  • People who eat toast or muffins

One way to break free of this cycle is to create a BHAG (big hairy audacious goal) for each of your brands, business units, products or processes[1] (for example, to launch your next new product in half the time).

I once worked with a software company that was about to launch a new product. Its aim was to get ten per cent of potential users to be aware of the product in the first three months. I suggested to the launch team that this was a solid but incremental goal. Why not make this product the most successful product launch of any new product for the entire year? All of a sudden they realised that their ideas could and had to be more exciting and engaging to really cut through.

I completed a similar BHAG exercise with each of the brand managers of a well known soup company. The marketing director was convinced that they could achieve more than their current rate of three to four per cent annual growth. By pushing each of the brand managers to develop their own brand BHAG, as a group, they could decide which brand had the greatest potential for growth and invest accordingly. Thinking of soup as a complete, all year round meal (one of the BHAGs) also had implications for new product development. For example, did soup have to be liquid? Could it come in a sandwich form? Could you have soup on the go? Could you develop a breakfast proposition?

The starting point for escaping the incremental cycle is to create a big and beautiful, but meaningful, challenge. Simply creating this challenge will stimulate creativity.

Idea tools

The third stage of the front-end system is to learn, use and experience a new set of idea tools. For most people, brainstorming is the only idea tool they are familiar with. Brainstorming is a perfectly valid process for generating ideas, but it has limitations: it requires a group; it is a safe technique that doesn’t take participants out of their comfort zone; and it often creates a large number of ideas with little ownership. To create more dynamic ideas it is better to have an idea tool-kit that you can use in a number of situations, in a group or by yourself. The following are the six tools that I find to be the most effective, but you may wish to add your own.

1. Make your assumptions explicit

One of the most powerful ways of escaping the current set of ideas is to make your assumptions and beliefs explicit. We are often trapped by these assumptions without realising it. Exercise

  1. Select an everyday product (for example, butter).

  2. Think of six assumptions or conventions about the product or the way it is marketed.

  3. Select one of these at random and create ideas that stretch or break free of this assumption or convention (see Table 4.3 for an example).

Table 4.3: Breaking free from assumptions

Product

Assumptions

Break-free ideas

Butter

It is usually packaged in a box

Spray-on butter

It is a mass-marketed product

  • Calcium-enriched butter for pregnant women

  • Cartoon character butter for kids (for example, Barney Butter)

2. Competitive insight

I believe that traditional competitor analysis has become too rigid and static. The competitive insight tool encourages you to see the world from your competitor’s point of view. By doing so you can sometimes anticipate their next move and create new opportunities. Exercise

  1. Organise participants into small teams of three or four people.

  2. List your competitors and randomly allocate one to each team. It is important in this exercise for participants to consider the possible actions of all your competitors (that is, direct, indirect, current and future competitors).

  3. Imagine you are your competitor’s marketing director and imagine the next five actions that you are planning.

    • What new product will they launch?

    • What will their advertising message be?

  4. Ask yourself what is the one action that you would hate your key competitor to do? (This is a very effective way of highlighting your vulnerable areas.)

3. Brand imagination

Often managers look only at what is happening in their category or industry. This can blind you to new opportunities to learn from other leading brands. This tool enables you to break free of a follow-the-leader mentality.

Exercise

  1. Select a successful brand at random (for example, Virgin, Amazon, McDonald’s, Microsoft, Volvo, Sony, Billabong, Apple, L’Oreal).

  2. Imagine that for the past five years you have been the marketing director of that brand.

  3. Imagine your past experiences, mindset and program successes.

  4. Apply these insights to your own organisation.

Example: In one of my workshops, a group was trying to design a new range of shoes. They were assigned Microsoft as their brand. As a result of the above exercise, they created many original ideas that combined technology with footwear. One idea for a range of shoes for teenagers was to include with the packaging a CD of a computer game in which the hero wears the particular brand of shoes. Another idea was to implant a microchip in the shoes to track how old the shoes were and to build a profile of the user.

4. Random emotion

Our creativity is always more powerful when we engage our emotions. Head, heart and imagination are a powerful force. Simply using a key emotion at random can often unlock new opportunities.

This tool involves allocating an emotion to each participant or small team. The important step is for participants to really embrace the emotions they are allocated in order to see the situation from a new perspective.

Exercise

  1. Think of a range of different emotions—for example, hate, jealousy, passion, envy, curiosity, joy, empathy, anger, revenge and love.

  2. Randomly allocate one emotion to each group.

  3. Consider the problem at hand, and use the emotion to explore solutions.

Example: Imagine you are trying to develop new products or services for a financial institution and have been allocated the emotion ‘joy’. This is an emotion not necessarily associated with a bank. Think of some of the most joyful moments in your life—the birth of your children, entering university, buying your first car, owning your house. Now try to develop some new products or services.

5. Use all your senses

We are dominated by our sense of sight. As a result most of the information received by us is visual. To use the full creative potential of the other senses we need to escape from this dependence on the visual.

Exercise

  1. Assign one sense (touch, smell, etc.) to each person (or group).

  2. Think of ways your assigned sense could apply to your task.

  3. Have everyone present their ideas then vote for the top five best ideas. Next they vote on the ideas that are the most original or surprising. (I have found that these ideas are often the most innovative.)

The important point with this tool is to try to develop a range of new and different customer experiences. Consider how you can make your customer experience more pleasurable and memorable by enhancing each of the senses at every stage.

Example: Say your task is to design a new confectionery product for kids, and you are assigned the sense of touch. Close your eyes and imagine the texture of the product. Is it sticky? Smooth or bumpy? Could it have holes or breaks? What would be the advantages or disadvantages of different textures?

Example: Consider any stage of your current customer experience, whether it is the point of sale, when customers are being served or even when they ring up. Now close your eyes and imagine you are the customer. What do you feel, smell, hear and taste? Now compare it to the sights, sounds and smells of darkest Africa or a tropical island. What would your customers find more stimulating and emotionally engaging?

6. Drawing an ideal

When faced with a novel or difficult situation it is sometimes necessary to escape from our rational, logical and language-based thinking systems. One way to achieve this is to paint or draw an ideal. The advantage of this approach is that it taps into our emotive and imaginative minds. It is a tool that anyone can use at any time. Another advantage is that you will find yourself working back from what is possible rather than from what exists at the moment. [3]

This tool is a very powerful one for individuals or groups trying to make an imaginative leap or break free of the current situation. It invariably establishes a pronounced contrast between the current and future or ideal situation.

Exercise

  1. Imagine that you are designing a new product.

  2. Draw two pictures. The first one should describe the current product, service or customer experience. The second should depict an ideal or future product, service or customer experience. (Remember it is not a drawing competition. You can draw a symbol, logo or a range of stick figures: it is up to you. This step is very effective for stimulating your imagination and emotions. Why? Because sometimes words cannot convey exactly what we mean or the emotion underlying an attitude.)

  3. Compare and contrast the two drawings with those produced by other group members. Encourage participants to describe their drawings and experiences. Seek agreement from the group about the best representation of the current and ideal situation.

  4. Underneath the drawing of the ideal situation, write down three specific steps you can take today to make this ideal a reality.

Example: I used this tool with one of my postgraduate classes to discuss their business school experiences. The market research had come back that most students were satisfied, yet I was not so sure. One of the drawings that powerfully captured how students felt was of a person looking out from behind iron bars. The drawing that best captured the ideal situation was of a bird that was free. In the conversation that followed, it was apparent that many students felt locked in or trapped by their postgraduate experience. Through this process we developed a range of specific action steps to ensure that my subject captured the essence of the second drawing (the ideal experience), not the first.

Idea practices

The fourth and last stage of the front-end idea system is to try to embed your new idea mindset, concepts and tools into your everyday working life. I call these idea practices and I have described six of them below. The aim when using them is to try to make the process of creating ideas as natural as breathing.

1. Think business as usual, different or radical

This is one of the most powerful idea practices that I use, and I use it constantly. I ask myself which options are business as usual (BAU), different or radical. [4]

  • A BAU idea is consistent with what has been done in the past (for example, adding a new flavour to an existing range).

  • A different idea is similar to BAU but departs from it in some demonstrable way (for example, a new line extension).

  • A radical idea is a step-jump change from what has gone before (for example, a new distribution channel).

By using this framework, you will cover a broader and more creative range of options. Another advantage of this framework is that it gives participants permission to be more innovative. Often it will unlock uncomfortable but highly original ideas.

This framework is also a wonderful way of presenting new ideas to a client, particularly if you describe the process to them in advance. I have found that many clients are then willing to entertain the different and radical approaches.

2. Idea break

Creating ideas is a skill that has to be practised. You need to make it part of your everyday working life. Instead of a coffee break, have an idea break.

Exercise

  1. Set aside ten minutes to think about a new challenge or problem.

  2. Use one of the idea tools mentioned in this chapter (or invent your own) and develop a range of new ideas.

  3. The next day, discuss these ideas with a friend or work colleague. What did they like? As a result of their feedback, how could you improve on your original ideas?

By having an idea break every day you will quickly improve and become more productive and confident in your creative thinking skills. Another advantage is that you will feel more refreshed and energised.

3. Idea safari

Ideas don’t always just come to you. Sometimes you have to go and find them. But they are tricky animals as they often disguise themselves and hide in the most unexpected places. That is why I use the analogy of an idea safari to convey to people that they need to proactively hunt for ideas. For example:

  • Visit your favourite restaurant.What new customer service ideas can you pick up?

  • Visit a bookstore and watch how some people just love to peruse and read new titles. How could you tap into this behaviour to increase customer involvement in your product or service?

Search for ideas in the most unexpected of places.

4. Test, test and test some more

Another concrete way of creating new ideas is to develop a test mentality. This means trying to test at least five new ideas, methods or things at any one time. You could be testing a new product, a new distribution channel, a new way to collect information from customers or a new process to handle customer queries.

In some ways it doesn’t matter what you are testing (within reason) because just having this mindset means that you become more willing to take calculated risks and resist the feeling of standing still.

Remember, however, that the secret of testing is to find ways to test a new idea that are quick, easy and inexpensive.

5. Follow your passion

This is perhaps the most important idea practice you can follow. What is your passion? If you know, then seek out opportunities to follow it. You will be more creative if you have a personal interest in a topic. Find those areas in your organisation (and life) that have meaning for you and go for it! You will be amazed at the creative and emotional energy you possess.

If you cannot find a challenge that excites you at your current organisation, talk to your managers. If they do not respond, then find an organisation that will engage both your head and heart
(though this is easier said than done, I admit).

I have conducted numerous idea sessions where all participants have evaluated and ranked the ideas into an initial hot list. I then ask participants which ideas from the hot list they feel passionate about. Typically there is an embarrassing silence. People soon get the message that ideas without energy remain latent opportunities. In short, passion provides the fuel for ideas to take off.

6.Trust your intuition

Intuition is a precious gift that allows you to transcend your rational mind. If you want to create great ideas you have to pay more attention to your intuitive ability (however, this is not to say that you should ignore analysis or be lazy in your thinking). My experience is that intuition informs most, if not all, of our decisions, yet it is rarely spoken of by managers. [5]

For new ideas to emerge, intuition and imagination need to be as valued as critical thinking. They need to be viewed as the main source of your future competitive advantage.

A practical way to harness your intuition is to allocate ‘intuition time’ in meetings before the group makes any final decisions. The meeting leader should ask the group: ‘What is your gut feel about this action or decision?’ Because your intuition often acts ahead of your rational mind, this practice is a good way to expose any last minute misgivings so the group can openly discuss and address them.

[1]This Random Emotion Tool is an adaptation of the Random Word Tool—see E de Bono, Serious Creativity, Harper Collins, London, 1992, pp. 182–3.

[3]The concept of creating a tension between the current and the ideal was developed by R Fritz, Creating, Butterworth– Heinemann, Oxford, 1991.

[4]A similar classification can be found in E McFadzean, ‘The creativity continuum: towards a classification of creative problem solving techniques’, Creativity and Innovation Management,Vol. 7, No. 3, September 1998, pp. 131–9.

[5]The importance of our emotions is well covered in D Goleman, Emotional Intelligence:Why it Can Matter More Than IQ, Bloomsbury Publishing, London, 1996.


Conclusion

Let me restate my proposition. I believe that ideas drive innovation, which drives business growth. Most leaders accept the importance of innovation to their organisation’s long-term sustainability yet they struggle with it. My experience is that leaders are most challenged by the front-end, concept development stage of the innovation process.

Australian managers are well prepared and trained to deliver a plan, but implementation, planning and execution are not the most important part of the innovation process. Every business school teaches planning competencies, but what managers are not taught is how to create business- and brand-building ideas. This shortcoming is what this chapter has addressed.

The other major theme of this chapter is that creating new ideas and being innovative has to become a core competency of every organisation. It cannot be delegated or outsourced. Nor can it be given occasional attention. To make a difference, every leader has to embrace innovation as a key leadership skill.

The creation of new ideas must be embedded into the very fabric of ‘how things get done round here’. For example, the company 3M requires that 40 per cent of its sales come from products less than three years old. When I interviewed a senior 3M manager, he commented that his unit had made its sales and profit targets but not its innovation goal, so he would have to accept a lower bonus. And, he said, ‘That is how it should be’.

The front-end idea system is a framework that can be embedded into any organisation. By building an idea mindset, having a shared understanding of different idea concepts, learning a range of idea tools and trying to practise your idea skills every day, you will soon be at the forefront of the new ideas era.

Every organisation can improve their innovation performance. What it requires is as much effort, energy and resources applied to the fuzzy, uncertain front-end as is currently given to the back- end. An incremental idea, however beautifully executed, will still remain an incremental addition, which is easily copied and provides little real choice for the consumer.

Building a front-end ideas system will reap dividends almost immediately in greater consumer satisfaction, employee retention and growth of market-share.

Start Sidebar
Tips to help you create big ideas

  1. Draw a triangle

    If you are stuck, draw a triangle to remind you to think of a third possibility.

  2. Develop three responses for every new situation

    For every new situation, ask your team to develop a business-as-usual, different and radical response.This will encourage left field, big ideas.

  3. Have an idea break every day

    Like a coffee break, take an idea break every day and use your creative thinking abilities. Go with a partner, have fun and really focus on a specific problem for a short intensive period. You will create some wonderful new ideas and come back refreshed.

  4. Trust your own intuition

    Flag to people that you are using your intuition by saying ‘my gut feel is that . . .’. Encourage others to do likewise. At the end of each meeting have a two-minute ‘gut-feel’ session. Ask every member what their intuition is telling them. If the group intuition is nervous then perhaps a decision should be revisited.

  5. Follow your passion

    What do you really feel passionate about? Chances are that if you feel passionate about something, you will enjoy it and be quite good at it. If you feel passionate about a topic or project at work, volunteer for it. You will naturally be more creative and work will be more enjoyable.

  6. Think like a competitor

    Imagine yourself as your competitor—ask yourself what new initiatives will be launched in the next 12 months? It is amazing how insightful you can be by adopting an outside-in approach rather than the more traditional inside-out approach.

  7. Use more emotional language

    Reframe your biggest challenges in more imaginative and emotional language: for example, ‘How can we create advertising that is talked about at dinner parties?’ If you stay with rational, business-type language you are more likely to get rational responses.

  8. Be uncomfortable

    Be more open to uncomfortable, challenging ideas.

  9. Lead by example

    If you are a leader, the quickest way to kill creativity is by your own actions. If you call for new ideas and then reject them without appropriate feedback, you will not receive many more ideas. Talk about the importance of ideas and innovation at every opportunity.

  10. Test and retest

    Find quicker, easier and cheaper ways to test a new process or product. Continue to test relentlessly.

End Sidebar


For further exploration

  • TM Amabile, ‘How to kill creativity’, Harvard Business Review, September–October 1998, pp. 76–87.

    An easy-to-read article that discusses how creativity can flourish or be squashed in any organisation.

  • W Bennis and PW Biederman, Organizing Genius:The Secrets of Creative Collaboration, Addison-Wesley, Massachusetts, 1997.

    A must-read if you are interested in enhancing the creative performance of your team.

  • M Csikszentmihalyi, Creativity, Harper Collins, New York, 1996. A well written book about the author’s concept of ‘flow’.

  • E de Bono, Serious Creativity, Harper Collins, London, 1992. I believe this is de Bono’s best book on his lateral thinking theory, tools and techniques.

  • D Goleman, Working with Emotional Intelligence, Bloomsbury Publishing, London, 1998.

    A practical guide to using the theory of emotional intelligence. Creativity works best when the heart is engaged.

  • G Hamel, Leading the Revolution, Harvard Business School Press, Boston, 2000.

    A challenging and provocative book on the need for disruptive rather than incremental innovation.

  • A Koestler, The Act of Creation,Penguin, London, 1964. It may be difficult to get, but in my opinion it is the all-time classic on individual creativity.

  • K Hudson, Designing a Continuously Creative, University of Western Sydney, 2001, www.monash.edu.au/casestudies/css/582-co. htm

    This is my PhD thesis. It includes in-depth discussions with 80 of Australia’s leaders about the essence of organisational creativity.


Chapter 5: Surviving In The Corporate Jungle:Strategies For Becoming An Innovative Organisation

Team LiB

Chapter 5: Surviving In The Corporate Jungle:
Strategies For Becoming An Innovative Organisation

Ken MacKenzie

About the author

Ken MacKenzie BSc (Hons), PhD, MBA

Dr Ken MacKenzie completed all of his studies at the University of Queensland and is Managing Director of the consultancy company MacKenzie Strategic Pty Ltd.

Ken’s interest in innovation began about thirteen years ago when he realised most organisations had no strategic perspective on innovation, and that even those that saw innovation as important had a haphazard approach to its implementation.

After ten years in general management he spent the 1990s working on strategic planning and marketing projects with a number of organisations both large and small. He also assisted numerous organisations to implement more effective management systems.

While reviewing the links between the strategic and operational effectiveness of various organisations, Ken became concerned that so many lacked a planned approach to innovation. This inspired him to develop a diagnostic tool, the Innovation Index. This diagnostic benchmarking tool allows organisations to develop a company-wide approach to innovation by initially determining their shortcomings and then aiding the development of strategies for implementation.

Ken MacKenzie can be reached at mackenzie. strategic@bigpond.com


Executive summary

Like animals in the wild, companies in the corporate jungle must reproduce to ensure the ongoing survival of their species. Innovation is corporate reproduction, and in today’s competitive environment innovation is no longer optional.

Although almost everyone acknowledges that innovation is essential, most companies approach innovation in a haphazard way. Successful enterprises take a strategic approach to innovation. These companies recognise that innovation takes place at various levels in the organisation, from strategic to operational. They measure this level of innovation and compare it with that of their competition. They structure their enterprise, develop supportive systems and train staff to optimise their innovative capabilities. They also ensure that all innovation is directly related to client needs and can be delivered at the speed required by the marketplace.

Innovation can be defined as positive change resulting in new products, services or processes. Positive change is influenced by the culture of the organisation and successful enterprises deliberately create a culture of innovation. Ideas will only be given voluntarily by staff, so the soft or people management issues are vital.

Any company can become innovative in order to ensure their survival, but there are no quick fixes. Put the strategy in place and drive it from the top, support it with a culture of innovation, and you will ensure your company survives and thrives in the corporate jungle.


Introduction

It can be said that survival in the corporate world is similar to the survival of animals in the wild. Darwinian analogies regarding the corporate jungle and survival of the fittest are quite appropriate in the competitive environment in which organisations find themselves today.

Companies, like animals, are most vulnerable when they are young (new), unwell or old:

  • New companies are inexperienced. Recent statistics suggest that 60% of them will fail within the first five years.

  • Unwell companies are those suffering from a variety of potentially terminal diseases (poor management, lack of cash flow, high overheads, and so on), which eventually prove fatal.

  • Old companies is a terminology we don’t hear very often.We hear of ‘established’ companies and companies with a ‘fine tradition’ but rarely an ‘old company’. Perhaps if we used this term more often we would be more accepting of the notion that just as old animals die, so do old companies. Not all die at the same age, some live longer than others. Even for Fortune 500 companies however, the average life expectancy is only 40–50 years. In the 1980s the average company had a life span of 20 years. In the 1990s this had reduced to 12–13 years.[1]

At the start of the twenty-first century, business is becoming more and more competitive. Animals compete to survive but ensure the survival of the species by reproducing. Companies also compete to survive, but most fail to ensure their ongoing existence because management think their company will be the exception and will not die. Unfortunately, statistics prove them wrong.

Progressive enterprises innovate to ensure their survival. Innovation allows them to re-invent themselves and is the equivalent of corporate reproduction. It is also essential to ensure that a company remains relevant. Corporate health (such as good cash flows and strong management) is obviously important, but innovation is the key to long-term survival.

The point to note is this: for corporate survival, innovation is not optional.

[1]D Uren, ‘Secrets of Company Longevity’, Weekend Australian, 17–18 October 1998.


Why don't companies innovate more?

Team LiB

Why don’t companies innovate more?

If we accept that innovation is not optional and is the key mechanism that allows the corporate enterprise to reinvent itself, why does there appear to be such a lack of innovation in many organisations? There are several reasons for this oversight. If we asked the owners or senior management of most organisations whether they are innovative in a corporate sense, most would say yes. And in fact they are innovative. The problem arises when we look at the level of their innovation compared to that of their competitors. To survive, organisations must be at least as innovative as their competitors. To thrive they must be more so.

The main reasons companies fail to be more innovative are:

  • The companies falsely believe they are being sufficiently innovative.

  • Managers get too involved in the day-to-day issues to focus on innovation (working in the business, not on the business).

  • There is insufficient drive from the top of the organisation to prioritise innovation.

  • Staff are not sufficiently motivated to provide creative ideas.

  • There is a lack of goal congruence between senior management and staff.

  • Organisational structures and poor communication limit (or even suppress) innovation.

  • The culture of the organisation is not one that encourages innovation.

Many enterprises believe they are innovative already. It can come as quite a shock when they realise suddenly that they need to be more innovative if they are to survive. Sometimes urgent action is required to combat an immediate crisis or emerging threat, and so circumstances demand that they become more innovative. Occasionally innovation is driven by the desire to take advantage of a new opportunity. The other situation that may trigger a more innovative approach within the enterprise is the arrival of a new leader who has a mandate to implement change.

Innovation is often a necessity (giving credence to the old saying, ‘necessity is the mother of invention’). Consider this example. In World War II, the British bomber squadron known as the Dam Busters undertook one of the most famous of all wartime exploits. One of the technical difficulties the squadron faced was to devise a method of dropping the bombs from exactly the right altitude so they would skip along the top of the water. Because of the low-level attack requirements and the criticality of altitude, normal altimeters were unsuitable. It is now part of legend that Sir Barnes Neville Wallis realised the solution while at the theatre. He noticed that the spotlights were set at a specific angle to meet at a certain point, thereby defining the required height. [2] Necessity was again the mother of invention.

How many times previously had Sir Barnes been to the theatre and never thought of the implication of these spotlights? Without doubt, the solution occurred to him because he was focusing on the problem. He had a mind-set that was different to the one he had had on every other occasion he had visited the theatre.

Organisations must create an environment that encourages an innovation mind-set or focus. This is a cultural thing. It is difficult to define but involves most of those soft management issues—the people management issues that either motivate or demotivate staff. Because corporate innovation requires individuals to be creative in their thinking, management cannot force staff to do this. It is only achieved by motivating staff so they want to be creative for the good of the organisation.

When it comes to people skills, management is a mind game. We have all heard examples of an underdog team beating more skilled opponents because of their higher level of motivation. These one-off wins can be achieved from time to time, but it is the ability to sustain motivational levels over extended periods of time that is the key to ongoing success.

[2]Sir Barnes Neville Wallis, as represented in the film The Dam Busters, 1995.


Developing and implementing innovation: some issues to consider

My working definition of innovation:

Innovation is positive change resulting in new products, services or processes. [3]

It is well understood that to successfully implement positive change, staff must accept ownership of the change. Implementing and managing innovation, however, requires more than just managing change. Certainly the people or ‘soft’ management issues need to be addressed if an innovative culture is to be achieved (more of this later). Beyond that are several other key elements which must also be considered:

  1. How much innovation is needed for survival?

  2. What type of innovation is required?

  3. What are the different levels of innovation within the organisation and how are they integrated?

  4. Do organisational systems help or hinder the innovation process?

  5. Will staff development and training improve corporate innovation?

  6. How does innovation relate to client needs?

  7. How does the size of the enterprise affect its ability to be innovative?

  8. How important is speed of innovation?

The rest of this section will examine these questions.

How much innovation?

How much innovation is enough to ensure survival? The answer is, more than your competitors. Unfortunately, often we become aware of our competitors’ innovative efforts only when they appear in the marketplace. Consequently, organisations must always attempt to maximise their efforts to innovate to ensure their survival. Trying to second-guess your competitors by limiting your level of innovation can be fatal.

Figure 5.1 shows we could expect the level of innovation of a wide range of enterprises to be described by a normal distribution, where most companies fall within two standard deviations of the mean. Highly innovative organisations, represented at the far right-hand end of the curve, are rare.

Figure 5.1: Innovation levels among a large population of enterprises

Similarly, if we consider a single enterprise and the way staff contribute to innovation we might expect that the normal enterprise could be depicted in Figure 5.2. Furthermore, an enterprise with a low level of innovation would be as described in Figure 5.3 and a highly innovative enterprise would be as described in Figure 5.4.

Figure 5.2: Staff contribution to innovation in a normal enterprise

Figure 5.3: Staff contribution to innovation in a low innovation enterprise
Click To expand
Figure 5.4: Staff contribution to innovation in a highly innovative enterprise

Types of innovation

Innovation can be divided into technological and corporate (or enterprise) innovation. [4] The first involves the development of new technology, whereas the latter refers to a culture that permeates the organisation.

Most people think of technological advances when they think of innovation, for example, Cochlear’s bionic ear and Biota’s influenza drug. Limiting our concept of innovation in this way is unwise, however, because it implies this is the only type of innovation that counts. Although technological innovation is important, the contribution to an enterprise of a truly innovative culture is at least equivalent to the contribution from technological innovation.

Of course it is easier to see and measure the results of technological innovation. As a consequence, governments wanting to support innovation tend to provide funds (such as research and development grants) for technology projects. This is based on the achievement of technological goals rather than an attempt to measure the benefits of developing a corporate culture of innovation.

Levels of innovation

Innovation can exist at a strategic, tactical or operational level within an organisation. Innovation at each of these levels will be of benefit to the organisation. Innovation at all three levels will ensure the company’s survival and success.

Level 1: Strategic innovation

Some companies achieve a major innovation, a huge quantum leap, once or (rarely) twice in the enterprise’s life span. Often these quantum leaps occur at start-up, providing these companies with a huge competitive advantage (for example, Cochlear and the bionic ear).

Quantum leaps often relate to a major technological advance, but not always. For example, during World War I, Australia could no longer obtain supplies of aspirin from the Bayer company in Germany and so sought expressions of interest from Australian companies. The Nicholas family in Melbourne took up the challenge and thus Australia had Aspro. This drug was the dominant over-the-counter painkiller for the next fifty years or so, and is a classic example of an innovation that was truly a
‘company maker’.

Quantum leap or company-maker innovations are typically made by staff focusing on the strategic or big-picture issues. Unfortunately such quantum leaps are rare. Most companies never have the good fortune to experience this type of innovation.

Level 2:Tactical innovation

Other organisations achieve product or service innovation of a less extreme type, typically releasing new products or services that, although innovative, tend to be variations on an existing theme. There is nothing wrong with this. In fact, this is how the majority of companies innovate. Of course not all of the innovations at this level relate directly to the customer. Many are associated with making the business run more efficiently or, by reducing costs at one or more points in the supply chain, making the enterprise more competitive.

This level of innovation is more likely to be made by staff whose focus is on the tactical level of the enterprise. These innovations, although not as dramatic as the quantum leaps, occur much more frequently.

Level 3: Operational innovation

The third level of innovation relates to the small improvements made to existing methods of operation or processes to optimise products and services. Whereas the previous level of innovation might involve purchasing new equipment or developing a new product line, this last level of innovation typically consists of changes to make the equipment run more effectively or minor improvements to products.

Small innovations are typically made by staff at the day-to-day operational level. It is very common in organisations that have a truly innovative culture. Although none of the innovations are large, when considered as a total their cumulative value is often the greatest. Which level is best?

It would be wrong to say that any one level of innovation, whether strategic, tactical or operational, is more important than any other. The very best companies seek to innovate at all levels. They realise that although quantum leaps are very important (if they can be achieved) it is regular tactical and operational improvements that drive the enterprise and ensure the survival of the organisation.

With rapid developments in computers, the Internet and telecommunications, it might be suggested that continuous improvement is passé, that only a quantum leap in technology or business planning will ensure corporate survival. If we step back for a moment, however, and think about the situation logically, it should be obvious that an enterprise must use every weapon in its innovation armoury. The only sensible strategy is to innovate at all levels of the organisation.

In the swiftly moving world of the Internet, it is certain that companies which make a quantum leap in innovation are able to position themselves very strongly. However, many of the high- flying Internet stocks that were the darlings of the market just a short time ago have already faded and will soon be just a memory. As this new market sector matures, the survivors will be measured by the standards applied to all businesses (such as growth, profitability and cash flow). Once most of the quantum leaps have been made, innovation in these companies will be reflected by the optimisation of their systems (continuous improvement) and new minor variations of the successful business models (new products or services based on an existing product).

Microsoft constantly brings out new versions of its products. These are improvements on the past but not always a quantum leap. Yes, I’m sure Microsoft is still searching for the next quantum leap, but in the meantime it continues to progressively improve its product range. Microsoft, like all organisations that hope to remain successful, will attempt to innovate at all levels of the enterprise.

Figure 5.5 represents graphically how strategic, tactical and operational innovations combine to optimise the competitive position of an enterprise relative to its peers. Figure 5. 5(d) shows how an enterprise that is innovative throughout all levels of the organisation will dramatically outperform competitors who limit their innovation strategies to only specific parts of the enterprise.

Click To expand
Figure 5.5: Representations of how strategic, tactical and operational levels of innovation combine to optimise an enterprise’s competitive position

One characteristic that many enterprises exhibit is the belief that any and all innovation is the responsibility of the Research and Development Laboratory or the Design Centre. This, of course, is a result of senior management believing that technological innovation is the only type of innovation. Not only does this limit the total innovative effort within the enterprise to a sub-optimal level, as explained above, but it also subconsciously provides an excuse for the remainder of the staff to ignore innovation. This is analogous to the way staff in some organisations see quality as being the responsibility of the Quality Department.

In organisations that have research and development departments, it is important for senior management to communicate to staff that this is only one aspect of the organisation’s innovation strategy, and that all staff have a responsibility for innovation irrespective of their position within the organisation.

Clearly, although research and development departments may achieve innovation at the tactical or (occasionally) strategic level, and are a very important component of an innovation strategy, they often do not contribute significantly at the operational level. Conversely, some organisations focus solely on innovation at the operational level via continuous improvement programs. These projects may exist under various names (such as quality circles, TQM, cross-functional groups and self-managing teams) but all aim to achieve innovation via continuous improvement at the operational level.

It is important that senior management recognise the need for an integrated innovation strategy that encompasses all levels of the enterprise.

Systems

Many organisations throughout the world have implemented systems based on the ISO 9000 series of international standards. Such systems are designed to standardise the day-to-day operations of an organisation, and in so doing reduce the variation in product or service quality. It is quite reasonable to ask whether this process of standardisation limits the ability of an organisation to innovate. The short answer is no, systems do not inhibit innovation. There is a proviso, of course, and that is that the systems are well designed and properly implemented. Systems can and do inhibit innovation if they are excessively rigid. Well designed systems, however, do not inhibit innovation and will actually support the process.

The International Standards Organization has recognised the need for the ISO 9000 series and similar systems to support innovation. The revised standard ISO 9000 (2000) is less prescriptive, and one of the major changes is the increased focus on continuous improvement and meeting customer needs.

Clearly it is important that the improvements achieved as a result of innovation are captured and properly integrated into the day-to-day operations of the organisation. Good systems ensure that as improvements occur they are incorporated into standard operating procedures and all staff use them. It would be a dreadful waste of effort if the innovative ideas generated within the organisation were lost because the enterprise did not have systems in place to capture them.

So the answer to the question regarding the impact of system standardisation on the ability of the enterprise to innovate is that good systems are essential. The best companies not only capture the benefits of their innovation in their standard operating procedures, they also have procedures for innovating.

Studies have shown that innovation in the best companies is not a haphazard process. [5] These organisations recognise that by standardising their approach to innovation they consistently achieve better outcomes.

Staff development

Training can improve the level of innovation in ways that might not be obvious at first glance. Organisations operating in highly technical or specialist fields can improve their potential to innovate by increasing the technical knowledge of staff. Training may also teach staff how to think more creatively. Staff learning to work better in group situations may also improve the quality and quantity of innovative ideas as a result of better teamwork.

Perhaps the less obvious benefit of training is how it improves the level of staff motivation. Psychologically, when management increases the level of training and development, staff who benefit from the training feel more favourably disposed towards the company. The company is doing the right thing by them so they want to do the right thing by the company. Hence, if an organisation shows increased commitment to its staff over time by boosting the level of training, staff react more favourably towards the company. As a result of this higher level of motivation and commitment, it is easier to implement change and to innovate.

Meeting client needs

  • Peter Drucker[6] said that the two essentials of an organisation are marketing and innovation:

  • marketing to find out what clients require and to meet their needs;

  • innovation to ensure an ongoing capability to meet their future needs.

Innovation is really about better meeting clients’ needs (that is, what they really need, not just what we think they need).

Market leaders consistently attempt to predict what clients will want in the future. It is difficult for clients to tell you what they want if it hasn’t yet been invented. This is where good market research allows companies to detect future trends and then use their knowledge of cutting edge technology to develop truly novel products.

Meeting client needs may be achieved via innovation at the operational, tactical or strategic level.

At the operational level, process optimisation may well improve an existing product or the way it is delivered to the client. Remember how Ford dramatically improved the reliability of Jaguar cars by improving the electrics? This is an excellent example of process or product optimisation. However, achieving ongoing process optimisation over an extended time period is difficult. Why? Because it is difficult to keep staff motivated and focused on any single project for a long period. Why don’t many champion teams win consecutive premierships (the Brisbane Lions being an outstanding exception)? The issue centres on motivation. For organisations to achieve ongoing process and product optimisation it must become part of their day-to-day approach.

The Japanese did this with the quality circles and TQM concepts they initiated in the 1950s.

At the tactical level, organisations will often develop a new variety or model to meet a perceived market need. Perhaps food companies provide the best examples. Remember when muesli bars first came onto the market? The initial ‘vanilla’ varieties were quickly followed by yogurt-coated bars; later we saw ‘breakfast’ bars and ‘energy’ bars. Companies with a strong marketing focus typically do this type of innovation very well.

Strategic innovation in relation to client needs is certainly difficult to achieve. Why? Because this is not about finding new variations on a theme—it involves a quantum leap. Usually this innovation must be conceptualised by the inventor. Examples include the Sony Walkman, the bionic ear and the retractable syringe.

The obvious conclusion is that innovation that is not customer focused is a waste of time.

Organisational size

It is simplistic to say that as organisations become larger they become less innovative. The reality of the situation is less clear-cut, because it is not organisational size per se that affects innovation but rather the characteristics that are often associated with size.

  • There are at least three interrelated issues affecting the innovative capabilities of larger companies:

  • As companies grow larger, there are typically more staff, more levels of management and longer lines of authority. Consequently the nimble footedness of the smaller organisation can be lost as it grows.

  • Longer lines of authority, due to more levels of management in the typical hierarchical organisational structure, not only inhibit communication in both directions but also inhibit decision making.

  • As more people have to be involved in decisions, the speed of decision making decreases.

Innovative organisations do not deny the potential for these problems to exist—they acknowledge them as a fact of life and they set about eliminating them.

Smaller companies typically exhibit faster decision-making and better communication than their larger siblings, so large organisations that wish to remain innovative and exhibit rapid decision making need to operate like a combination of small companies.

So how do large companies structure themselves to maintain the flexibility, speed and nimble footedness of their smaller competitors? In other words, how do large companies make themselves small again? The answer lies in the four inter-related issues that are outlined below.

1. Communication

Small companies can maintain personal communication between staff. As companies increase in size it becomes more difficult for senior management to maintain personal communication at an optimal level. Consequently, management tends to resort to other communication tools, such as newsletters, email and memos, to supplement personal communication. An organisation with ten staff does not need an in-house newsletter or intranet, an organisation with 100 staff probably does, and one with 1000 staff definitely does.

Why is personal communication so important? Remember, innovation is a cultural issue. Staff have to want to help the company. This is an emotional decision each person in the enterprise has to make. If the boss takes the time to speak to staff in person it makes them feel more important. Often it is not so much what he or she has to say but the fact that the boss actually made the effort. By taking time out of their busy schedule to talk to staff, the boss is sending a very powerful message showing staff that they are important.

The other aspect of personal communication is that up to 80 per cent of it comes from non-verbal cues. Body language is a key aspect of effective communication that is absent from other forms of communication. Newsletters and other techniques are fine for transferring information but the loss of these non-verbal cues limits their effectiveness. Email at least has the benefit of being interactive, and senior executives of larger organisations, such as BHP, encourage email communication from staff at all levels of the organisation. This is probably the best alternative to personal communication and, although inferior to the latter, it certainly shows senior management’s intent.

2. Decision making

Decision making only slows in larger organisations if the decisionmaking power stays at the top. If authority for decision making is properly delegated to the various levels of the enterprise, this slowing of the decision-making process is largely eliminated.

Entrepreneurs in small companies often exhibit very good decision-making abilities. Unfortunately many of these same entrepreneurs are reluctant to delegate authority as the organisation grows. This is recognised as one of the main reasons many small companies choose to stay small.

3. Structure

Small organisations tend to have a flat structure. Why should a large company imitate this? Because it improves communication, reduces costs and generally makes enterprises more efficient.

It should be noted, however, that it has been suggested that this process was overdone in the 1990s. Many organisations have unwittingly reduced their intellectual property by eliminating middle management.

4. Bypass mechanisms

Organisations, especially larger ones, can help overcome structural inefficiencies by developing bypass mechanisms to facilitate decision making. Conceptually, these are similar to heart bypasses that bypass blocked arteries. They take different forms depending on the organisation (for example, a direct email line to the boss is appropriate and effective for some organisations whereas others may solve the problem by having the senior management located physically close to the innovative hub of the organisation). Blockages should not exist, but unfortunately in many enterprises they do. If for some reason they can’t be eliminated, then a bypass mechanism is a good option.

Speed of innovation

There is little benefit in being second to market with a new service, or in inventing a new pharmaceutical product only to find your competitor has successfully patented it. Speed is of the essence. In fact, one of the most important criteria for judging the innovative capability of an enterprise is speed of innovation. Being slowly innovative is not acceptable.

The ability to shorten project timelines is an essential attribute in today’s competitive environment. Think of how quickly computers become obsolete, replaced by a new superior model (these days it almost seems that by the time you buy one, it’s obsolete).

It is my experience that the key to optimising timelines is combining good project management with effective operating systems. Whether we are talking of process optimisation, the development of new varieties or of strategic innovation, the curse for all organisations is slippage (that is, small delays occurring time, after time, after time).

Innovation, by its very nature, is an interactive and iterative process, and without very tight project management, delays will creep in.

So timeliness is not about just having technically competent staff and good ideas. It is about effective implementation. Companies such as Woolworths seem to do this better than most and can do it repeatedly. Not only do they manage the projects well, but they also implement effectively.

[3]Similar to the definition of R Carnegie & M Butlin, Managing the Innovative Enterprise, Business Council of Australia Innovation Study Commission, Melbourne, 1992.

[4]R Carnegie & M Butlin, ibid.

[5]G Hamel, Leading the Revolution, Harvard Business School Press, Boston, 2000.

[6]P Drucker, Innovation and Entrepreneurship: Practice and Principles, Heinemann, London, 1985.


Optimising the 'soft' management issues

Team LiB

Optimising the ‘soft’ management issues

So how does an enterprise increase its speed of innovation? Well, first it learns how to innovate, and then it gets better at it. So perhaps we need to answer the more basic question, how do enterprises become innovative?

For many organisations, the answer is to consider a three-stage process. There is increasing evidence that organisations that are consistently innovative have an innovation strategy which primarily focuses on:

  1. structuring the organisation to maximise innovation

  2. developing systems for generating and capturing new ideas

  3. optimising the culture of the organisation so as to predispose it towards innovation.

We have already touched on the first two points. This section will deal with the third point, which in many ways is the most difficult for managers: developing a culture of innovation and dealing with the so-called ‘soft’ management issues that accompany it.

Culture

Creating an innovative enterprise is, above all else, a cultural issue. An innovative attitude is not something management can demand from staff. Demanding an innovative attitude reminds me of the old saying, ‘The beatings will continue until morale improves’. It must be given willingly, and therefore staff must be favourably predisposed towards the organisation. Consequently, all of the so-called soft management or people management issues must be optimised.

Creating the right culture and cultural change are probably the most significant issues facing today’s progressive organisation. Why? Because if it cannot create a culture that predisposes staff to actively embrace change, the organisation will fall behind its competitors.

The difficulty with effectively implementing cultural change is that although the issues are often similar, the implementation is different in every organisation. However, it is achievable—very achievable if it’s done correctly.

Leadership

Without doubt, leadership is the single most important issue in developing an innovative corporate culture.

Every organisation has limited resources, whether they are financial, human, intellectual or operational. Consequently, to optimise the use of those resources, the enterprise must prioritise. The person with the most influence in setting priorities is the leader of the organisation. By virtue of the level of their power and authority, the leader will effectively decide which projects get priority and which don’t.

Given that numerous volumes have been written on the subject of leadership and management, it is not appropriate to delve into the theories and propositions on this subject. The key issue, however, is this: if the person at the most senior level of the enterprise fails to support the concept of building an innovative culture, the project will fail. In fact, it would be wiser not even to start such a project without support from the top because it would be simply a waste of time and effort.

People management

Staff selection criteria should include attitude and personality. Although not all staff will be equally innovative, there is no point selecting staff who obviously have a negative attitude. It is difficult to make a silk purse from a sow’s ear; so proper staff selection is paramount.

Rewarding staff appropriately is also important. The majority of Fortune 500 companies have some form of profit sharing for staff. If you expect staff to contribute innovative ideas that could dramatically improve the organisation’s profit, shouldn’t they share the gains?

Managers often complain that their staff do not have the same attitude or commitment they have. For the shareholders and senior management, profit is one of their major goals. It is now recognised that to achieve goal congruence throughout the organisation it is important to allow all staff to participate in profit sharing. Perhaps if staff shared the same rewards they would view the company the way the owners do.

Everyone who studies organisation theory, especially staff motivation, has been bombarded with the proposition that not all staff are motivated by money (that is, staff want job satisfaction, good leadership, a safe and happy workplace, and so forth). Maslow’s hierarchy of needs applies very well to the work environment. The primary needs must be met first, and that includes earning enough money to survive. A higher level of need is the concept of fairness. If staff put in the effort, they deserve to be rewarded. Hence, performance-based remuneration is much more acceptable to staff who see profit sharing as an issue relating to fairness.


Becoming innovative: some first steps Can your company become more innovative? Yes! But there is no short-term fix.

First, you need to need to know exactly where you are at this point in time with regard to innovation. The greatest error an organisation can make in this process is to make assumptions rather than getting facts.

Second, you need to consider how your level of innovation compares with your competitors’. It may be impossible for you to find out exactly what your competition is doing in terms of innovation, but you may be able to determine how you rate compared to others in your industry sector. Depending upon the size and complexity of your organisation, you may wish to enlist professional assistance with the process (see ‘For further exploration’ for this chapter).

Step 1: diagnostic analysis

A good starting place to deal with the two issues discussed above is a diagnostic analysis of the organisation. This will help you to ascertain what is being done well and what shortcomings exist. Such an analysis would investigate the following issues:

  1. Does the organisation have an innovative culture?

  2. What role does senior management play in driving (or constraining) innovation?

  3. How much innovation actually occurs?

  4. Does the organisation innovate in an ad hoc nature or is there a systematic approach?

  5. Does the organisation understand the difference between enterprise innovation and technological innovation?

  6. Does the organisation exhibit innovation at strategic, tactical and operational levels?

  7. Is innovation considered a key outcome from the strategic planning process?

  8. Does innovation relate to clients’ needs? How?

  9. Does the size and structure of the organisation affect its ability to be innovative? How?

  10. How fast does the organisation innovate?

  11. What is the competition doing?

  12. What are the industry benchmarks?

Step 2: Develop an improvement plan

The diagnostic analysis will highlight gaps in the innovation process. The second step is to develop an improvement plan to progressively eliminate these shortcomings.

Steps 1 and 2 can be completed fairly quickly (approximately one to two weeks) depending upon the level of expertise you engage.

Step 3: Implementation

The third step is to implement the improvements, which will take longer (possibly between six and eighteen months depending on how much has to be done and the level of available resources). This will also be affected by the amount of cultural change necessary to ensure the innovation process is embraced at all levels of the organisation.


Conclusion

It is quite clear that innovation in the best organisations is not some haphazard process that is ‘hit or miss’. Organisations that survive and thrive have a clear strategy for innovation. It is integrated throughout the organisation’s systems and processes, with benefits flowing through to the day-to-day operations and consequently to their clients. It is a multi-faceted process that needs to occur at all levels within the organisation.

Above all, there must be recognition that you cannot force someone to be innovative (they have to want to do it—it’s an emotional decision determined by whether or not the person likes their organisation and wants to see it prosper). Innovation is a cultural issue and as such is effected by all of those people management issues that the top 20 per cent of companies manage well and the remaining 80 per cent do not.

Any company can become innovative. Like any organisational transformation process, it will not happen overnight. You will, however, be surprised at how rapidly staff will accept the challenge and respond positively to the new culture of innovation—strategically, tactically and operationally.

Put the strategy in place and drive its implementation from the top, and you will ensure you survive and thrive in the corporate jungle.

Start Sidebar
Tips for creating a truly innovative organisation

  1. Be customer focused

    Identify your clients’ needs—both current and future. Predicting their future needs requires rare skills and judgment.The extent to which this must be achieved depends on how rapidly your market changes and where you want to position yourself in that market.

  2. Capture new ideas

    This should be systematic, not ad hoc. New ideas at the operational level are easily captured if good systems are in place. At the tactical and strategic level, success will often hinge on the effectiveness of your market intelligence.

  3. Stay technically current

    Whether via the Internet, technology sharing agreements or whatever, all companies that are world class have systems for staying current.

  4. Look at old ideas in new ways

    If innovation is about reinventing the organisation, then an attitude of continually questioning the status quo and seeking better ways of doing things is the key to process optimisation.

  5. Fast track innovative concepts

    Your competitors are trying to do things faster and better than you. Being first to market is a tremendous advantage. So let your competitors play catch up while you take market leadership. Highly innovative organisations have a sense of urgency—it is palpable.They realise that timeliness is critical. Your systems must identify the great ideas.

  6. Reward staff for their creative input

    All staff understand fairness. If you take their ideas and fail to reward them adequately they will stop giving you ideas.Then you’re a dead duck.

  7. Facilitate rapid decision making.

    Cumbersome organisation structures and obstructive or procrastinating middle management can so frustrate staff at lower levels that they stop being innovative.To them it’s like hitting your head on a brick wall . . . it feels better when you stop.

  8. Tighten up project management

    An obvious requirement if outcomes are to be achieved within a competitive timeframe.

  9. Develop sound operational systems

    After innovation occurs, the improvements must be captured within day-to-day operations. Systems are the road map of your business. ISO 9000 has a chequered history but if it is implemented correctly it is an excellent method for capturing innovative ideas.

  10. Encourage strong leadership

    Strong effective decision making that supports the team environment is the most important single requirement.

  11. Develop a supportive organisational culture

    Good leadership will create and encourage a culture that drives innovation. If you develop such a culture, you will achieve your goal of developing an innovative organisation, even if some of the other features listed above are not perfect.

End Sidebar


For further exploration

  • R Carnegie & M Butlin, Managing the Innovative Enterprise, Business Council of Australia Innovation Study Commission, Melbourne, 1992.

    This is perhaps the most significant publication on innovation in Australia. It’s a bit heavy going in parts but is a must read for the serious student of innovation.

  • P Drucker, Innovation and Entrepreneurship: Practice and Principles, Heinemann, London, 1985.

    Drucker is, well, Drucker! In 2003 he was voted the most influential management guru of the last fifty years. His focus on innovation aligned with marketing was clearly ahead of its time. Although not essential reading, it is useful to examine the role of innovation if marketing is viewed as the core driver of business.

  • G Hamel, ‘Bringing Silicon Valley Inside’, Harvard Business Review, Sept–Oct 1999.

    It is very interesting to read this post the bursting of the dotcom bubble. You will need to assess for yourself whether you agree with Hamel’s assumption that the fundamental distinction between mediocre mass creators and revolutionary wealth creators lies in entrepreneurship (as opposed to stewardship).

  • G Hamel, Leading the Revolution, 2nd edn, Harvard Business School Press, Boston, 2003.

    This is a very good read. It examines the underlying principles behind the radical innovation of companies and individuals. It explores and identifies the key criteria for building companies that are geared for success in an increasingly non-linear world.

  • A Hargadon & R Sutton, ‘Building an Innovation Factory’, Harvard Business Review,May–June 2000.

    Hargadon and Sutton’s paper focuses on how the best innovations have systematised the generation and testing of new ideas. It considers organisation and attitude and has very little to do with nurturing solitary genius. Essential reading.

  • R Pfeffer, The Knowing–Doing Gap: How Companies Turn Knowledge into Action, Harvard Business School Press, Boston, 1999.

    This book is well worth reading. It confronts the paradox of companies that know a lot but do too little. It shows how successful organisations turn knowledge into action.

  • R Phillips, Innovation and Firm Performance in Australian Manufacturing, Staff Research Paper, Industry Commission, September 1997.

    A useful article because it is one of the few dealing with the Australian environment. Not essential reading unless undertaking serious research on the Australian scene. Cultural change is not easy to achieve.Two tools that I have found extremely useful are:

  • The Investors in People™ program (in Australia www.ncsi.com.au; internationally www.iipuk.co.uk). This program is the best tool I have found for easing the cultural change process. It aligns the training needs of the organisation with its strategic direction and is a very powerful tool for developing a culture supportive of change.

  • The Innovation Index—contact mackenzie.strategic@bigpond.com

My own company, MacKenzie Strategic, has developed a diagnostic tool called the Innovation Index, which enables an organisation to rate itself in terms of innovation. It determines the areas that need to be addressed to overcome any shortcomings and provides an action plan for implementation of an innovation strategy.

In its simplest form, the Innovation Index identifies the key criteria of highly innovative enterprises and rates the organisation being assessed against these criteria. This diagnostic analysis clearly identifies any shortcomings in the organisation’s approach to innovation, thereby allowing the necessary improvements to be made.


Chapter 6: Developing Innovation: A Practical Approach For Medium-Sized Businesses

Matthew Butlin and Roderick Carnegie

About the authors

Matthew Butlin BEc (Hons ANU), PhD (MIT), AFAIM

Dr Matthew Butlin leads the global leadership practice of The Empower Group, a global human resources consultancy that assists clients to align people and business strategy.

Matthew describes himself as a lapsed MIT-trained mathematical economist who works with chief executives and executive teams to build sustained improvements in productivity by releasing the productive potential of people.

He has two decades experience as a senior executive in public and private sector organisations in national and international roles, including CRA (now Rio Tinto) and several Commonwealth Government agencies. Matthew’s work as a senior executive included operational management, strategic advising on organisation effectiveness, innovation, executive governance and leadership. For two years he was an external member of the Executive Committee of the Department of Defence.

Matthew’s approach to consultancy work is very practical. His first question is always ‘What is the work to be done?’; followed by ‘What is the right way to get it done?’This is reflected in Empower’s Managerial Leadership Framework, which builds a business-wide system of leadership that engages the discretionary contribution of all employees.

Matthew is co-author, with Sir Roderick Carnegie, of Managing the Innovating Enterprise: Australian companies competing with the world’s best (Business Council of Australia, 1993). He is an Associate Fellow of the Australian Institute of Management.

To find out more about Matthew’s work and to view selected articles visit www.au.empowerglobal.com

Matthew Butlin can be reached at matthew. butlin@empowerglobal. com

Roderick Carnegie BSc (Melbourne), MA, DipAgEcon (Oxford), MBA (Harvard), Hon DSc (Newcastle), FTSE, FAICD, FAIM

Sir Roderick Carnegie is a Director of John Fairfax and Executive Chairman of Pacific Edge Holdings.

Sir Roderick founded the Australian practice of McKinsey & Company in the early 1960s. He then went on to become Chairman and Chief Executive Officer of CRA Limited
(1974–86) and was President of the Business Council of Australia (1986–88).

He has gained considerable Australian and international business experience (consulting, board directorships, advisory councils and as a chief executive), which have contributed to his great insight into how theory and practice combine in a corporate and organisational setting. He is a Fellow of the Australian Institute of Management.

Sir Roderick and Dr Matthew Butlin are the authors of Managing the Innovating Enterprise: Australian companies competing with the world’s best (Business Council of Australia, 1993).

Sir Roderick Carnegie can be reached at editor@aim.com.au


Executive summary

This chapter focuses on developing innovation in medium-sized businesses and is aimed at the chief executive and their executives or senior managers.

It is an enduring myth that invention drives successful innovation. This myth is particularly prevalent among small and medium-sized businesses and in scientific and government policy circles. In reality, only very occasionally does invention lead to outstanding success. It is a very risky path for a business.

Innovating enterprises are built, usually very purposefully. Size is both a constraint and a strength. Success is built on the quality of a business’s leadership and its management, and the ability to engage and focus the creative and commercial energies of people. These things are particular challenges for medium-sized businesses that also wrestle with investing in the organisational infrastructure necessary for larger businesses.

Building an innovating enterprise is neither a small step nor a part-time job for a busy chief executive. Success comes from understanding and anticipating the organisational changes that must be built into the business as it grows.

We set out some practical (though demanding) approaches for a medium-sized enterprise to make this change. We provide a checklist and a sequence of actions that are based on our practical experience of working with a range of businesses in Australia.

Some conventional mindsets are barriers to building the innovating enterprise. Although it is understandable that corporations and overworked chief executives of medium-sized businesses have these mindsets, they are dangerous impediments to progress and must be addressed.


Introduction

In 1993 we wrote Managing The Innovating Enterprise: Australian companies competing with the world’s best. [1] This book was based on two years of research about the practical experiences of more than 100 businesses, of all sizes, operating in Australia. We were seeking to find what actions capable management had taken to build innovating enterprises as a response to the floating of the exchange rate and cutting of tariffs in the 1980s.

We learned a lot from this work. The fundamental lesson was about the practical nature of innovation in Australian businesses of all sizes, and especially small and medium-sized ones:

. . . Innovation in Australia in the 1990s is about people and enterprises, not about science and technology. For the vast majority of enterprises, science and technology are vital tools that need to be applied effectively and developed selectively. But for these enterprises, innovation is more a matter of flexible, productive and focused workplace relationships than it is a result of technological resources or the impact of science and science policies . . . Sustained success with innovation is largely the product of consistent, concentrated efforts by people in enterprise around five key factors: customers, supply, leadership, resources and systems for innovation. [2]

Although much has changed over the past decade, these conclusions are just as valid for Australian businesses today.

In this chapter we set out a practical approach for the chief executive (and team) of a medium-sized business to strengthen the organisational underpinnings that distinguish the innovating enterprise. By that we mean embedding in the business the ability to constantly focus on improvement, change, and the exploitation of new and significantly improved opportunities to create value.

We have chosen to focus on the medium-sized business because it is at this point in organisational growth that the chief executive must make some important changes to institutionalise the innovating enterprise. Most businesses in Australia are tiny, with fewer than ten employees. Chief executives of successful, innovative small businesses have learned how to build their businesses through their passion and drive to satisfy customers.

They have personally driven a set of ideas into a profitable business. Small has to grow into medium size by satisfying a wider range of customers and with a greater breadth of offerings. The chief executive must embed, systemically, their personal approach and passion throughout the growing organisation, using additional capital from financial markets. In short, they must build a whole- of-business system for innovation into the business.

Before we proceed, however, here are some key definitions:

  • Innovation. Something new or significantly different in a business that creates value directly to the business or indirectly through its customers.

  • Medium-sized business. A business ranging upwards in size from a market capitalisation of $20 million and more than 200 employees. Some of these businesses belong to larger organisations, most do not, and the differences are important in ways that we identify below.

  • Innovating enterprise. An organisation that systematically uses innovation in a highly systemic way throughout its business to successfully implement its business strategy.

[1]R Carnegie & M Butlin, Managing The Innovative Enterprise: Australian companies competing with the world’s best, Business Council of Australia, Melbourne, 1993.

[2]Op. cit.


The innovation imperative

It is our belief that no business today can afford to ignore innovation as part of its strategy for competitive success.

There is no doubt that the pace of change and the challenge of competition have accelerated since 1993. From a helicopter viewpoint, some trends are obvious. The marginal cost of communication and information continues to drop. Our earlier work spotted prototype B2B e-businesses—usually tagged as EDI (electronic data interchange)—some of which continue to be successful in an Internet-enabled environment. The Internet and e-business continue to define and redefine business opportunities, mostly by making certain types of communication much easier and more transparent. Businesses are increasingly interconnected as the means of doing business. Customers are combining to achieve better value for money from their global suppliers. Concepts like value chains, enterprise resource management systems, supply chains and customer relationship management are increasingly a commonplace—even if somewhat blurred in definition.

The impact of these changes is very substantial. Industries and sectors are being redefined through mergers and restructuring. In telecommunications, technology is powerfully reshaping traditional boundaries between sectors, and convergence is rapidly removing distinctions between media and elsewhere. New technologies are finding innovative applications worldwide.

Outsourcing has been a powerful reshaper of the environment that small and medium enterprises inhabit. It has hollowed out most medium and large organisations. As a result, these organisations are more focused on their core business(es), leaving it to others to provide their non-core enabling functions. Employment tenure with large companies has shortened and the ‘dot. com’ generation increasingly finds employment in old economy businesses to be unattractive.

Summing this up, the environment for small and medium-sized companies has become tougher. Customers demand more and the capacity for repeat work increasingly depends on being faster, smarter and delivering better value. That said, medium-sized businesses have some important strengths, including the capacity to attract people disenchanted with the traditional employment relationship.

In one important respect size does not matter. All businesses must constantly renew and extend their offerings in ways that create value. Innovation is an imperative.


Innovation: the real story

There is a fair bit of romanticism about innovation (usually from outside of business). It is often thought (usually by people who are not accountable for providing returns on shareholder capital) that innovation is a strategic jump, a significant invention or a major discontinuous development. People do not realise that these strategic jumps are very risky business and most fail. The same people often bemoan the apparent reluctance of Australian capitalists to grasp the ‘obvious’ opportunities and run with them. Our experience is quite different.

We have found that in Australia business innovation is, in fact, an intensely practical process requiring managerial leadership. It requires the purposeful and often step-by-step building of capabilities in enterprises to institutionalise the capacity to innovate. From a business perspective, innovation is really about creating new value for money. To do this well, the best innovators focus on the right type of business model (consisting of strategy, products/processes, organisation and people) to create the value they seek.

Second, science and invention are not the main source of innovation in small and medium-sized businesses. It is true that they play an important role in making and sustaining long-term change. There are some real examples of great success in this area, including Cochlear and Resmed, and their stories are something to be celebrated. It is also true that, as a nation, we probably do not do enough commercialising of invention. The real prizes for a business, however, will not come from invention. Success will come when everyone in the business is engaged in innovation, has an increased understanding of their customers, and are organised so that their talents and knowledge are effectively harnessed.

Third, managerial leadership plays a vital part in building innovating enterprises. Leadership provides the framework for focusing creative energies, sets the standards for taking risks, and is accountable for ensuring innovation is both an organisational behaviour and a systemic capability.

Fourth, front-line employees have much creativity to contribute. The challenge for many small and medium businesses is to unlock this creativity and align it with business objectives. This becomes a difficult challenge when companies are growing rapidly. Managerial leadership of a much higher level of capability is required.

The task of transforming a medium-sized business into an innovating enterprise does not happen by chance and does not happen overnight. The transformation is a deliberate and purposeful process based on an agenda that is strategically focused. It is embedded in the business strategy and aligns and improves the four areas of strategy, products/processes, organisation and people.

Transformation requires a systematic and patient commitment to building the innovating enterprise and must come from:

  • The owners—who provide the risk capital and expect to get a return from a well-managed process.

  • The executives—who provide the strategy and the energy to implement the right game plan.

  • The leadership—who work with people in the business to mobilise their contribution and provide direction where needed.


Innovation and the issue of organisational size

As stated earlier, organisational size does not matter when it comes to innovation—today all organisations must innovate to survive and grow. What size will determine, however, is the organisation’s focus and approach to innovation.

In general, medium-sized business must overcome four disadvantages when building an innovating enterprise:

  • Scarcity of capital. Organisations that are part of big businesses usually have access to internal investment processes that incorporate some standardised risk management and decisionmaking processes. In smaller organisations, however, the scale of innovation may be held back by a lack of affordable funds.This may mean looking for development paths to generate funds internally and can also mean structuring business development to share risk in joint ventures with several parties.

  • Limited talent. Expansion often requires different or greater capabilities than presently exist. Medium-sized businesses usually do not have a pool of established or developing talent within the business to call upon in times of change or growth. The chief executive must identify these needs realistically and plan to fill them.

  • Inadequate business infrastructure. Small and medium-sized businesses often begin and grow with a commitment to slim infrastructure. The right type of co-location is often a challenge. Communication systems and management processes are also often geared to a small number of sites, which presents a major challenge for organisations that need to grow nationally and internationally.

  • Inadequate systematic business processes. Communications are simpler in small businesses, so good process is often seen as an unnecessary overhead, wasted effort and too formal. This extends to most areas of activity. Planning, remuneration and recognition regimes are often rudimentary, because communication within the business is usually easily achieved. Succession planning is usually seen as something for larger organisations. The CEO has to look hard at which processes need to be more systematic.

On the other hand, there are some real advantages to being medium sized:

  • Better communication. Medium-sized businesses have relatively small numbers of people and small management structures, so face-to-face communication is much easier to achieve than in large organisations. In addition, there are fewer people to mobilise to a shared vision, making the process of changing direction or reshaping priorities easier to achieve.

  • Higher customer intimacy. Smaller businesses can often get closer to their customers because the cycle time for decision making and response is shorter than large businesses. The underlying organisational strength for smaller businesses is their ability to concentrate effort on understanding their customers’ needs and to respond to them. Few large organisations are able to achieve this strength. The trend towards sophisticated customer relationship management, coupled with responsive supply chains, however, is reducing this business advantage.

  • Attractive work environment. Flexible working environments are attractive to employees who feel constrained by the often very ordered environments of large businesses. Small and medium- sized businesses have the advantage of covering a wide range of activity with relatively few people. This means a lot of scope for broad and challenging jobs with a high level of accountability and authority.

The task for the chief executive is to strike the right balance in their strategy for building an innovating enterprise between the needs of the future and requirements of the present. The ideal result, of course, is to build organisational capability just in time to avoid unnecessary investment in unused capability on one hand and excessive, unsustainable workload on the other.


The innovation challenge

Like an evolving organism, every successful business has to adapt to make the most of opportunities and defend against threats. The business must win profitable, sustainable positions with customers and must achieve the operational excellence required to support these positions. It must compete for customers, pricing its product to create value and to achieve a competitive return on funds employed. For the chief executive, this means constant sweat and effort to align the people, processes and organisation of the business in an effective—and above all, profitable—way to implement the strategy. It is easy to lose sight of the requirement to be profitable.

The need to be profitable underpins our approach to innovation. Value-for-money, profitable innovation is defined by the business and the customer. Innovating enterprises, therefore, pay relentless attention to improvement and value creation in a way that becomes an institutionalised capability. The challenge for the chief executive is to set the framework for the business to improve what is important, deliver the right bottom line and build capability (and ongoing profits) for the future.

Our experience is that to build a profitable innovating enterprise, a chief executive needs four things:

  1. a business opportunity that is of realistic and significant value (and the capital backing to realise it);

  2. an understanding of what types of innovation will create value for the business (in order to determine the right innovating approach or thrust);

  3. the right depth and breadth of managerial leadership for the current reality and future ambitions of the business;

  4. an understanding that strategy is implemented through organising.

In our experience, most chief executives want to lead successful innovating enterprises. Although not everyone can be a market leader or a first mover, most chief executives focus on finding ways to differentiate their companies from the pack. The main challenge is to define and execute the right innovating approach or thrust for the business (discussed in detail later).

Typically these strategies range from achieving flexible operational excellence (usually through continuous improvement systems) to significant progressive or step changes in product and process. Very occasionally a business will occupy what we call a white space (that is, a place of uniqueness in the market or an offering to customers that is unique and defensible).

The challenge for each CEO and their team is to find and craft the business and organisational strategy that will reshape the organisation and mobilise people in the workplace to build an innovating enterprise.

The rest of this chapter sets out our approach to these tasks.


Strategic innovation

For innovation to effectively deliver business value, it must be focused and part of the organisation’s strategy for competitive success. The fundamental notions of customer value, operational excellence and alignment will determine the focus that will be most effective and valuable.

Innovation may be focused on:

  • new and improved products (such as software and biotechnology products)

  • processes (for example, new iron smelting technologies and information and communication technologies)

  • organisational development (for example, new forms of employment).

A chief executive has to build a business that is closely aligned with its customers. In a value-for-money world, he or she has no choice in this matter. To build this overall alignment effectively, the chief executive must align four key elements (as illustrated in Figure 6.1).

Click To expand
Figure 6.1: An innovating enterprise aligns the business with the customer

  1. Strategic or business purpose.

  2. The products, services and processes that deliver real value to customers.

  3. The organisation that creates the focusing environment in the business.

  4. The people in the organisation whose efforts and creativity create improvement.

In addition, the business must also focus on continuously delivering returns to keep the owners satisfied. All five areas, not just products and services, are potential targets for innovative action.

The chief executive also needs to pick the right innovating thrust. Through our research we have identified the three most effective and beneficial approaches to innovation. They are described in Figure 6.2.

Click To expand
Figure 6.2: The innovating thrust

The strategic leap is a high-risk, high-return approach that usually is based on commercialising invention. Success rates are low, but the rewards with success can be very large. Typically the strategic leap identifies and seizes a white space in the marketplace.

The other two approaches are both essential to the medium enterprise. Continuous incremental improvement depends on engaging all employees in the search for improvements to products and processes. It is a disciplined, creative and inclusive process that builds mastery of process and deep understanding of value for customers. Step change is a discontinuous process that adds significantly different products or makes a major improvement in process (for example by removing bottlenecks from a production process).

Which innovating thrust is right for an organisation will depend on the size of the business and the amount and type of available resources. Figure 6.3 shows the different patterns of attention of innovating enterprises of varying sizes.

Click To expand
Figure 6.3: Patterns of the innovating thrust

Small innovating enterprises fall into two groups—those that aim for leadership (or fast followship) in their industry segment and those that don’t. In the first group, a small number do strategic leaps—particularly those businesses that rely on a distinctive product or service offering. Most focus on significant step changes. But in general, the focus is not on continuous incremental improvement (that is, on a systemic, disciplined approach in innovation). Small size confers big advantages in communication and agility and allows enterprises to change course quickly when needed, such as to exploit emerging market success.

In medium-sized innovating enterprises, the chief executive has often built the business to its current size. While they are concerned with finding step change improvements for customers, the organisation is also seeking to optimise for the customer the value of existing products and processes. One of the key shifts from small to medium-sized business is the development of a systemic focus on sustained productivity improvement and on new and improved products and services.

By contrast, successful large innovating enterprises focus on all three streams of innovation. The approach they take depends upon whether they perceive they will get their best return from strategy, process, organisation or people. For many of these companies, very large value can be unlocked by making organisational innovations that unleash the creativity of front-line employees or allow the large business to act with the flexibility and responsiveness of a small business.


Features of an innovating enterprise

The chief executive has the key role of architect and builder of the innovating enterprise, including:

  • mobilising the business vision, starting with the leadership team

  • systematically building on the strengths of the business

  • systematically removing barriers to delivering innovation.

The principles are easy, but the practice is usually challenging, with the specifics differing from case to case. In our experience, however, there is a set of pragmatic principles that can be a valuable guide for the chief executive who is committed to making change. There are also a few diagnostic tools available for this chief executive to identify the critical tasks.

We have found the broad framework set out in Table 6.1 to be useful in highlighting key performance areas for an innovative enterprise. In all cases, an objective view of the business is very valuable.

Table 6.1: Characteristics of innovating enterprises
Characteristic | Description
Ambitious business agenda | There is a clear set of objectives and priorities for improving the business and a clear program for doing so. Innovation is integrated into the strategy.
Clear purpose | The business purpose is understood at all levels of the business. Everyone can describe the business purpose and relate their work to it.
Attacking rule-based bureaucracy | Some rules and systems are necessary but keep it simple and focused.
Customer intimacy | The business is closely attuned to its customers. It has deep insight into customers’ value chains and how its activities add value. The business understands which areas of improvement will add significant value to its customers and it targets those areas.
Leadership | The leadership at all levels focuses on enabling the people in the business to contribute to the best of their capacity. Managers are held accountable for building teams and improving the personal effectiveness of team members. Managerial leadership is a disciplined professional system with explicit accountabilities for achieving results through others.
Culture | There is a well understood set of values and behaviours that constitute ‘the way things are done around here’. These behaviours positively value innovation, improvement, risk-taking (within understood boundaries) and problem solving for customers. Ideas are valued. The culture is closely aligned with the business agenda. In short, a clear, accepted ideology for the business.
Systems | There are well developed and closely connected business, organisation and people systems that institutionalise attention to implementing the business strategy, customer focus, innovation, risk management and leadership processes required in the business. These systems reinforce the business agenda, the desired culture and required business behaviours.
Infrastructure | The business has a core of systems, structure and governance arrangements that are framed around enabling the business purpose and which are appropriate to the size and aspiration of the business.
Skills | The business provides opportunities to individuals to build knowledge and skills that build the core knowledge and capabilities. Learning is an investment.
People | The people in the business are actively selected for the attributes that reinforce the business culture and capabilities. The organisation clearly addresses, for every employee,‘Where are we headed?’, ‘What’s my job?’,‘How am I performing?’, ‘What’s my future?’


Building innovative performance: a four-step practical program

As a chief executive you must be prepared to take an objective view of your business and its potential, and be prepared to make a major investment of sweat, effort and capital if you wish to strengthen the organisation’s innovation thrust.

In our experience, there is a practical and effective approach to achieve the above. It depends on taking four steps in order to create a purposeful and strategically framed program for building innovating performance. These steps are summarised below. The actions required to achieve them and the barriers that may interfere are discussed in the rest of the chapter.

Step 1: Realistically assess the current situation

Recognise the symptoms. Take a hard look at customers and a hard look at competitors. You have to understand your starting point—not as you would wish it to be, but the hard reality. This means you need to understand what your customers want and how you can meet those needs. You also need to keep a vigilant eye on your competitors and their potential.

Your own objective analysis may be sufficient, but do not overlook the value of external observation and analysis. You must dispassionately understand your current position, the trends that impact on it and the size of the prize that you seek.

Step 2: Understand what is required

Having understood your starting point, you then need to understand the gaps in your organisation and what it will take to fill them (that is, the managerial and organisational changes and the scale of the commitment that it will take). When undertaking this process, we recommend you seek advice about how organisations actually work in practice, preferably from someone who has experience in advising CEOs and who has sound, balanced judgment.

In our experience there are several useful frameworks for this analysis.The key areas to examine are:

  • Structure.Are the roles in the business appropriate? Does the structure enable the value-creating processes in the business? Is the governance framework suited to your ambitions? Does the structure provide the right balance of advice?

  • Systems and processes. Are your planning and performance processes serving you well? Is the purpose of these systems clear and appropriate? What systems are missing?

  • Culture. Does the culture support innovation, focus on customers and encourage speed and agility? What parts of your culture are holding you back?

  • Quality of your people and leadership. Do you have enough horsepower and the right skills among your people? What skills and capability do you need?

  • Client development. What processes do you have to develop a high level of customer needs and business drivers?

Step 3: Plan for change

Set out a program that will deliver the requisite change. Manage today’s business but also manage for the future.

Work with your people to build a shared understanding of the imperative for your business’s innovating thrust. Work with your top team to craft a program for change that has their commitment and active support.

As you implement the program, ensure you manage the current performance of your business. The bottom line is a constant imperative.

Step 4: Just do it

Mobilise your people and get going.

Above all, developing an innovating enterprise depends on winning the commitment of your people. Clear communication about the direction of the business and how the vision can be delivered together is essential. Building the leadership at all levels that engages your people will deliver sustained results. The prize for the business depends on engaging all employees in developing the business’s innovating thrust. The effort spent in mobilising your people will lay the foundations for successful innovation.


Barriers to delivering innovation

The principles for developing an innovative enterprise are straightforward, but the practice is challenging and the chief executive of a medium-sized business has to approach it passionately in a consistent, committed and purposeful manner.

  • Most organisations have significant opportunities to improve. For example, Darryl Bubner[3] applied a diagnostic process for innovation capability (called WAVE[4]) to a number of Australian businesses. His conclusions were:

  • Human resource management and leadership provide a working environment in which the potential for innovation is high (but may not be actively promoted).

  • The development of ideas, concepts and business cases is an area of relative weakness.

  • Few companies have a coherent innovation strategy that is integrated with business strategy. In particular, the perceived ability of a number of the companies to achieve breakthrough thinking was seen as low.

  • Leaders were concerned about their capacity to focus attention and demonstrate how to do it.

This section will address some of the reasons why chief executives need to apply breakthrough thinking to achieve their innovation goals, and identifies some of the barriers they must overcome in order to turn their businesses into innovating enterprises.

Our experience is that the reasons or excuses for not delivering fall into seven categories (which we call easy outs).

1. Underestimating what is required

  • Easy out:We’ll just add it on to everything else we do.

It is not unusual for a busy chief executive to underestimate the extent of the change needed to become an innovating enterprise and the adequacy of capabilities to achieve the task. This is usually for three good reasons. First, they have not experienced or worked in an innovating enterprise (and therefore cannot see the true difference between the current position and where they would like to be). Second, they have some serious blind spots about the current capabilities of the business. Third, they have an insufficient understanding about the principles of organisation effectiveness.

Capable chief executives of small and medium-sized businesses have often come from a background of growing and/or establishing the business they lead. They often do not appreciate the step changes required in management and systems complexity, particularly when the organisation has been grown from a startup. This can lead to major change being addressed as an incremental task in addition to the ‘day jobs’ of an already very busy executive. The work simply does not get done.

The chief executive needs to guard against understating the effort required to deliver the innovation thrust. This is a major area of risk, and in many cases warrants engaging external help to assist with the change process.

2. Inadequate formal systems

  • Easy out: I know my business well and can grow bigger with the (largely intuitive) practices I use now.

Small and medium-sized businesses have particular strengths in communication. This often leads to emphasis on informal systems and reliance on understandings rather than explicit arrangements.

A key problem for these businesses is understanding and accepting the need to develop the right areas of formality needed for an innovating enterprise. It is important to understand that this change is about developing formality in the key areas in which it is essential, not simply for the sake of formality itself. The areas that are critical typically include planning, product development and performance management.

The plain fact is that becoming an innovating enterprise in a globally competitive market requires a significant increase in focus and systematic attention by executives and leaders.

3. Inadequate resources for the change process

  • Easy out: It costs too much and takes too long to have outsiders’ help.

This is a variation on the first theme. Small and medium-sized businesses rarely have been exposed to major change processes. They usually do not have experience of what is required to design and manage change successfully. Moreover, resources are scarce and good help rarely comes cheaply.

These things encourage chief executives to attempt the change using only existing resources. This is usually a mistake. Managers in small businesses are typically very busy with several different types of jobs. The work of making and institutionalising change is usually a part-time activity alongside the work of getting the operations to run well. The capacity to get some serious time to think strategically together as a top team is limited.

The fact is, creating strategy and then implementing organisational change are projects. Projects require, for a time, additional resources or reprioritisation of existing resources if the business is to avoid burn out. This costs money and the chief executive must understand that. Moreover, the resources must be adequate for the task.

We have seen many examples of different ways around these problems. Getting initial diagnostic help can repay large dividends. Finding external help that will act genuinely as a counsellor to the chief executive is usually the best use of consulting horsepower. Sometimes this may mean promoting junior staff to roles of responsibility to make space for the senior group to think.

Creating joint consulting or client project teams to transfer tools for managing is another practical approach. Often simply seeking advice from a trusted adviser on how to design the organisational change to build the innovating enterprise can make a big difference to the chief executive.

So, if the chief executive is serious about making change then they must make the space available for the management team to work together to shape and implement the plan for creating the innovating enterprise.

4. Insufficient front-line input

  • Easy out:The people on the shop floor aren’t interested in improving the business.

It is a serious mistake to believe the sole source of creative, value-adding contribution is from managers and technical staff. A wise manager once shared the ‘six metre rule’ (‘twenty foot rule’ for readers accustomed to ancient measurement systems) with us. This rule states that the only people who can improve practices are those working within six metres of the process in question.

The cumulative impact of front-line input can be very large indeed and particularly effective for driving accelerated change. Moreover, these changes build a mastery of the processes and can establish the conditions for really effective step change and the best use of scarce capital.

The key point is that the front-line employees will usually have a deep understanding of the processes and are likely to have effective ideas about how to improve them. A wise chief executive will find the means to create an environment that encourages employees to give their best and harnesses the results to create value for the business.

5. Lack of knowledge management

  • Easy out: My business is different and other people don’t know it as well as I do.

Small and medium businesses tend to use intuitive, informal management methods and make strong use of direct communication. Documentation and formality tend not to be utilised. Valuable knowledge about the business, its customers and its opportunities are locked up in the minds of key executives (often the chief executive).

As a result, the business is excessively dependent on a small number of highly productive people. Because the skills are not readily transferable the value of the business is diminished.

6. Inadequate governance

  • Easy out: All this talk about governance and boards is for big companies, not for me and my business.

At early stages of life, smaller businesses are driven by the need to achieve the business plan that provides survival rather than prosperity. Often there is not a board (apart from the executives, who often are the owners). As the business consolidates and the capital base is broadened, the need for a sounding board for the executives becomes strong.

Good governance is an essential piece of infrastructure for an innovating enterprise. An innovating enterprise is, by definition, a purposeful risk-taker. As businesses grow into innovating enterprises, they must develop the requisite systems and governance arrangements to drive profitable growth while managing risks.

Usually the arrangements that were sufficient when the business was small (such as personal scrutiny by the chief executive) are simply inadequate when the business aims to grow to the next level of complexity and size. By one means or another, the business must institutionalise the effective encouragement, scrutiny and risk management that the chief executive was able to personally deliver when the business was smaller.

Governance is essential for building the innovating enterprise. This is where a board, chosen well, can offer the chief executive an experienced sounding board and a source of real value to strategy. Boards can add real value to the business by injecting wisdom, experience and insight to test plans, to provide counsel and support for the CEO, and to ensure the shareholder interests are upheld.

That said, there has to be clear understanding of the respective roles of the board, executive managers and managers, and a clear understanding of managing key tasks. A board provides approval, counsel and sufficient time for the CEO to reasonably achieve the plans for the business. On occasion a board will advise against a course of action in the interests of the shareholders. The board, however, does not do. Only the executives make things happen. The role of the chief executive is to take action to make things happen.

7. Strategic planning

  • Easy out:Theoretical planning in our size business is pointless because you have to react intelligently to events as they happen.

The short form of this ‘easy out’ is ‘hope is not a method’. Building innovating enterprises that survive is a very purposeful process. Success calls for thinking through the potential of opportunities, creating a vision, building a business case and a plan, and then getting on with it. As a chief executive, you have to get your people to react intelligently to events and you have to build the environment that enables your people to do so.

Commitment to the plan by all the key players is essential. A good CEO works hard at building a united, committed team that can carry the plan forward. So it is essential that the chief executive delivers the commitment needed to both create a challenging but achievable plan and deliver the business objectives. This is not a part-time job.

Chief executives who aim to make change on a part-time basis are deluding themselves. They are better off not starting a process that will be doomed to failure and which will be seen by employees as a hypocritical exercise. In turn this means they need to take an objective view of the current capabilities of the business and make a dispassionate assessment of the gaps between what is and what is not needed in the business.

A critical starting point is the experience and horsepower of the executive team, measured against the tasks that must be completed to entrench the innovating capability in the business.

[3]D Bubner, An Innovative Approach to Measuring Innovation, Conference paper, 2001, available from www.waveglobal.com.

[4]The WAVE diagnostic tool has been developed by Darryl Bubner to measure the innovation climate and systemic capability for innovation using an Internet-based survey tool. It has been applied to a selection of organisations operating in the public and private sectors. For further information see www.waveglobal.com.


Building innovative capability

To recap: As chief executive, you have to understand what things your people and your resources need to handle well and execute enthusiastically. There is an imperative to take stock of your organisation’s current capabilities in terms of the depth of executive leadership, technical capability, culture, organisational horsepower and organisational systems. It is essential to be realistic in your evaluation of your business’s current performance.

Current capabilities must then be measured against what is realistically required to achieve your aspirations. The gaps define what the implementation strategy must achieve.

In devising the implementation strategy, you must ensure that your people and your resources can achieve the pace of change needed to get there. This includes making realistic assessments of where additional talent and leadership horsepower are needed to strengthen your team. In many cases, your aspirations may leave significant numbers of your people behind. You need to be prepared for this and ensure you build the culture in your business that is right for the future. This work is your accountability as chief executive. If you can’t build a plan to do all of this, change your aspirations.

Factors for success

In our experience, there are ten factors that will contribute to the success of building capability and delivering value-for-money innovation.

1. Ensuring the commitment of the leadership team

The key to building an innovating enterprise is firstly the constant commitment of the CEO. Why is this the case? It has been said that ‘leaders cast long shadows, and the shadows are longest from the top’. In any organisation people looking upward see the behaviour of leaders—starting at the top—and impute motives to it and evaluate it. Behaviour at the top that is experienced below as being counterproductive must be sanctioned or explained.

Making major change is a risky business. Not everyone wants to do it. Given a choice between a quiet life and the whitewater rafting that change can become, most people will opt for still waters. A reluctant team will rarely achieve a challenging task. So, once the chief executive is convinced there is an imperative for change and is committed to the process, they must then in turn mobilise the commitment of the executive leadership team.

The chief executive must ensure the top team is willing to be committed to the goal of becoming an innovative enterprise. They must be prepared to replace the executives who are unwilling to make the commitment to the future.

2. Ensuring adequate management capability

The second challenge is to ensure the business has enough horsepower within the managerial leadership team to get the work done.

This is often a time of tough decisions. People who have been important contributors to the success of the business at an early stage of life may be left behind as the complexity of the management work takes a quantum jump. The requisite capability may be lacking in the business. The chief executive may not have experience working at the level of complexity required for an innovating enterprise.

At this stage, it may be useful for the CEO to seek external advice so as to clearly understand who needs to do what to deliver change. In addition, wisdom will be needed to ensure the treatment of the people left behind leaves no adverse perceptions among employees.

Having made the assessment, the chief executive must act to ensure they have people in the top team with the energy and commitment to do their jobs. A team with inadequate horsepower will struggle, the change will be drawn out and the program risks failure. It is far better to bite the bullet early and hard to ensure the right top team is in place.

3. Incorporating systematic innovation

The leadership team mindset, which may be entrepreneurial and visionary, must also become systematically innovative.

One of the key transitions is moving from a visionary and entrepreneurial environment that is not systematically innovative to becoming an organisation that is an innovating enterprise. The self- deception that only small changes are needed to systems is false.

The key systems include new product and process development, planning, communication, risk management and people management. To varying degrees these systems are often intuitive and informal in small businesses. The task of the chief executive is to build an organisation-level set of systems that is formalised enough for many people to operate them so as to deliver innovative products and processes over a sustained period. An aligned infrastructure liberates more energy from business. A key starting point is to evaluate the adequacy of the current systems.

4. Identifying key skill gaps

Small and medium-sized businesses have unbalanced skill sets. They have the skills needed to get the results at their current level of success, but usually lack the full set of skills needed to get to the next level of performance. Usually these skills are the disciplines of financial management, strategic planning and marketing. Often the sophistication of the skills required is an order of magnitude deeper than the experience of the business to this point in its development.

Skills are expensive and they are an investment. Taking the time to understand and identify the gaps and how they can be filled is an essential part of any CEO’s role.

5. Using the front-line as a business driver

An important finding in our earlier work was the importance of the chief executive ensuring that they had in place the conditions required for sustained rapid productivity improvement. In many organisations, the framework is missing for making the bottom two levels of the organisation a powerful driver of innovation capability.

A key task for the chief executive is to build the management framework that enables innovation and improvement in the lower levels of management. In particular, this means careful specification of the roles of the front-line supervisor and the front-line manager. In our experience, only a relatively small number of companies have successfully built a productivity engine for the frontline. This is a vitally important observation. It is imperative to create a strong bond between the direct outputs of the front-line employees and the organisation’s ability to deliver the products that customers want.

6. Building adequate infrastructure

Growth requires more infrastructure—you need to build it as you go. By infrastructure we mean the systems, governance and accountability regime that reinforces the institutionalisation of innovation in the enterprise.

In small and medium businesses, a chief executive can achieve much by direct contact and easy communication. Size stretches the capacity of any one person to maintain the constant attention to the operations and organisation of the business. So growing enterprises require better enabling business infrastructure to maintain this attention.

A chief executive needs to build an efficient infrastructure just in time. In practice this boils down to a few practical options. There is usually scope to make the business infrastructure work faster. This requires simplifying processes, cutting out red tape and delivering results more quickly. In practical terms this also equates to looking hard at the work being done and ensuring a higher proportion of the sweat and effort is productively focused. Greater efficiency in meetings, more attention to purpose and optimising the power of information systems enable a business to get better value from the ‘overhead’.

7. Implementing formal structures and systems

Increasing size requires more formal and sophisticated accountability, governance and business systems. As you expand and your business increases in complexity, you have to make sure you have the right accountability and governance systems in place. Size usually brings increased complexity of business—multiple locations, possibly multiple jurisdictions, additional lines of business and increased size of the management team.

The leader of the innovating enterprise has to build the internal framework of accountability and authority that will enable the people in the business to carry its innovating thrust. This is an important challenge that, if not addressed, can cripple the development of the business. It is a particular challenge because the people who have achieved the success of the business at its current size frequently lack the experience of running larger, more complex businesses. The importance of clear accountability, requisite structure and a small number of effective, formal control systems is often not understood because their value has not been experienced.

8. Developing capabilities

In small and medium businesses, marketing, product and process development capabilities are usually underdeveloped and informal. Systematic approaches to marketing and product development are, however, cornerstones of the innovating enterprise. It is hard to look objectively at the market, competitors and trends at the best of times. For a small or medium-sized business these things are particularly challenging. They often require a capability beyond that which the business can afford on an ongoing basis.

An external view is often helpful. Temporary resources, professional research or consulting advice can provide the expert input needed to formulate the marketing strategy.

9. Developing accountability

Small and medium-sized businesses usually grow successfully following their own unique path. Usually this involves taking a pragmatic approach to specifying and assigning accountability for the work in the business. Managers are accountable for a wider range of activities and functions than in larger organisations. Typically this range of accountabilities is built around the particular strengths and interests of the individuals in a small business.

Very often the accountabilities are blurred, perhaps requiring multiple approvals for action or making several people accountable for essentially the same activity. Often accountabilities are non- specific and imprecise and the process for preventing things from falling between the cracks falls to the chief executive.

Although this legacy may work for the current size of business, it is a barrier to the future. It is also, importantly, a barrier to creating an environment in which every person:

  • has a role that adds value and is accountable for doing it

  • willingly contributes their creativity and energy in building the innovating enterprise.

In short, the legacy cannot sustain the demands of an innovating enterprise.

10. Ensuring organisational continuity

Becoming an innovating enterprise often means a distinct change of strategy. A change of strategy usually means organisational discontinuity and realignment.

A wise chief executive anticipates this need and works to mobilise the support of his people.


Conclusion

As we have seen, building the organisation of the future requires a chief executive to step back from the success patterns of the past. This is an important statement.

Chief executives of medium-sized businesses know how to make money and to run their businesses. But often they do not have the organisation and systems necessary to embed the chief executive’s personal attention to improvement and innovation throughout the business and in all employees. The task is to build these systems.

Leadership is a critical systemic capability—both to lead the change as a CEO and to lead at every level in the organisation in the manner required for the future innovating organisation.

The intensity of customers’ value-for-money expectations has increased, as has the intensity of the competition.This is true for businesses of all sizes.We believe, therefore, that a chief executive has no option but to build profitable innovation thoughtfully into the enterprise’s competitive business strategy.To do this a chief executive must:

  • see innovation as a means to build the profitability and competitive strength of the business

  • be passionately committed to building the required and necessary capacity for innovation, especially leadership capacity and a culture of disciplined creativity

  • make a major commitment of effort, horsepower and time

  • consider and implement the organisation and systems that will sustain growth, improvement and the innovating thrust

  • consider objectively the horsepower, capabilities and accountability framework needed for success.

The systematic, four-step practical program outlined in this chapter can be customised to the environment of any business, and applied by the chief executive. This approach, combined with the checklist in Table 6. 1, provides a way forward for the chief executive who is determined to build an innovating enterprise. We commend these tools to you.

Start Sidebar
Tips for developing innovation

  1. Realistically assess the current situation

    Understand your starting point—as it is, not as you wish it to be. Be open to adding external views to your own objective analysis.

  2. Understand what is required

    Identify the gaps in your organisation and the managerial and organisational changes and commitment required to develop innovation. This means reaching a view on your structure, critical processes, culture, client development and your people (especially your leaders).

  3. Build the picture for change with your leadership team

    Much depends on the visible commitment of every member of your management team. So, winning their commitment and contribution is essential. Build the purpose and plan with them, in a series of conversations and workshops.

  4. Engage employees in fleshing out the plan

    If people can see what has to be done, then they can do it.They will be engaged and committed if they can, within limits of the direction, shape the parts of the plan that touch them directly.

  5. Manage the current performance of the business

    Building the future is fun and energising, but you must continue to deliver the results necessary to keep the organisation in business.

  6. Ensure the major components of the plan are delivered just-in-time.

    There is nothing more likely to stall progress than starting with high expectations and running into roadblocks due to poor planning.

  7. Just get going

    Commit energy and passion and keep moving. Above all, celebrate success and ensure focus and discipline are maintained.

End Sidebar


For further exploration

  • Australian Quality Council, Innovation: How to engage the whole enterprise in becoming an innovative enterprise: A benchmark study best practice report, Australian Quality Council, Melbourne, 2000.

    A current study of innovation in several Australian organisations.

  • D Bubner, An Innovative Approach to Measuring Innovation, Conference paper, 2001, available from www.waveglobal.com. Study by Darryl Bubner of the critical systemic barriers to innovation in a sample of Australian business.

  • R Carnegie & M Butlin, Managing The Innovative Enterprise: Australian companies competing with the world’s best, Business Council of Australia, Melbourne, 1993.

    A major study of success patterns in innovation in Australian businesses, including an approach to building the innovating enterprise.

  • JC Collins & JI Porras, Built to Last, Successful Habits of Visionary Companies, 2nd edn, Century Business, London, 1998.

    A classic study of the success patterns of long-lived excellent companies.

  • G Hamel & CK Prahalad,Competing for the Future, HBS Press, Boston MA, 1994.

    A pioneering exposition of the principles of competing on capabilities.

  • E Jaques, Requisite Organisation:The CEO’s Guide to Creative Structure and Leadership, Cason Hall, Arlington, 1989.

    Sets out a practical theory for organising businesses to liberate the potential of employees.

  • RS Kaplan & DP Norton, The Balanced Scorecard, Harvard Business School Press, Boston MA, 1996.

    A definitive explanation of the balanced scorecard for managing the business for improvement and performance.

  • McKinsey and Company, Unlocking Innovation: Challenging Conventional Wisdom About What Leaders Do, McKinsey and Company, Sydney, 1993.

    Provides a perspective on the different leadership styles that enable an innovating environment in businesses.

  • PA Roussel, NS Kamal & JE Tamara, 3rd Generation R & D, Harvard Business School Press, Boston MA, 1991.

    A standard text on organising research and development organisations for performance that adds value to their businesses.

  • S Tomke, ‘Enlightened Experimentation:The New Imperative for Innovation’, Harvard Business Review,Feb 2001.

    A recent view of approaches to enabling innovation and breakthrough thinking in organisations.


Chapter 7: Entrepreneur- Ship: The Link Between Invention, Innovation And Success

Evan Douglas

About the author

Evan J Douglas BCom, MCom, PhD

Evan Douglas is Professor and Head of the Brisbane Graduate School of Business at Queensland University of Technology. His first two degrees are from the University of Newcastle, NSW, and his doctorate is from Simon Fraser University in Canada.

Since 1970, Evan has taught, researched, and/or held administrative roles in over a dozen universities in Australia, Canada, the United States and Asia. This includes visiting professor appointments at the Kellogg Graduate School of Management at Northwestern University, Chicago; Sasin Graduate Institute at Chulalongkorn University, Bangkok; Indian School of Business, Hyderabad; and Shanghai Jiao Tong University, China.

In addition to conducting a variety of executive development courses, Evan also consults extensively to business. He has previously owned and operated his own businesses. His teaching and research fields include the theory and practice of entrepreneurship, entrepreneurial abilities, attitudes, behaviours and cultures, new venture risk recognition and risk mitigation, new venture strategy, and new venture business planning.

Evan has published in many journals and has written three books. His latest book (with Dean Shepherd) is entitled Attracting Equity Investment: Positioning, Preparing, and Presenting your Business Plan, Sage Publications, 1999.

To find out more about Evan’s work, visit www.bgsb.qut.edu.au Evan Douglas can be reached at ej.douglas@qut.edu.au


Executive summary

Innovation is the key to the creation of new wealth in our economy. Innovation drives employment growth, technological development, business rejuvenation and our global competitiveness. Innovations, in the form of new products, new services and new business models, are introduced by entrepreneurs, who may be self-employed or work for existing firms. Entrepreneurs thus add value to their firm and to society more generally.

Entrepreneurship is a behavioural pattern that is exhibited by managers, and depends upon their underlying entrepreneurial attitudes and entrepreneurial abilities. Within the organisation, entrepreneurial behaviour will be encouraged by the existence of an entrepreneurial culture. There is a virtuous circle of entrepreneurship, whereby entrepreneurial attitudes and abilities provoke entrepreneurial behaviours, those behaviours build an entrepreneurial culture, and that culture in turn reinforces and stimulates entrepreneurial attitudes and abilities, and so on.

This chapter examines the attitudes, abilities and behaviours of entrepreneurial managers, the concept of new business models and the inevitability of continually changing business models, and what it takes to develop an entrepreneurial culture.

The encouragement of entrepreneurship and the creation of an entrepreneurial culture within businesses and other organisations will enable these organisations to generate an ongoing flow of innovations. It will also encourage the managerial behaviour necessary to implement and sustain those innovations, and thereby ensure that the organisation survives and prospers.

Finally, this chapter explores a series of leadership behaviours that will serve to generate, nurture, facilitate, and reward innovations within the organisation, whether it be public or private, large or small, and new or established.


Introduction

During the 1990s, entrepreneurship became a dirty word in Australia. In the main, this was due to opportunistic and unethical behaviour by business people who used entrepreneurial methods to make money for themselves and lose it for their shareholders. Driven by press reports of the day, entrepreneurship became a derogatory term for business decision making that was maverick and even criminal. But in actuality, entrepreneurship includes a wide range of behaviour, from the ethical and laudatory to the non-ethical and criminal. Unfortunately, during the nineties the majority of press reporting concerned the unethical side of entrepreneurship.

But times have changed. Now most business people understand that (ethical) entrepreneurship is at the heart of good management. Indeed, in the best MBA programs entrepreneurship is now a core unit for all students, no longer just an elective for students wanting to start their own businesses.

Today’s managers are preoccupied with dealing with change in a rapidly changing business environment. Management is now almost totally about change management, and hardly at all about the stewardship of assets or the administration of procedures and policies. Since managers must constantly change things if their businesses are to survive in a rapidly changing world, they need to be entrepreneurial. So, not only is entrepreneurship no longer a dirty word, in the new millennium it is the word for management.

Entrepreneurship provides the links between invention, innovation and success.

  • Invention is the result of creative thinking that leads to the creation of a new technology or process.

  • Innovation is the application of the new technology or process to a new product, service, or production or management process.

  • Success is indicated by sustainable competitive advantage, or the ongoing profitability of the firm, and is due to the effective management of that firm.

If the development of innovation is to be commercially successful, someone has to do all the hard work between the invention and the innovation and between the innovation and the attainment of sustainable competitive advantage—that person is the entrepreneur. The entrepreneur is sometimes the same person as the inventor, but more often is brought in to provide the special entrepreneurial management skills necessary to successfully exploit the intellectual property of the invention.

But why are innovation and entrepreneurship important? There are four main reasons.

1. Employment growth

Almost all jobs created today in Australia are the by-product of small and middle-sized firms which are acting entrepreneurially to expand sales (and subsequently the number of their employees). Conversely, almost all large firms are downsizing and shedding labour. They are endeavouring to regain the nimbleness and flexibility that makes their smaller rivals more competitive in today’s global markets.

With a growing population, growth in employment is critical for the health of the economy, which in turn is critical for the health of the social and environmental conditions in which we live and work. More employment means higher national and per capita income levels, and a better standard of living for all residents. Thus, entrepreneurship is the driving force behind increases in the standard of living.

2. Technology advancement

Larger firms tend to have capital tied up in older technologies and manufacturing processes, and are reluctant to switch to newer technologies until their prior investments are fully depreciated or amortised. While this makes sense for short-term profit and loss statements, it is not good for the nation as a whole—especially if innovative small firms from other nations are utilising the latest technology to compete with our firms in global markets. The smaller, more entrepreneurial firms will soon erode the market share and profitability of the older and larger firms unless the latter are also prepared to act entrepreneurially and adopt the latest technology.

3. Business rejuvenation

The ‘product life cycle’ (PLC) concept argues that new products pass through a series of stages. They move through the introduction, growth, maturity, saturation and decline stages. This is reflected in the growth rate of their sales, which increases at first then slows and finally becomes negative. The PLC is true for most products that are introduced and continue on the market with little change over time. Either the total market demand for the product is satiated, or the product is rendered uncompetitive by newer versions that incorporate later technology or other features which customers prefer to the initial version. That is, the product becomes obsolete and/or inferior when compared with newer products that subsequently become available. Sales slow down and then inevitably decline as consumers switch to the better substitutes that become available.

It follows that if a firm fails to improve their products or to introduce new products, then their growth will slow and eventually decline, perhaps to the point of bankruptcy. Thus every firm must continually monitor the competitiveness of its products relative to imitations and improvements made by rival firms, both locally and internationally.

What is required is entrepreneurship within the firm so that products and production processes (plus marketing and other management processes) are continually rejuvenated. Consequently, the business is also continually rejuvenated and thereby remains globally competitive.

4. Global competitiveness

Why is it so important to be globally competitive? Given the decline in the level of national protectionism (such as quotas and tariffs on imported goods and services) our markets are now open to foreign suppliers (imports), and our firms routinely seek to sell their products in international markets (exports). Without entrepreneurship and its rejuvenating impact on firms’ products and processes, local firms will suffer in globally competitive markets, which in turn means that local employment and income levels will decline, and the value of the local currency will decline against other currencies.

These brief arguments should establish the prima facie case for entrepreneurship as a good thing. But what is entrepreneurship, and how we can get more of it in our businesses?


What is entrepreneurship?

Entrepreneurship is the act of being entrepreneurial. It is a behaviour that is exemplified by starting a new business, introducing a new product or service to the market, or introducing an innovation to the manufacturing, marketing or management process. Almost always it involves acting with insufficient information in an environment that poses greater business and financial risk than does the general business environment.

Who are entrepreneurs?

Individuals can be entrepreneurs, but so too can entire businesses and organisations, including governments! Individuals can be entrepreneurial either as employees of an organisation or as self- employed owner/operators of their own business. All new business ventures, whether in a newly-established firm or within an existing (perhaps old and large) firm, involve some degree of entrepreneurship, since the managers will be acting with imperfect information and facing an extraordinary level of business risk.

Entrepreneurial abilities and attitudes increase the business productivity of a manager, whether they operate their own business, work for an employer, or are in the public or the private sector. So, smart organisations will seek to hire employees with entrepreneurial abilities and attitudes, since they will probably augment the organisation’s profitability and add value to the business. Such entrepreneurial persons, who might otherwise be inclined to start their own businesses, may willingly remain employed by an organisation that provides appropriate monetary compensation and opportunities to exercise their entrepreneurial talents.

Entrepreneurial behaviour in an organisation usually derives from an internal culture that actively fosters such activities. This in turn is generally due to the entrepreneurial nature of the chief executive officer and/or other senior managers. Alternatively, senior managers might be quite conservative but nonetheless recognise the need for entrepreneurship, and thus nurture and tolerate entrepreneurial activity by other senior or more junior managers in the organisation. (Entrepreneurial business cultures will be examined later in this chapter. )

It is important to reject the widespread folklore that entrepreneurs are special people who can walk on water, do not perspire, and so on. While some successful entrepreneurs do amaze us with their personal abilities, others seem just like ordinary people who somehow managed to be in the right place at the right time. Conversely, many self-employed entrepreneurs failed at their first attempt, and some fail again and again. And many an intrapreneur[1] has been too innovative for their boss’s liking and been fired as a result. We must avoid the ‘survivor bias’ involved in judging all entrepreneurs by the characteristics of those who have been highly successful in the process.

Characteristics of entrepreneurs

Are entrepreneurs special people with innate talents that few of us can replicate? One study lists 49 characteristics of successful self- employed entrepreneurs (see list opposite). [2]

Now seriously, this list reads like a litany of perfection. Anyone this good must be successful at whatever they try, right? In reality, some of these characteristics are found in some entrepreneurs while others are found in others, and probably very few entrepreneurs have all these virtues. Indeed, some very successful entrepreneurs seem to lack many of these characteristics!

Equally condemning of this ‘characteristics’ approach to identifying entrepreneurs is the fact that many people with the same characteristics choose not to be entrepreneurs. Indeed, most studies have been unable to distinguish between self-employed entrepreneurs and managers who work for someone else—that is, the characteristics of corporate managers and owner-managers are not significantly different! What comes out of the research on entrepreneurship is that, in general, people who choose to be entrepreneurial possess two major attitudinal differences.

  • Preference for independence. Studies of self-employed entrepreneurs have shown that they tend to have a stronger preference for independence and decision-making autonomy than those who choose to be employees. [3] Their locus of control tends to be internal, rather than external, and they prefer to make their own decisions and to be their own boss. They tend to have a higher need for achievement and by being self-employed can make decisions that will best fulfil that need. But this is not to say that employees and managers of firms may not also have a strong preference for independence and decision-making autonomy, and indeed many do have. As mentioned above, they work for an employer because they are sufficiently rewarded for so doing and/or they are allowed plenty of decision-making autonomy.

Characteristics of successful self-employed
1 Ability to get along with people | 26 Initiative
2 Ability to influence others | 27 Integrity
3 Ability to learn from mistakes | 28 Intelligence
4 Ability to make decisions quickly | 29 Leadership
5 Ability to trust workers | 30 Maturity
6 Accuracy | 31 Need for achievement
7 Aggressiveness | 32 Optimism
8 Capacity for enjoyment | 33 Oriented to clear goals
9 Commitment | 34 Perceptiveness
10 Confidence | 35 Perseverance
11 Cooperativeness | 36 Personal balance
12 Courage | 37 Pleasant personality
13 Creativity | 38 Positive response to challenges
14 Determination | 39 Profit orientation
15 Diligence | 40 Resourcefulness
16 Dynamism | 41 Responds to suggestions and criticism
17 Efficacy | 42 Responsibility
18 Efficiency | 43 Sense of power
19 Egotism | 44 Sensitivity to others
20 Energy | 45 Thoroughness
21 Flexibility | 46 Time competence
22 Foresight | 47 Toleration for ambiguity
23 Honesty | 48 Versatility
24 Imagination | 49 Willingness to take calculated risk
25 Independence |

  • Willingness to take risks. Entrepreneurship is inherently more risky than general business practice. There is greater risk of financial failure for new firms or ventures due largely to the lack of information concerning the reactions of potential customers, the technical issues and problems in production processes, and the optimal management practices required for the new business.

Does that mean that those who step forward to act like entrepreneurs are likely to be devil-may-care risk-takers? Not necessarily. It may be that they are relatively intolerant of risk, but they happen to have a good idea and access to capital. Perhaps they can take on the risk because they hold a diversified investment portfolio, or because their employer effectively shields them from bearing any extraordinary or personal risk. Risk is only one of the considerations they take into account before acting entrepreneurially—they derive satisfaction from other factors such as decision-making autonomy and a sense of achievement. [4]

Entrepreneurial abilities and attitudes

There is a difference between the entrepreneurial abilities and the entrepreneurial attitudes of an individual, and this difference will affect the individual’s productivity, employability and the likelihood of the person choosing to become self-employed.

Entrepreneurial abilities (or skills applicable to particular problems) include:

  • creativity

  • foresight

  • idea generation

  • opportunity recognition

  • viability screening

  • lateral thinking

  • problem solving.

Good entrepreneurial managers will also have strong skills in business planning, strategic marketing, financial management, human resource management, leadership and persuasion.

Attitudes are the way people think about things or phenomena.

As discussed earlier, the major entrepreneurial attitudes relate to independence and risk bearing. In general, we expect that entrepreneurial people will be more tolerant of risk bearing and prefer independence or decision-making autonomy. Put another way,we expect entrepreneurs to generally be less averse to risk, and to value highly the right to make their own business decisions. But note that in particular cases an individual may be quite risk averse, or not happy making decisions, yet still want to be an entrepreneur because of the utility derived from a superior income and the other working conditions (perquisites) that are available to the entrepreneur.

The person who has ‘the right stuff ’ in terms of entrepreneurial attitudes and abilities might nonetheless have to wait for years until he or she has accumulated sufficient business and technical education, sufficient industry and market experience, and sufficient wealth, before ‘taking the plunge’ into self-employment. Indeed this is surely the smart way to go, since so many new venture failures are attributed to lack of management knowledge, lack of relevant prior experience, and/or insufficient funding.

[1]Employees who act entrepreneurially within an organisation may be called ‘intrapreneurs’.

[2]J Hornaday, ‘Research about Living Entrepreneurs’, in C Kent, D Sexton and K Vesper (eds), Encyclopedia of Entrepreneurship, Prentice-Hall, Englewood Cliffs, NJ, 1982.

[3]I Ajzen, ‘The theory of planned behavior’, Organizational Behavior and Human Decision Processes,vol. 50, 1991, pp. 179–211. J Burger, ‘Desire for control and achievement-related behaviours’, Journal of Personality and Social Psychology,vol. 48, 1985, pp. 1520–33.

[4]See E Douglas & D Shepherd, ‘Entrepreneurship as a utility- maximising response’, Journal of Business Venturing,vol. 15, no 3, May 2000, pp. 231–51.


Entrepreneurial business cultures

In a rapidly changing business environment, entrepreneurial managers must continually seek new technology that will allow them to develop new products, new services, and new business models. The process of turning a discovery and invention into a successful and commercial innovation will happen most readily if the business or organisation has an entrepreneurial business culture. But what does that mean?

An entrepreneurial business culture can be defined as:

A situation in which the members of the organisation have the joint commitment that the organisation must change and continue to change pro-actively in response to market forces and market opportunities.

This definition emphasises the three aspects critical for this culture to exist. In a new business venture this may occur naturally, since having an entrepreneur at the top will tend to cause the culture of the business to develop along entrepreneurial lines. But there are many cases where a new business has not developed an entrepreneurial culture due to the chief executive’s autocratic leadership style, refusal to share authority, refusal to listen to other viewpoints and ideas, and so on.

Larger and older ventures can similarly develop entrepreneurial cultures, and indeed they must do so if they want to avoid becoming extinct like the dinosaurs. Without innovation and change, the firm’s product life cycle will become the firm’s life cycle. As other firms re-invent themselves and introduce new products, new processes, and/or new organisational structures, those firms will gain market share at the expense of firms that maintain the status quo. Eventually the firm that does not innovate and change will lose market share and become part of history.

An entrepreneurial culture is necessary to foster and encourage innovation within the business firm. All employees of the firm should be involved in and responsible for innovation, rather than it being the responsibility of some ‘planning committee’. This is parallel to the development of the Total Quality Management (TQM) movement in the 1980s, where quality eventually came to be seen as the responsibility of all employees rather than the responsibility of a few quality control inspectors. For all employees to be involved in innovation, however, top management must foster an environment that provokes, encourages and rewards innovation.

To repeat, this is applicable to all firms, big or small, new or old, if they want to survive in the increasingly competitive global business economy.


Business models for innovation

Innovation and change in the twenty-first century is not simply about new products or services, new production processes, or new marketing strategies or channels. It requires all of these to be put together. Firms today must compete on the basis of their business model simultaneously including all of the above plus new financial arrangements, new organisational structures, and so on. Furthermore, it is vital for the business model to change as required so as to keep ahead of, or at least to keep up with, the competition.

A firm’s business model is the collective of its various strategies and tactics. It is the particular way that the firm does business. Obviously, a new way of doing business that improves access to customers, reduces costs of operation, provides a superior product, or gains some other cost or marketing advantage will provide the firm with a competitive advantage over its rivals. All too soon, however, rivals will mimic the new business model and gain back market share, or introduce their own new business model that similarly wins market share and profitability. And thus the game continues.

Examples of new business models include Pizza Hut’s decision to offer home delivery of pizza at a time when all pizza was sold and consumed in restaurants. This decision gave Pizza Hut access to customers who could not or would not drive out to eat pizza. But the new business model brought with it a host of necessary changes. Pizza Hut now needed delivery vehicles and reliable drivers whose knowledge of the suburbs was as good as a taxi driver’s. They needed new technology to keep the pizzas hot while they were being delivered. They also needed to cope with hoax orders, with people having no cash or change, with disputes over what was actually ordered, and so on. Despite such issues, the new business model (of dine-in, take-out, and home delivery) soon replaced the old model (simply dine-in and take-out) and eventually virtually all other pizza restaurants switched to the new way of doing business.

Michael Dell introduced a new business model for the sale of personal computers. At a time when potential computer buyers went to the computer store and had to choose between the limited number of configurations offered by the manufacturers, Dell offered to assemble the exact configuration of memory, hard disk capacity, chip speed, and so on, that the customer specified. Dell took orders by telephone, by mail order, and later on the Internet, and could assemble and ship the computer within days. Rather than distribute through wholesalers and retailers, Dell marketed direct to the end user and provided a totally customised product. Moreover, Dell offered these computers at a price that reflected the savings he was making by not supporting an inventory of finished products and not having to wait weeks or months for payment from wholesalers or retailers.

Starbucks sells their own branded coffee beans (ground or whole) from its coffee shops. Until that time, in the US coffee beans were only sold in food stores and supermarkets. The new business model allowed Starbucks to expand around the world and take a substantial share of the coffee market. Meanwhile, the world’s largest coffee company, Nestlé, was pursuing its old business model and asking the wrong questions, such as what new variations in the size and colours of their packaging should they introduce next.

The changing of predominant business models

Hardware retailing provides a good example of how a predominant business model can change over time. Back in the 1950s and 1960s, there was a hardware store in the main street of every town and city in Australia. Relatively small by today’s standards, each was a congested place with thousands of products stacked high and low, but the owner usually knew where to find what you were looking for. And if the item you wanted was not in stock, what’s the rush? It could be ordered for you, after all.

In the 1970s and 1980s these stores came under severe pressure from the ‘category killer’ department stores like Big W and Kmart, who set up hardware departments in their bright and spacious stores. They purchased in great volumes, so in general were able to offer better prices than the small and independent hardware stores. They also offered other departments that ‘killed off ’ butcher shops, fruit and vegetable stores, clothing shops, and so on. Such department stores offered ‘one-stop’ shopping so that the shopper no longer had to drive all over town or try to find parking at several different stores.

In the 1990s these hardware departments in turn came under pressure from the ‘big box’ hardware stores, such as Hardwarehouse and Bunnings, that offered not only a huge range of hardware items but also supplies for gardening, electrical, home renovations, painting, decorating, craft, and so on. They offered almost unlimited stock and variety in each product category, and even better prices. These hardware emporiums were inspired by the phenomenal growth in the United States of Home Depot, which opened over a thousand huge stores at the start of the decade. By the late 1990s, the phenomenal growth of the ‘Do-it- yourself ’ home repair and renovation movement (supported by a myriad of ‘How-to’ books and television shows) spurred demand for hardware from ‘Mr and Mrs Average’. This new business model is now the industry standard. The surviving hardware departments and the few remaining old-fashioned hardware stores hang on (like the corner food store) because they still have enough local customers (for whom they offer convenience) to survive.

What is likely to be the next business model for hardware retailing? It is Internet retailing, of course. On-line we can peruse images and data on the various items available, read reviews by satisfied and perhaps dissatisfied customers, place our orders and have them delivered. Without the need for bricks and mortar, and with negative invoice time (they receive your money before they spend any money fulfilling the order), such on-line marketers can offer even better prices! Again, like the ‘main street’ hardware store and the hardware departments of multi-category retailers, some of the ‘big boxes’ will hang on, almost certainly also becoming on- line retailers, surviving as long as they still suit some people.

For firms that act as the intermediary between the producer and the customer, such as travel agents, Internet marketing and sales may almost totally replace the old ‘shop-front’ business model. For others, it will become a major adjunct to their business. Note that while Dell Computer sells less than half its computers via the Internet, the marketing value of its website almost certainly contributes to a hefty proportion of the remaining store-based sales.

The business model life cycle

Business models experience a life cycle of birth, youth, maturity, senility, death and decay. [5] At first the firm with a successful new business model grows rapidly as it steals market share from rivals operating with the existing traditional (mature) industry model. The rivals ‘feel the pinch’ on sales and profits (as they enter the senility phase) and switch to the new model (or die) until most firms in the industry are following the new business model. Inevitably, the new business model will enter the maturity phase of its own life cycle, by now almost totally replacing the old model that has entered the senility and the death phases of its life cycle. But in turn, the new business model is vulnerable to the emergence of the ‘next big thing’.

Have you ever caught a fish? If so, you may have noticed that, long after the fish is dead, its eyes still gleam and it looks as if it would twitch back to life and swim away if it was put back in the water. Business models are the same. They look fine even after they are actually dead—it takes a long while before they really start to stink. In the meantime, managers are looking at the business model, mouthing the usual platitudes of non- entrepreneurial management, such as ‘I think it’s just fine’, and ‘Don’t fix it if it ain’t broke’, and ‘Let’s just wait for a while to see what happens next’. Such managers, who often have a vested interest or emotional investment in (as authors or creators of ) the status quo, have an amazing ability to deny reality, to not see the obvious, and to filibuster against change.

The invasion of the new business model

New business models usually invade from outside the industry, or at least from outside the major players in the industry. Often the invader is a small firm that is a new player in the industry. It might (like Compaq) be formed by ex-employees of a major player (Hewlett-Packard) whose top managers failed to see the writing on the wall and would not change the business model. Or the invader might be an outsider to the industry (like Michael Dell) who simply saw a better way to give customers the computer they wanted rather than the ‘one size fits all’ computer that was sitting on retailers’ shelves.

Why does the new business model typically invade from the outside? There are three main reasons. The first might be called technological myopia. The incumbent firms are focused on their own technology and the continual refinement of that technology. This includes not only their technology of production, but also their marketing technology (the way they actually do their marketing) and, more generally, their technology of management. For example, steel companies were focusing on making a stronger and lighter steel plate when the plastics industry invaded the automobile industry and took away a substantial proportion of the body panels, bumper bars, inside trim, and so on. Similarly, Nestlé was focusing on the colour of their packaging and the efficiency of their wholesaler–retailer distribution system when an upstart company named Starbucks began selling coffee beans in brown paper bags from their chain of coffee shops across the US (and now around the world).

Second, the major players tend to focus on their existing customers, who seem to prefer the product they are getting (as after all, they are still customers). In the US, Cadillac kept asking its diminishing pool of owners (whose average age was growing at one year per year, indicating that hardly any new younger buyers were buying Cadillacs) what they wanted in the next model Cadillac. In the meantime, Lexus picked up the great majority of the younger buyers who were seeking a luxury car that was sportier than the Cadillac but cost less than a Mercedes or BMW. Sony, when developing a series of new products (from the video recorder to the Discman) looked beyond their current customers in order to build products that they knew were possible and that customers would probably want to buy in the future.

Thus, a firm can pay far too much attention to its existing customers. The lesson is: your customers may not know what is possible, they may not know what they want until you show it to them, and as a group they exclude the people who are currently not buying your product or service (and wouldn’t you like to know why?).

Third, in larger firms, typically the capital allocation process is very unfriendly towards innovation. In most large companies, formal processes exist for consideration of new business ideas. The ‘keepers of the gate’ require flawless business plans that promise virtually no chance of losing any money. Usually the new product or service must complement the existing business if it is to have a chance of gaining the approval. In addition, the approval chain of command may go all the way up to the chief executive officer and ultimately the board of directors. A single ‘no’ along the line usually kills the project. Speed to market is vital (as discussed later), but the multiple and sequential committee approval process slows the forward momentum of projects, and thus reduces their chance of success when they finally do hit the market.

[5]This discussion owes much to Gary Hamel’s article, ‘Reinvent your company’, Fortune,June 12, 2000.


Sources of profit

As will be discussed later, existing firms, even large firms and government departments, can become more nimble, more responsive to market changes, more pro-active in light of foreseen changes in industry and/or market environments. To do so, they must build a more entrepreneurial culture within their organisation. But first there are a few more building blocks to put in place, starting with a comparison of the different sources of profit available for a firm.

There are six main sources of profit, namely monopoly, customer ignorance, cost leadership, product differentiation, innovation, and speed to market. Not all of them are sustainable.

1. Monopoly profit

It is basic economics that a seller with monopoly power can ask for and receive a price greater than the full cost of production and marketing of their product or service. Monopolies exist because of a lack of competitors in the marketplace, usually because of the existence of significant barriers to entry for potential rivals (see below). Where competition exists, the price is forced downwards until no firm earns excess profit and all competitors earn only ‘normal profit’ (that is, just enough to induce them to keep their assets employed in that industry).

Barriers to entry include exclusive control (by the monopolist) of necessary inputs to the production process, such as possessing the only feasible location, necessary raw materials, skilled human resources, and so on. Governments may provide legislative or regulatory barriers by allowing only one firm to have legal access to customers in a market (like defence, for example). Patent protection may also allow a monopoly to exist. Economies of scale provide a barrier to entry in markets that are small relative to the ‘optimal scale of plant’ in a particular industry. [6] Transportation costs limit the distance from its manufacturing facility over which a firm can compete with other sellers who are located elsewhere. [7]

And finally, product differentiation can provide a formidable barrier to entry, since any new entrant will be at a cost disadvantage, needing to spend substantial sums of money to convince potential customers that their product or service was as good as the brands with which customers are already familiar.

Access to monopoly profits, however, is rapidly decreasing. Illegal control of resources and other restraints on trade are increasingly being punished by the government watchdog, the Australian Competition and Consumer Commission (ACCC). Patents are constantly being challenged or ignored in global markets, and the legal costs of prosecuting an alleged patent violation are becoming higher and higher. Deregulation of traditional monopoly industries has become the norm around the world. Transportation costs have been reduced in the wake of the computer, communication and transportation revolutions. And finally, product differentiation is harder to claim today, with better market intelligence fostered by the Internet. Thus, monopoly as a source of profitability is harder to find and to capture. So, where else can the firm look to earn ‘super’ profits?

2. Customer ignorance

If customers don’t know that a better product is available at the same price, or that the claimed differences are not real, they may pay more money for the product or service than they would if they had better information. Thus, when information is expensive or impossible to get, customers pay more, and firms gain higher profits.

The computer and communications revolution has changed all this for the better, at least as far as customers are concerned. Now, market intelligence and comparative product information regarding many products and services is readily available in the print media, on radio and television, and of course, on the Internet. A quick browse using www.google.com will find information on whatever you seek.

Thus, search cost (the cost of obtaining information about products) is lower than ever before. Customer ignorance is soon removed by the acquisition of relevant information or knowledge. This means that customer ignorance as a source of profit is no longer the goldmine it once was, and is a temporary source of profit at best.

3. Cost leadership

Michael Porter, in the 1980s, taught us that we needed a strategy to gain superior profits, and that there were two main competitive strategies, cost leadership and differentiation. [8] Cost leadership can be attained if we introduce process innovations that reduce the cost of production and/or marketing and/or management. Alternatively we might introduce cheaper raw materials or imported components manufactured in a low-wage country.

But with the increasing availability of information, such cost reductions (and the reasons for them) soon become apparent to all of your rivals and they move to match your cost reductions, spurred on by their loss of market share and profitability if they do not. Cost advantages can only be maintained if the firm has intellectual property protection (either patents or trade secrets) on its process innovations, and in most cases this will not last very long.

4. Product differentiation

Customers will pay more for a product that better serves their needs. Thus, a firm might differentiate its products to match the tastes and preferences of a niche market. The firm might add features and capabilities that are desired by specific customers, who will then redirect their purchasing power to reward the firm that has taken the trouble to meet their needs.

Although product differentiation will cost the firm additional expense, it is a profit-making strategy if the firm can raise its price by more than the increase in unit costs. That is, if customers are willing to pay the extra price asked, the firm can make extraordinary profits by differentiating their product for specific market niches and target customers.

Successful product differentiation, however, is usually short- lived. Rival firms notice their loss of sales and look for the reasons why. They notice that customers prefer the newly differentiated product, so they redesign their own product and service offerings to win back market share and profitability. As with the earlier example of pizza delivery, soon the innovative product or service features are offered by all or most of the rivals, and the original product differentiation advantage of the innovating firm is lost to the imitators. Even patent protection offers only a limited period of protection from imitators. A firm might have up to 20 years if the patent is really rock solid, but where the patent is weak and rivals can easily ‘invent around it’ there will be very little protection from imitation. Indeed, rivals may simply ignore a patent in jurisdictions where it does not apply, or where the legal system cannot prevent imitation.

5. Innovation

Obviously the fuel for such differentiation is innovation. Innovation is also the fuel for cost leadership. But if rivals imitate your differences, you must innovate again in order to step out ahead of the field and maintain cost leadership or claim a further product or service differentiation, and then and only then can you regain an extraordinary profit. Accordingly, firms must practise relentless innovation, in the absence of barriers to entry that prevent imitation, if they are to gain ongoing competitive advantage and thus enjoy sustained and superior profitability.

So, given the relative ease of imitating industry ‘best practice’ in production, marketing and management, and rivals’ ability to mimic best-selling product or service design, innovation typically provides only temporary market advantage. Thus a firm must strive to innovate continually if it wants to earn extraordinary profit in the longer term.

6. First to market

But the key to innovation is speed to market. If you are not first to market, you cannot gain the so-called ‘first-mover advantages’ that allow your firm to move out in front as the cost leader or the differentiator. The duration of the first-mover advantages depends upon any barriers to imitation and the pace at which rivals are able to catch up.

Since many firms may see the innovation opportunity at roughly the same time, a race typically develops to be first to market and to reap the first-mover advantages. Thus speed to market is imperative—the sooner the firm launches its new product or service into the market, the sooner it can stake its claim to the first-mover advantages.

In the race to be first to market, entrepreneurs adopt the Ready, Fire, Aim mentality. It is often considered better to be the first- mover with an imperfect product, than to spend extra money and time refining the product to best serve customer preferences and meanwhile find that another firm has grasped first-mover advantages. In the new economy we have become accustomed to hardware and software that is launched before all the bugs have been worked out, hastily pushed onto the market to beat another firm’s new hardware or software product.

First-mover advantages also provoke entrepreneurs to take higher risks than established firms. The perceived window of opportunity will slam shut if another firm gets through that window first. Thus the higher expected rewards associated with being the first-mover notionally compensate for the high risks involved in going to market before all risks have been minimised.

[6]The optimum scale of production is found when unit costs are minimised, and if the firm is still expanding to reach this level when the total market demand is satisfied, there is certainly no room for a second firm. Indeed, if there were originally several competing firms, their shareholders would press for takeovers and mergers to consolidate the resources into a single (monopoly) firm in order to maximise the profitability of the industry.

[7]Local monopolies (like small-town bakers and ready-mixed cement firms) have a transport cost advantage in their immediate proximity that prevents other firms in other cities competing with them.

[8]M Porter, Competitive Strategy:Techniques for Analyzing Industries and Competitors,The Free Press, New York, 1980.


Becoming nimble and responsive

Speed to market is hampered by bureaucratic decision-making systems, by multi-layered authorisation processes, by conservative managers who are threatened by change, by people with vested interests in preserving the status quo, and so on. New and small entrepreneurial firms typically have simple and flexible decisionmaking systems that allow them to be responsive to changes in the marketplace and to technological changes.

Is it possible to make changes to the way that a larger, established organisation operates so that it too can become more nimble, more flexible and more pro-active in response to perceived changes in the world around it?

Is the answer strategic planning?

Most organisations annually spend hundreds of person hours doing their strategic planning. Top management argues for hours to get exactly the right wording for the organisation’s mission statement and statement of objectives. After this, managers at lower levels are charged with choosing strategies and performance targets that are consistent with the overall mission, and which will allow measurement of performance against the stated performance objectives. Ultimately this weighty document, authored by (and thus supposedly conferring ownership upon!) all levels of the organisation, is bound together and put on the shelf and referred to as The Strategic Plan. Once a year it is dusted off, self- congratulations and recriminations are exchanged, next year’s targets are set (at more realistic levels) and it is duly put back on the shelf.

If this jaundiced view is reflected in your organisation, the strategic plan is not likely to be a source of relentless innovation and speed to market. Unfortunately, in too many organisations the strategic planning process is appallingly similar to the above example, culminating in an infertile document that consumes management time and energy but which has little impact on the organisation’s capacity to innovate and get new products and services to market quickly.

Think about it: is senior management the most likely place in the organisation to find innovative new ideas, and a willingness to throw caution to the wind and pursue new business opportunities? Senior managers have attained their positions based on years of experience in the industry and their past successes, including their willingness to conform to organisational policies and traditions. It is much more likely that new ideas will come from new employees and existing employees with a diversity of cultural and experiential backgrounds. All too often, however, the organisation does not have in place the incentive and reward systems that encourage new ideas to flow from employees to top management and into the strategic planning process.

To be successful, the strategic planning process must take place within an entrepreneurial business culture that encourages and rewards innovation and speed to market. Only then will any substantial volume of new ideas emerge from within the organisation and be incorporated into the strategic plan.

Is it visionary leadership?

The existence of a visionary leader is often cited as the source of creativity and innovation and the prime reason that particular companies have risen to prominence in their markets, expanded globally, and so on. Bill Gates, Richard Branson, Anita Roddick and a variety of other visionary leaders are cited as evidence that all we need for continued innovation and sustained success is a visionary leader! Even in the companies of these visionaries, however, the main ongoing source of innovative ideas for new products, services and ways to increase speed to market is from others. The ideas flow from employees or (in the case of Microsoft) from outsiders who have become employees through the acquisition of upstart rival firms.

Visionary leadership may sometimes have more to do with picking winners than with personally discovering or creating new business concepts. Further, being at the right place at the right time with the right idea on one occasion may not guarantee that the visionary leader will be just as visionary in a later situation when external market forces have changed substantially. Steve Jobs was a visionary leader in the creation of the Apple computer, but later was less successful in leading the firm in a more competitive environment. Many other examples may occur to you, where the previously visionary leader is all out of visions when they are most needed. Often a new leader is needed to choose new strategies that will redirect the organisation in the new external environment. Alternatively, the new ideas will come from within the organisation. The key is to unlock the source of them and have new ideas come to the notice of top management so that they can be discussed and possibly implemented.

Could it be serendipity?

Is it simply luck? Can an organisation be lucky enough to discover a new idea for a new product or a new production process that allows it to innovate and gain sustained and superior profitability?

Maybe once or twice such luck will visit, but by and large people and organisations make their own luck. Hard work, intelligently applied in the direction of probable new breakthroughs, puts them in the right place at the right time to be ‘lucky’. Just as lightning is more likely to strike a tall metal building, we can’t sit on the ground waiting for luck, we need to build a structure that will attract it.

The answer is an entrepreneurial culture!

To generate new ideas on a reliable ongoing basis we need an entrepreneurial business culture. As stated earlier, an entrepreneurial business culture is a situation in which the members of the organisation have the joint commitment that the organisation must change and continue to change pro-actively in response to market forces and market opportunities. If the members subscribe to this ethos, the organisation will have the entrepreneurial capability to generate, develop and commercialise new ideas, and will continue to create profit-making opportunities for itself.

But, how exactly do you develop and build an entrepreneurial business culture?


Building an entrepreneurial culture

Gary Hamel has drawn attention to the fact that business success depends on the continual perception of future business opportunities and the continual exploitation of those opportunities. In a recent book, Hamel stresses a series of management behaviours that foster innovation and entrepreneurship within an organisation. [9] These were previewed in a Fortune magazine article[10] where he expounds ten rules for ‘re-inventing your company’. In the following, under the headings of each of the ten rules suggested by Hamel, I have summarised his view and added editorial commentary.

Hamel’s ten rules for re-inventing your business

1. Set unreasonable expectations

Traditionally, leadership of an organisation requires the establishment of a mission statement and the setting of goals to be achieved by the organisation. In larger organisations these will be stated formally, while in smaller organisations these might be stated informally. If these goals are easily achievable, neither management nor the employees are faced with any challenge to attain these goals. Hamel advocates setting unreasonable goals that are obtainable only if the organisation stretches beyond its current capabilities and becomes stronger, more flexible, more adaptive, more efficient, and so on. By expecting such extraordinary performance, management might induce employees to achieve higher outcomes than otherwise. If management can induce all employees to subscribe to an ‘unreasonable’ objective (for example, that sales will grow twice as fast next year as compared to last year) employees will do extraordinary things to achieve this goal. While they might fail to grow twice as fast, they probably will grow faster than they would have if a more realistic goal was set.

2. Stretch your business definition

Entrepreneurial managers must think beyond the present boundaries of their business to include related and unrelated business activities in which the firm might have the resources and capabilities to participate and compete successfully. Rather than define your organisation in terms of what products it makes, define it in terms of what skills and knowledge its employees possess, and what other resources it owns or controls.

The ‘resource-based’ theory of sustainable competitive advantage says that sustainable competitive advantage derives from the resources a firm controls that are valuable, rare, hard to copy, and non-substitutable. Thus, a bookseller like Amazon. com bought out Sotheby’s auction house because it had developed capabilities, proficiency and knowledge in Internet retailing that were transferable to another marketplace.

3. Create a cause, not a business

Employees do not work simply for the wages or salary you pay them. People also work for the ‘perks’ (perquisites) that come with the job and tolerate the ‘irks’ (irksome features). Obviously, the psychic utility derived from the salary plus the perks must outweigh the psychic disutility of the work effort and irksome elements associated with the job, or the employee will quit and go elsewhere. But Hamel and others go beyond this to argue that people work harder and perform better when they are strongly and collectively motivated to achieve an objective that is not monetary, but rather is a psychic objective or a cause that all can rally to. For example, where the cause is to cure cancer, rather than to make lots of money selling drugs, the emotions of workers are involved, as well as their skills and knowledge. Similarly, where the cause is to eliminate poverty, to eradicate pollution or to win a race or competition of some kind, employees will act in ways that better serve the organisation’s financial objectives. They will strive to innovate, to solve problems, to increase their productivity, and generally perform better than they would if it was just a job.

4. Listen to new voices

Where do new ideas and revolutionary technologies come from? Often they come from outside the industry or from new entrants to the industry who have thought of a better way. The top management of most companies are usually industry veterans, familiar with each other’s opinions and prejudices and unlikely to contribute anything radically new to the boardroom discussion. Company hierarchies are based on industry experience and past performance, conformity with company policies and objectives, and so on. Top management is not the most likely place to find creative new business ideas.

Innovation comes from intellectual creativity, from people who have walked a different path or are not so imbued with the status quo that they cannot envision a new business model. Thus top management must listen to outsiders, new and younger employees, and to people from different cultures and lifestyles who bring a fresh perspective to the table. Virgin Atlantic, under Richard Branson’s leadership, has started over 250 new businesses based on suggestions from employees. Other companies have weekly or monthly meetings where any employee may pitch their concept for a new business venture to the top brass. This is the ‘suggestion box’ concept taken to an extreme that encourages and rewards employees for contributing to the firm’s process of innovation.

5. Create an open market for new ideas

A market for new ideas implies that people with new ideas can offer their creative thinking to this market and reap rewards for their creativity. Rather than have creative employees take their ideas elsewhere to another employer (or to start their own business) the organisation should encourage and reward the development of an in-house market for new ideas. For each of the new businesses that Virgin Atlantic develops, it typically gives the employee advocate of the new venture a substantial equity share, a top management role, and a capital injection to start the new company. Thus the employee becomes an entrepreneur within the company and will reap the rewards of their creativity if the new venture is successful. Hamel argues that organisations should learn from the ‘Silicon Valley’ model, where vibrant markets for ideas, for human talent and for venture capital interact to produce thousands of new businesses each year.

6. Offer an open market for capital

Existing business organisations usually have a chief financial officer (CFO) who is charged with maintaining the financial well-being of the organisation, ensuring that funds are not spent unwisely, and not invested in new projects that are prone to failure. Thus new business proposals emanating from within an existing company are usually subject to intense scrutiny, with devil’s advocates emerging in every committee to prevent the company’s funds being ‘unwisely’ invested in a new project that might lose money.

Meanwhile, the venture capital industry invests every day in new business ventures that might lose money. Venture capitalists know that for every five investments they make, two will fail (losing all the money), two will enter ‘the land of the living dead’ (not making any money) and one, hopefully, will return them 50–100% on their money. They invest in all five because they cannot tell in advance which will fail and which will succeed, although all have some chance of success and some chance of failure. When the CFO (or the board of directors) of a company rejects the proposal because it might fail, or delays the decision while asking for more evidence of probable success or more concrete financial projections, the frustrated employee may be motivated to quit and take the new business concept to the external venture capital market where it is more likely to receive a favourable hearing.

Thus, the financial gatekeepers of existing firms must operate more like the venture capital market, taking a portfolio approach to investment in new business concepts, and accepting that some will fail. If they are as selective (and later as supportive) as the venture capitalists are, then hopefully their winners will compensate for their failures. This is not to say that companies should fund every wild-eyed idea that comes forward. They must have viability screening processes in place, but they must not be too cautious or too conservative. They must face the fact that all of the new business concepts they invest in might potentially lose money, and that some indeed will. Note that Virgin Atlantic has shut down approximately 100 of the 250 businesses that it has started—this should be seen as a 60% success rate rather than a 40% failure rate!

7. Open up the market for talent

The ‘Silicon Valley’ model is based on the efficiency of the markets for ideas, human talent and venture capital. To emulate Silicon Valley, an organisation must permit and encourage talented individuals to move around the company and occupy the positions in which their talents will best serve the company’s objectives.

In many organisations, the existence of a formal organisational structure restricts the mobility of talent within the organisation. For example, a person who has attained the position of Senior Manager will be reluctant to move sideways or take a less prestigious position in another part of the company. Often there will be political forces within the organisation that inhibit the creation of a similarly prestigious or high-ranking position in the division that is trying to create the new business venture. Similarly, supervising managers may refuse to release a valuable employee to work on a new project, arguing that the employee is needed in their present job.

Top management must create a system that allows such flexibility, that activates the transfer of talented individuals to the ‘hot spots’ in the organisation, and that does not allow other managers to hoard talent in their own self interest.

8. Lower the risks of experimentation

If employees are punished for failures, or if a failure damages the salary or promotion prospects of the employee, or has any other significant negative implications, it should not be surprising that few new business ideas will come forward from employees. Rather, employees need to be encouraged to experiment and develop their ideas without fear of sanctions if their new concept fails to work as expected.

The 3M company, famous for its encouragement of employee- sponsored new products, also honours and rewards employees who abandon development of a new product idea. The logic is that careful scrutiny of the new product’s market potential is necessary, and that abandoning an infeasible new concept will save the company lots of money. To avoid egocentric employees stubbornly pushing forward with ‘hopeless’ projects, 3M provides an alternative source of ego gratification to induce them to abandon that project and look for a better new idea.

Learning from the venture capitalists, companies can reduce the risks of experimentation by providing a series of small capital injections rather than one large injection of funds, with subsequent funding dependent on the results achieved at a series of mileposts. Also like the venture capitalists, companies should distinguish between individual project risk and the portfolio risk associated with investment in a series of new business ideas, some of which will almost certainly fail while others will hopefully succeed.

9. Divide and conquer

New business units of established firms are less likely to succeed if they are forced to operate within the confines of the old business. Most likely the existing business will involve procedures and rules that will inhibit the new venture in its pursuit of success. Setting up a separate enclave or division for the new venture, with appropriate but not stifling oversight by senior management or the board, is likely to improve the new venture’s chances of success. Without having to argue each decision past committees whose main interest lies elsewhere, the management of the new business entity can get on with their business, and concentrate on refining the product or service concept and achieving greater speed to market.

Further, as successful new business units grow they risk becoming inflexible and slow to react to changing market forces. To avoid this, Hamel argues that they should be subdivided into two or more separate (smaller) businesses. Each unit will then focus on specific markets to retain their capability to be nimble and responsive to changing market forces.

Dividing into cells like this facilitates the innovative process by allowing each business unit to adopt the most suitable business model rather than being tied to a ‘one size fits all’ business model. It also allows for independent thinking and consideration of the specific issues facing each separate market; keeps managers closer to their customers; and by dispersing power it removes the threat that managers of one product line might try to kill off competing product lines. Hamel cites the separation of Hewlett-Packard’s inkjet printers and laser printers into different business units, with the result that HP became the leader in both market segments.

10. Reward the innovators

Innovation has value in markets. It follows that the creators of innovation have value that goes beyond their salary and perks— their innovations may secure a profit stream that stretches out into the future. If an employee is an innovator and their innovation has market value, that employee will make the jump to entrepreneurial self-employment unless suitably recognised and rewarded by their present employer.

As stated before,Virgin Atlantic gives the innovator a substantial share of equity in the new venture, as well as the prestige and decision-making autonomy that goes with being the chief executive officer of the new business entity. Over one thousand Microsoft employees have become millionaires due to stock ownership. Although employee stock-ownership plans involve employees directly in a share of the future profitability of the business, Hamel argues that the innovative employee will respond more enthusiastically to a share in the profitability associated with their new idea rather than ownership of general stock. Thus, splitting off the new business venture into a separate entity and giving the innovator a significant share of the equity in that new business will be attractive to the innovator. In this way the company mimics the ‘Silicon Valley’ model, and will more likely keep the employee within the organisation rather than sending them away to become a competitor.

[9]G Hamel, Leading the Revolution, Harvard Business School Press, Boston, MA, 2000.

[10]G Hamel, ’Reinvent your company’, Fortune,June 12, 2000.


Conclusion

Continuing innovation is necessary for increased employment, technological advance, business rejuvenation, and global competitiveness. Innovation is typically manifested in the introduction of new products, new services or a new business model that changes the way an industry does business.

Entrepreneurial management is necessary for the successful commercialisation of new technologies and the implementation of new business models. Entrepreneurial management is a behavioural pattern that exhibits innovation, risk taking, and effective change management. Such management is based on underlying entrepreneurial attitudes that include a preference for decision-making autonomy and the willingness to take risks. It is also based on the manager’s possession of entrepreneurial abilities, a set of skills that include opportunity recognition, viability screening, creative problem solving, and leadership. Entrepreneurial management is best undertaken on a solid foundation of business education and experience, since many entrepreneurs fail because of the lack of this. Finally, entrepreneurship is facilitated and encouraged by the existence within the business firm of an entrepreneurial culture—the collective understanding that the business will and must change in response to market opportunities.

Accordingly, organisations need to encourage and reward entrepreneurial management behaviours by encouraging entrepreneurial attitudes, enhancing entrepreneurial abilities, and by developing and sustaining an entrepreneurial culture within their organisation.

Adopting a series of management behaviours (within the framework suggested by Gary Hamel’s ‘ten rules’) will serve to encourage an entrepreneurial culture within the business or organisation and contribute to its ongoing survival and success.

Start Sidebar
Tips for entrepreneurial business success

  1. Managers must be entrepreneurial

    Entrepreneurial attitudes, abilities and behaviours are critically important characteristics of the modern manager—they add value to the organisation for which he or she works.

  2. Entrepreneurs are made, not simply born

    Managers can augment their entrepreneurial attitudes, abilities and behaviour by appropriate education, such as an MBA that includes the study of entrepreneurship, and by accumulating business experience.

  3. All business models become obsolete eventually

    The advance of technology and changing customer circumstances means that new products, new services, and ways of doing business are inevitable—thus business models experience a life cycle and are ultimately made obsolete by the next generation of business models.

  4. Be the pioneer, rather than a follower

    First-mover advantages put a high premium on being first with the new business model—thus it is important for your organisation to discover and implement successful new business models before others do so.

  5. Harness your employees’ ideas

    Ideas for new products, services and business models can be discovered by anyone who is familiar with your industry—your employees are a rich source of such ideas.

  6. An entrepreneurial culture is imperative

    To be able reliably to germinate and nurture creative new ideas from within your organisation requires the prior existence of an entrepreneurial culture that encourages and rewards the creation of new ideas that can be successfully commercialised.

  7. Speed to market is critical

    Speed to market with new products, services and business models is critical, so the organisation’s culture must also facilitate processes that rapidly screen for viability and support the implementation of the new technology.

  8. Adopt the Silicon Valley model

    Organisations can learn from the ‘Silicon Valley’ model and adopt internal markets for ideas, funding and human resources that facilitate the implementation of new ideas.

  9. Manage the risks of innovation

    The risk associated with new ventures can be minimised by staging investment in new ideas and adopting a portfolio of new projects without expecting each one to necessarily be successful.

  10. Be an entrepreneurial leader

    Leadership is critical to the creation and maintenance of an entrepreneurial business culture—managers must develop entrepreneurial leadership skills and create a workplace where employees put their ‘heart’ into their work.

End Sidebar


For further exploration

  • G Hamel, Leading the Revolution, Harvard Business School Press, Boston, MA, 2000.

    This is well worth reading for the myriad of fine details and anecdotes it offers about entrepreneurial leadership in the new millennium.

  • S Davis & C Meyer, Blur:The speed of change in the connected economy, 2nd edn, Capstone Publishing, London, 1999. This book provides an interesting and motivating view of the accelerating pace of change that characterises the environment in which managers must work today.

  • C Shapiro & H Varian, Information Rules, Harvard Business School Press, Boston, MA, 1999.

    This book explains why information is the key to success in the ‘new economy’ and how managers can profit by understanding the impact that information cost has on the behaviour of customers, suppliers and other stakeholders.

  • www.strategos.com

    This is the site of Gary Hamel’s consulting organisation, and should provide access to his most recent publications.

  • Brisbane Graduate School of Business—www.bgsb.qut.com This is the home page of the Brisbane Graduate School of Business. Readers may wish to view information about the BGSB’s graduate level management development programs, including the MBA program, with specialisations available in twenty areas including entrepreneurship and leadership.


Chapter 8: Innovation From The Ground Up: Street Level Marketing For Entrepreneurs

Susan Dann and Stephen Dann

About the authors

Susan Dann BA, MPubAdmin, PhD, FAMI, CPM

Dr Susan Dann is Associate Professor (Marketing) at the Brisbane Graduate School of Business QUT.

Susan has published widely on a variety of management related topics in books, journals and magazines and presented her research at conferences both nationally and internationally. Her specific areas of interest are the non-traditional applications of marketing, including social marketing, public sector marketing and sports marketing.

Her books include Strategic Management (Pearson Education Australia), co-authored with John Viljoen, Strategic Internet Marketing (John Wiley) and Introduction to Marketing (John Wiley), both co-authored with Stephen Dann.

In addition to her university role, Susan is Director (Research) at Sparten, the reporting and rating agency, and is a member of the AFL Queensland Commission.

Susan Dann can be reached at s. dann@qut.edu.au

Stephen Dann BA, BCom (Hons), PhD (Griff. )

Stephen Dann holds a first class honours degree and PhD in marketing. He is currently the Senior Research consultant for Sparten, the national sports, hospitality and sponsorship rating firm.

Prior to joining Sparten, Stephen was a lecturer in the School of Marketing, Griffith University. He has spoken at national and international conferences on his research and received a personal invitation to the Princess Diana memorial conference in London to present his research on the potential use of the Princess of Wales’ death in road safety campaigns.

Stephen has lectured on communications theory and practice internationally, and was a visiting Professor at Emerson College in Boston.

Stephen’s areas of specialisation are Internet marketing strategy, communications and consumer behaviour. Publications include two books on marketing, Strategic Internet Marketing (John Wiley) and Introduction to Marketing (John Wiley), both co-authored with Susan Dann. He has also published research papers from international conferences and several journal articles.

Stephen Dann can be reached at Stephen. dann@sparten.com.au


Executive summary

Over the past two decades, marketing theory and practice have become increasingly complex, relying more and more on scientific method to describe, measure and service the market. Textbook approaches to marketing are usually based on the premise that the organisation involved has significant marketing resources. It is also assumed that strategic marketing is a top-down process, with senior management identifying and exploiting specific target markets on purely objective, measurable grounds.

The fact is that over-analysis of the market often stifles innovation, entrepreneurship and creativity. In reality, most breakthrough products and services occur as a direct result of innovators satisfying their own needs that, coincidentally, are also the needs of a sizeable market. In addition, many successful businesses are founded on the personal credibility of the entrepreneurial innovator. So the scientific, textbook approach to marketing neglects a key method of identifying market opportunities—entrepreneurs and their personal experiences.

Street level marketing (SLM) is an alternative approach to traditional marketing. SLM recognises that the successful commercialisation of an innovation for a niche market is usually the result of personal identification with the target market and their needs.

Although SLM allows for the creative and intuitive aspects of marketing to be incorporated into strategy, it is not simply marketing by gut feel. Street level marketers combine the formal tools and strategic models of marketing management with the best of intra-niche understanding and personal experience within the market and industry.

This chapter introduces street level marketing through a detailed explanation of the concept, and demonstrates how key elements have been implemented in practice through the use of examples and vignettes of innovative Australian and international firms.


Introduction

Entrepreneurs and innovators have characteristics that set them apart from other business people. Entrepreneurs often act with insufficient information and in high-risk environments, situations that mainstream managers increasingly try to avoid. Innovations often come about because an individual is dissatisfied with the current products on offer or simply because an entrepreneur found that they were simultaneously satisfying the needs of a sizeable but neglected portion of the market when satisfying their own need for a new product.

While conventional old-school marketing increasingly tries to avoid the rough and tumble areas of entrepreneurial activity, a new cluster of street level marketers is emerging from this turbulent environment. Street level marketers are members of a defined psychographic or lifestyle niche market, who develop and market products or services to satisfy themselves and the needs of members of that niche. Street level marketers take advantage of the models, concepts and tools of traditional marketing to test their personally focused product and ensure that the product appeals to more than just themselves. In other words, they use the best of current marketing practice and apply relevant frameworks to maximise their product’s success rather than relying primarily on intuition or ‘just knowing’ that the product will succeed.

This chapter explores the role of street level marketing in the process of turning innovative and entrepreneurial ideas into saleable products and services.


What is street level marketing?

Street level marketing (SLM) can be defined as:

The marketing activities undertaken by a member of a psychographic or lifestyle niche to further the adoption of an idea, innovation, goods or service, that is developed within the niche, to meet the specific needs or wants of the niche.

SLM represents an alternative movement in the application of marketing models. SLM operates from a different perspective to ‘textbook’ marketing in that it takes a bottom-up marketing focus— the marketing is driven by membership rather than observation of a target market. It focuses on intra-niche marketing. The objective of the entrepreneur or innovator is to meet the particular needs and wants of the group of which they are a member.

In contrast, contemporary marketing theory tends to focus on top-down implementation of marketing strategies—it is aided and guided by intrusive observational market research, capturing a single snapshot of a marketing environment and using that as the basis of a long-term marketing strategy. Understanding the true needs of the target market is inevitably limited by the sophistication and measurement effectiveness of the tools used. Further, attempts to identify niches and needs from an outsider perspective often result in failures due to a misunderstanding of who is actually a member of the target market. Despite the many advances in segmentation theory, the reality is that most traditional marketers still focus on demographics (for cost, measurement and convenience reasons) to define their target markets.

For example, it is often easier for a surfer who understands business to develop innovative surfing products, than for a business person trying to understand what new products surfers might respond to on the basis of traditional market research.

SLM relates to the marketing of niche-specific innovations that are developed by members of that niche to fill a need in their own market. Roughly translated, SLM is designed to assist entrepreneurial innovators who develop products to meet their own needs and those of their peers. Unlike the top-down intrusiveness of classic marketing techniques, SLM focuses on developing marketing strategies based on market immersion and self- observation. This gives the SLM marketer the opportunity to use a wide ranging tool-kit including ethnography, market orientation and their natural competitive advantage of street level credibility.

This is not to say that SLM is foolproof—the nature of the market immersion offered by SLM has its advantages, but does not replace the need for good business practices. Street credibility and innate market knowledge will not stop a poorly run business from failing any more than relationship marketing, guerilla marketing or the 4Ps (product, price, promotion and place) could have saved it.

Importantly, SLM is not simply ‘gut-feel’ marketing. It is the application of a coordinated and integrated approach to marketing strategy from a bottom-up and industry experience perspective.

Traditional market segmentation is based on hard data gained from often intrusive observational and measurement processes, or programs based on adjustments to products and promotional messages to identify with the market. By contrast, SLM strategies are developed from within the market. This is the fundamental point of differentiation between SLM and other marketing strategies—SLM marketers and SLM campaigns exist within the niche and are not imposed upon the niche by ‘outsiders’.

SLM’s intra-niche focus gives it an exclusivity of domain not found in other marketing techniques. This is because the SLM marketer is a member of their own target market and therefore more fully understands the needs of that market. In addition, intra- niche product development offers greater opportunity for marketer and consumers to share a common understanding, and co-develop a product that offers a valued solution to the market need.

Numerous inventions and innovations have arisen from members of a market figuring out solutions to their own problems and implementing them faster than a market research driven company could discover the problem and develop a solution. Most true innovations would never have emerged as a result of classic market research techniques. Breakthroughs often only occur after a specific incident in the innovator or entrepreneur’s life that highlights the need for a new way of doing things.

Start Sidebar
The Barnacle (Standfast Enterprises)

Fishing is one of the most popular recreational sports in Australia. Unfortunately, every year over 90 people (on average) are swept off rocks and killed in fishing-related accidents. Despite the dangers inherent in rock fishing, however, few fishermen take safety precautions or use safety equipment.The cost to the country each year in terms of loss of life, search and rescue, and loss of productivity resulting from fishing accidents is in the millions.

When Cameron Baker’s brother, a fanatical fisherman, almost became one of those statistics, the incident inspired Cameron to conceive and develop a safety device aimed specifically at preventing other fishermen being washed off the rocks in similar incidents. The result is ‘The Barnacle’, a tethering apparatus designed by Cameron in conjunction with Neil McLaughlin, a robotics specialist.

After Cameron and Neil developed The Barnacle a number of other applications became apparent. It occurred to them that anyone working above the ground, in construction or in rescue could benefit from improved safety equipment. In fact, research at the time showed that in New South Wales in the financial year 1997/98, more than 4400 people were injured (12 fatalities) at work because they fell from a height. It was clear that The Barnacle was an invention that could be targeted at several markets.

The motivation behind the development of The Barnacle was a personal incident that directly impacted on Cameron Baker. Although Cameron was not the fisherman involved, his links with the sport are close (through his brother’s involvement). Further, he previously trained as an Occupational Health and Safety Supervisor, giving him expertise in the broader market for the product.

The need for this new and innovative product emerged not from extensive market research but as a result of a single defining incident in Cameron’s life.The recognition of this need, combined with Cameron’s market knowledge and safety expertise, and the technical expertise of Neil McLaughlin, led to the successful commercial development of this innovation.

Standfast Enterprises have also capitalised on the success of the Barnacle by developing the TRAM (Total Restraint Access Module), which is a safety harness system designed for use on tanker trailers.The system was designed in conjunction with transport engineers, fleet operators and truck drivers, on the basis of the experiences of the market place. In addition to both the TRAM and the Barnacle, Standfast Enterprises are also interested in seeking partnerships with other street level marketers.[1]

End Sidebar

[1]Based on personal interviews between subject and the authors. For further information see www.standfastenterprises.com.au/


Essential components of SLM

SLM consists of a series of elements that expand and are operationalised, as illustrated in Table 8.1. Each of these elements will be explained and explored in the following sections.

Table 8.1: Components of street level marketing

Marketing orientation

Market immersion

Credibility

Aidmheil (faith in the product)

  1. Marketing activities

  2. Marketing philosophy

  3. Marketing intelligence

  4. Marketing research (ethnography)

  1. Membership of niche

  2. Understanding of niche

  1. Source credibility

  2. Street credibility

  1. Self belief

  2. Product belief

Marketing orientation

At the core of SLM is the need for a marketing orientation that places the clients’ needs and wants at the forefront of the product or service’s development, rather than developing a product or service then attempting to find a market for it.

Without this orientation, SLM does not exist, even if some parts of the SLM marketing tool-kit are in use. Simply using niche-specific advertising or street level sales promotion is not enough to call yourself a SLM marketer. For it to be a true SLM marketing exercise, the whole of the marketing tool-kit needs to be being used, not just the easy bits.

1. Marketing activities

The first determinant of SLM marketing orientation is whether the organisation concerned actually engages in marketing activities identified with the marketing concept. The marketing concept is the whole-of-organisation approach to business, based on the principle of satisfying client needs within the boundaries of the organisation’s objectives and capacities. In contrast, other approaches to business, such as a sales concept, start with a product and then attempt to find a willing buyer for it.

An organisation that has the marketing concept as its key orientation will develop marketing as an integral part of all aspects of the product or service. Marketing is not left to any specific group but is part of the culture of the entire organisation.

Since marketing is a total business concept, it is not necessary for SLM marketers to have clearly defined organisational structures that are responsible for the firm’s marketing. In other words, they do not need to have a marketing manager or marketing division to be engaged in marketing. In fact, many firms that dismiss the need for marketing often adopt a marketing orientation and associated activities without recognising them for what they are.

An organisation focused on determining and satisfying the needs and wants of its target customers, rather than producing only what it wants to produce, is able to develop a long-term focus of profitability through its market orientation. Giving the public what they want, when they want it, at a price that they can afford (and the business can sustain) is a faster path to short-, medium- and long-term success than producing a product and hoping the public wants to buy it.

With SLM, the advantage of the intra-niche target focus is that the organisation has a propensity to develop products for people who are similar in nature to the producers, thereby automatically leading to a market orientation. However, this does not negate the need for customer focus (rather than production orientation) in the development of products to service the market niche, as the producer walks a fine line between producing for the niche and producing for themselves.

The easiest test to determine real marketing orientation is to ask:

  • Is the innovator prepared to modify the product or service on the suggestions of others, without feeling that integrity is compromised?

Obviously, a willingness to respond to the needs of the customer and the market indicates a greater propensity for market orientation.

Start Sidebar
Penguin Mints (iFive Brands)

In May 1997 two young Americans, Adam Smith and Brett Canfield, then employed as programmers at game publisher Wizards of the Coast, were delayed on their way to an early morning meeting and consequently missed their usual morning coffee. In an attempt to keep awake they tried extra strong mints in lieu of coffee. From this incident the idea of portable, convenient and tasty caffeine emerged.

After a year of development and the accumulation of a major debt, Penguin Caffeinated Mints hit the market. Penguin Mints combine premium natural peppermint with caffeine to provide an energy boost without the inconvenience of having to make, buy or drink a cup of coffee. Convenient to carry and packaged 75 to the tin, three mints give the caffeine equivalent of a single espresso.

Aimed at ‘coders, clubbers, adrenaline junkies and survivors of overlong meetings everywhere’, Penguin Mints rapidly attained an almost cult-like status within that niche. Interestingly, shortly before the launch of Penguin Mints,Wrigley’s had introduced the Stay Alert gum. In contrast to Penguin Mints, Stay Alert lacked the positioning and credibility within the market and was a product failure.

Being a niche market product, Penguin Mints have limited distribution. One-fifth of their sales are through their website, which also provides consumers with the opportunity to post testimonials, communicate with the makers and generally give their opinion.

As a result of market feedback, iFive expanded the product line to include Penguin Lights (decaffeinated mints), Penguin Reds (caffeinated cinnamon flavour) and Chocolate Penguins (caffeinated chocolate flavoured mints). Most recent additions to the product lines have included Penguin Energy Gum, and a range of Penguin Brand Clothing.

All the developments to the product range have been the result of satisfying customer needs via client feedback. For example, Penguin Lights satisfy customers who like the taste of the mints but are wary of excess caffeine consumption, and Penguin Reds are a response to those who are looking for a convenient caffeine boost but don’t necessarily like the peppermint flavour.

The novelty value of Penguin Caffeinated Mints may have helped promote the product to a wider audience (the distinctive tins are often spotted at high profile events, and the Mints have featured in media stories and have celebrity usage). It is the willingness to stay with the original market and respond to its needs, however, rather than focusing on the product alone, which sets iFive apart.[2]

End Sidebar

Market orientation also requires the entrepreneur or innovator to:

  • exhibit an appreciation and understanding of the needs of current and potential customers

  • use some form of systematic gathering of marketing intelligence (see below)

  • have an organisation wide (or individual) response to changes in customer needs.

This means that once the needs of the market start to change, or customers wish to use the product differently, the SLM entrepreneur should both notice and adapt the product through further innovation.

2. Marketing philosophy

Marketing philosophy involves putting a consideration of customers’ needs at the centre of all decision-making activities. In other words, whenever people in the organisation interact with others, whether they are direct clients, suppliers or even other members of the same company, they will take both sides’ needs into consideration when negotiating a transaction.

Marketing as a philosophy is not confined to any specific department or division. It provides a framework for doing business in all areas and at all levels and involves a commitment to client- centred decision making.

Simple client-focused changes (for example making invoices simpler to read and understand) can have a measurable impact on the way that clients perceive the company’s effectiveness. Improved perceptions and attitudes towards the company in turn translate into increased loyalty, more sales and greater profits.

It should be noted, however, that new SLM innovators and entrepreneurs often make the mistake of adopting the concept with such enthusiasm they end up being client dominated. One of the hardest parts of marketing is achieving an effective balance between the needs of the clients and the needs of the organisation.

Ultimately firms only exist, and can only survive, if they consistently make a profit. Customising all products and services to be ‘perfect’ for each customer is time consuming, expensive and, in most cases, unprofitable. It is clearly not in the firm’s interests to go out of business, nor is it in the interests of its clients.

The key to successfully implementing the marketing philosophy within an organisation is to ask the following question before committing to any deal:

  • How well can we satisfy this customer’s unique needs within the limitations and boundaries of our organisation and its products?

3. Marketing intelligence

One of the requirements of market orientation is the generation of market intelligence pertaining to current and future customer needs.

Despite what some may say, marketing intelligence is not an oxymoron. It represents the ability of the individual or company to gather sufficient information to make informed marketing decisions. It can be as complex as systematic and continual market research surveys or as basic as talking to customers during sales pitches and listening to consumer feedback.

Marketing intelligence is the review and analysis of the market environment, the activities of competitors and the changing needs of the customer.

Start Sidebar
EagleXpress (Eagle Boys)

Despite the fact that Australian market research into fast food preferences shows pizza as the preferred option (based on taste preference), the reality is that the industry continues to be dominated by the hamburger and fried chicken chains. Currently over 50% of households purchase takeaway once a week, but only 15% will purchase pizza.The reason for this appears to be the timing and the convenience factor—hamburger and chicken chains are able to deliver instantly, but fresh pizzas take time to prepare.

Penetration into this instant fast food market was a priority of Queensland-based pizza chain Eagle Boys. Owner and Managing Director Tom Potter, a baker by training, understood not only the need of the consumer to be served fast and with a quality product, but also the technicalities involved in keeping a food product oven fresh for an extended period.

After many attempts to devise a system of hot food storage that would allow hot pizzas to be stored without any loss of flavour or quality, Eagle Boys (in conjunction with the Ozline Group) developed the Thermotech storage system. Unlike traditional systems, which use elements, humidifiers, fans and thermostats to keep already cooked food warm, the Thermotech system keeps near-cooked food at the optimum temperature (via conduction and heated glass shelves) for up to 30 minutes, without any effect on the quality of the pizza.

Although market research showed that time and convenience are the major considerations in impulse purchases of fast food, the new system solved only part of the problem. For the Thermotech system to be profitable, and to avoid unnecessary wastage, predictions were needed regarding the number and type of pizzas to be pre-cooked. Based on extensive research of the target market and previous buying patterns, the decision was made initially to limit the flavours of pizza available through the EagleXpress system to three: Hawaiian, Super Supremo and BBQ Meateor. However, due to consumer demand, the selection now includes BBQ Chicken and Bacon.

The development of the EagleXpress system demonstrates the importance of understanding core consumer needs that impact on behaviours across an entire industry (fast food). It also demonstrates the advantage that can be gained when this understanding is combined with the marketer’s personal expertise in a specific aspect of that industry (in this case, food technology). Creating the technology, however, was only one part of the success.The product needed to be backed up by extensive and detailed market intelligence on specific consumer purchasing patterns. Flexibility was also required to integrate the new system into existing operations in order to allow both to operate effectively in parallel.

Currently Eagle Boys has over 80 of its 140 stores across Australia operating EagleXpress.This includes all new stores and many existing stores. EagleXpress is sold over the front counter as well as at Eagle Boys drive-through sites. Customer acceptance of EagleXpress has been high in many cases proving that customers want to be served a quality product—fresh and fast. Stores at Eagle Boys that have promoted EagleXpress consistently have achieved levels upwards of 30 per cent of total transactions. Recent market research suggests that EagleXpress and drive- through will encourage traditional fast food consumers to trial Eagle Boys as well as purchase pizza more regularly.[3]

End Sidebar

4. Marketing research (ethnography)

The above understanding of marketing intelligence moves away from the automatic assumption of complex and/or expensive market research surveys as the default information-gathering tool. Instead it allows for the use of less traditional marketing research instruments such as ethnography.

Ethnography involves observing a community by becoming part of the community for an extended period, and is more commonly associated with disciplines such as anthropology. One of the major barriers to effective ethnographic research is community resistance and distrust of outsiders.

For an SLM entrepreneur, ethnographic research involves close and ongoing communication with the target market to determine how and where the innovation, product or service fits into the needs and wants of the community. The advantage is that the entrepreneur is already part of that community and so does not need to spend time gaining acceptance and understanding by intruding into a society.

Some considerations for product viability

SLM marketers already have the understanding of their niche culture and membership of the society they wish to study. On the downside, their level of immersion often makes it difficult to maintain the level of objectivity or detachment from the research that good business practice requires. The use of non-traditional market research techniques and the qualitative focus of ethnography, however, do not exclude quantitative data gathering for marketing intelligence.

The advantage of SLM is that it involves the marketing of innovative goods and services by members of a niche to address the needs of that niche. However, it still requires the objectivity and client focus of the traditional marketing concept and the business discipline of market orientation. The use of the marketing concept and market orientation helps focus the SLM organisation on business necessities when it is providing goods and services to meet the needs of the market niche.

It is easy to fall into the trap of developing a niche product that cannot survive in a viable format when introduced to the marketplace. By forcing focus onto the business side of the equation during the gathering of market intelligence, the needs of the niche can be better met and a viable product created to meet those needs. It is better to have a viable product that satisfies fewer needs for a longer time, than a design that meets all needs for a brief period but then goes broke, thereby leaving all of the needs unmet.

Market immersion

Market immersion refers to the degree to which the SLM marketer is part of the niche that they are attempting to penetrate with their products or services.

1. Membership of niche

As with marketing orientation, immersion is a critical element— without actual membership of the niche, marketing activities directed towards the specific niche are not SLM. At best, these activities may be guerilla marketing, traditional market segmentation or relationship marketing, but they do not fall within the definition of the intra-niche oriented SLM concept.

2. Understanding of niche

Market immersion turns the classic marketing question of ‘What business are we in?’ to ‘What business am I?’. The greater the involvement with the niche, the higher the understanding of the needs and wants of the niche. This in turn leads to greater opportunities for niche-specific product development. Involvement in the niche relates also to the degree to which the producer is perceived by the niche to be ‘one of them’.

The advantages of market immersion are:

  • Market immersion is valuable for developing understanding of the needs of the market (by being part of the market and through ethnographic observational techniques).

  • The intimate understanding of the norms and values of the niche gained by being a member of this segment allows for greater creativity in developing marketing strategies and tactics. SLM marketers know how far to push the boundaries of acceptability within the niche before becoming irrelevant, unfocused or unacceptable to the norms of the market. Those who try to understand what is appropriate based on external observation often miss the point entirely and are not respected or valued by the target market. Nowhere is this more prominent than in the marketing of products to teenagers.

  • As exemplified in markets related to specialist sports goods (such as skateboarding or snowboarding), immersion and market membership increase the inherent credibility of the SLM manufacturer or producer.

Being ‘one of us’ also lends support during the critical testing phases for new products, as the entrepreneur can self-test and recruit skilled testers at a lower cost than an outsider company would incur. Initial testing, prior to the general release of products, by potential users of the product can often lead to design improvements, suggestions and potential intra-niche endorsement.

Credibility

Credibility is the quality of being perceived as believable, trustworthy and a recognised expert in your area. It is often seen in the marketing literature as an element of relationship marketing that needs to be developed over transactional histories, with clinically planned ‘credibility’ moments to develop an artificial relationship structure. Credibility in relationship marketing is seen as the inherent believability of the intention of a company at a given point in time. For entrepreneurs, innovators and SLM marketers, credibility is the lifeblood of the initial contact and sales pitch. Without credibility, access to investors, sales, promotional and distribution networks is impossible.

The entrepreneurial SLM marketer needs to present a credible solution to the market needs, and that first contact credibility comes from a combination of source credibility and street credibility. The difference between source and street credibility is based on the extent to which the market will see the SLM marketer as ‘one of them’ rather than as a celebrity endorser.

1. Source credibility

Source credibility is the extent to which the consumer sees the entrepreneurial innovator (source) as having relevant knowledge, skills or experience and trusts them to be unbiased, objective and impartial in their dealings.

Traditional marketing approaches, in particular, relationship marketing, are of inherent value to the SLM orientated marketer. Three areas of relationship marketing are of specific interest:

  • Business reputation.The estimation of the reliability and consistency of the firm over time with respect to performance, and repeat performance, of a promised activity.

  • Trust. The perceived credibility and benevolence of the organisation, and the degree to which the individual can rely on the exchange partner with the confidence that the partner will act in a fair manner.

  • Credibility. In the context of trust, credibility relates to objective credibility or the believability of the organisation’s intention to perform the promised action.

SLM relies heavily on these concepts, given that the SLM company is engaged in transactions with members of its own community and market niche. Levels of trust associated with intra-niche focused organisations are expected to be greater than those associated with ‘outsider’ organisations which enter the niche by intrusion and imitation. Membership of the community gives a higher initial credibility and trust level.

Business reputation and the tools of relationship marketing are still relevant and assist in converting this level of trust by association into business goodwill. With this credibility, however, comes increased expectations to perform and higher penalties for failure. In addition, expectations of ethical dealings and sensitivity to niche cultural values are also higher, so failure to maintain niche credibility results in the company being seen as having ‘sold out’ its niche membership.

Commercial exploitation of goods or services designed to meet the needs of the market can be acceptable as long as the organisation or entrepreneurial innovator remains loyal to the core values of the community. In the open-source computing communities, for example, software developers are expected to make their source code available to the community as part of the expectations of servicing this niche market. Should the developer patent a process or develop a closed-source product, they are perceived to have ‘sold out’. Charging for the software, however, is an acceptable practice if the source code remains open to the public domain.

2. Street credibility

Street credibility relates to the credibility gained as a consequence of membership of the market niche. It is the marketer’s reputation outside of his or her commercial transactions—that is, reputation developed within the niche through active membership of the niche and which exists outside of the business context. Street credibility is a nebulous concept, positioned somewhere between the firm’s reputation and brand image and the personal reputation of the business owner.

Street credibility has been defined as a command of the styles associated with urban youngsters who are respected by their contemporaries. In SLM, street credibility exists in a broader context than merely that of urban youth. It represents an intra- niche or intra-industry reputation that is developed separately from business reputation. Street credibility is a mixture of personal and corporate reputation, peer and target group respect and recognition, as well as recognised technical expertise, market knowledge and understanding of the industry. It brings together elements of consumer-focused measures such as market mavenism and expertise, and celebrity endorsement factors (for example, Tiger Woods endorsing golf products provides expertise, trustworthiness and target market empathy in the area).

The street credibility of entrepreneurs and innovators within their own community is established through their reputation within the market, rather than their business dealings. The development of street credibility may be associated with expertise in the niche market, either through experience, understanding or demonstrated predictive ability in determining or assessing trends in the marketplace.

Street credibility is unlike corporate reputation or goodwill in that it cannot be purchased or manufactured. Attempts to artificially construct ‘street cred’ are often cited as guerilla marketing. Guerilla marketing focuses on grass roots campaigning, creating a ‘street feel’ for a corporate product within the target niche. The difference between guerilla marketing and SLM is that guerilla marketing is intrusion-based marketing, whereby the organisation enters the niche and then mimics or ‘borrows’ imagery and icons associated with the target market in an attempt to associate their product with the niche. Although this approach may have certain levels of success, many campaigns fail because the target market feels manipulated, used, condescended to or offended by a seemingly blatant attempt to buy credibility and respect. SLM differs in that it gains its street credibility from genuinely being part of the grass roots movements that are targeted by guerilla marketers.

Development of the product within the niche also lends the credibility needed to develop products through co-production ownership. Intra-niche product testing and development is not always part of the SLM approach, but when it does occur it increases the sense of community and niche ownership of the product. The street credibility of the company is acquired through their business and non-business reputation within the target market. By incorporating the niche into the product design and production phases, the street credibility of the product is also increased.

Street credibility is easily damaged or lost if the external success of the product is perceived to be the result of the entrepreneur ‘selling out’ their niche. An essential element of street credibility is adhering to the norms of the community and remaining focused on meeting the needs of the market as the product, service or company expands.

Many SLM marketers experience indirect pressure to abandon their intra-niche focus once they have begun to address markets outside of their core niche. The importance of maintaining the focus on the values that created the success in the first place cannot be overlooked. Although many SLM firms will feel pressure exerted from outside influences, the decision to change to an extra-niche focus needs to be weighed against the loss of the street credibility within the core niche. Also, if the product has been successful in other markets beyond the primary niche, consider whether the change is really needed. For example, if people from outside of the skateboarding markets purchase Converse All-Star boots because they want to mimic membership of the target niche, then the boots do not need to be changed for the new markets. To do so would destroy their appeal to all segments.

Start Sidebar
Airwalk Shoes

Airwalk Shoes was developed in 1986 to service the sport shoe needs of the skateboarding, snowboarding, surfing and BMX market segments.

Designers were recruited from within the ranks of the intended end-users—that is, skateboarders were developing shoes for other skateboarders.This gave the company an insight into the needs of their target niche.

Airwalk integrated their product development with market coproduction by having end-users of the product involved in the design and testing process, and providing suggestions and solutions to design problems.

In addition, selective recruitment of niche members respected for their product knowledge (shoes) and product-related skills (skateboarding) also led to greater source and street credibility for Airwalk.The process used a low-level celebrity endorsement approach for the organisation by transferring the credibility of the skateboarders to the organisation, not through endorsement of the products, but through endorsement of the organisation.The endorsement for the company’s credibility came from the designers’ involvement in the market niche, and the organisation’s depth of market immersion.

Aidmheil (see below) and the notions of passion and enthusiasm are also clearly present in the Airwalk organisation. In fact, their website specifies that ‘somewhere at the core of every journey there is passion, soul and heart’, and this is the prerequisite for consideration for any Airwalk sponsorship.

Through the higher level of involvement in the activities of the niche by members of the niche, Airwalk has gained a higher level of street credibility and source credibility than ‘outsider’ brands like Reebok or Nike.[4]

End Sidebar

Aidmheil (faith in the product)

Aidmheil [pronounced i’m-th’ell] is a Celtic term that relates to the notion of ‘faith’. It has been adopted to represent the SLM element of faith in the product, service or idea, and the passion of the innovator to see it succeed. Faith in this context is not associated with a religious or spiritual concept, rather it looks at the organisation’s belief in their product, and the inherent potential for success related to this product.

1. Self belief

Entrepreneurial ventures require the businessperson to take significant risks based on limited data or uncertain projections of success. The concept of aidmheil recognises that any calculation of whether a risk is worth taking is affected by the entrepreneur’s belief in the product and a measure of self confidence. Self belief is expressed in the entrepreneur’s willingness to back their own ability to succeed ahead of either licensing or selling the product concept to an existing business.

2. Product belief

Product belief is the inherent faith the developer has that their product provides the optimal solution to the problem being experienced in the market. This final element of the SLM concept is often referred to in the anecdotal evidence concerning innovation, new product development and non-traditional marketing applications such as social cause marketing. Aidmheil- like states exist in cyber communities where willing users take unpaid roles of responsibility because of their passion for and belief in the cyber community. Similarly, the aidmheil motivation of programmers and contributors in major open-source projects (such as Linux) is a recognised feature of this style of communal programming.

In other cases, the aidmheil motivation may arise from a particular passion for the niche and niche product-solution, and this passion is displayed through the development and delivery of a marketable solution to a problem. Aidmheil can be seen as an internal characteristic that must come from within the SLM entrepreneur, and an externally visible trait with which the consumer can identify.

Start Sidebar
Mushroom Marketing

In 1972, at a time when the Australian music product was perceived to be too expensive and inferior to the imported product, Michael Gudinski founded Mushroom Records as an avenue for managing, promoting and recording Australian artists. Armed with ‘little more than self belief and passion’, Gudinski’s faith in local musicians formed the basis of what was to become a major Australian success story.

Mushroom campaigned on behalf of its client base (musicians) for fairer treatment from radio stations and for greater exposure for local acts. Much of their approach to the marketing of Australian music typifies the concept of aidmheil (faith and conviction).

Thirty years after its establishment, Mushroom Records has signed over 400 local artists and released in excess of 8000 music works, including some of the country’s most successful acts (such as Kylie Minogue, Jimmy Barnes,Yothu Yindi and Kate Ceberano).

A large proportion of Gudinski’s success can be attributed to timing, enthusiasm and his personal credibility in the marketplace in which he operates, but this is backed up by sound business sense. Ultimately, the enduring success of the Mushroom group of companies is due to:

  • staying close to the market

  • maintaining credibility with both clients and the final consumers

  • staying committed to the original aim of the organisation—to promote the Australian music industry and provide national and international exposure for Australian artists.[5]

End Sidebar

Aidmheil is divided between product faith (the inherent belief in the validity of the product as a solution to the needs of the niche) and self belief (the passion felt by the SLM marketer for the niche and the product). It touches upon the notions of passion and enthusiasm for a service, product or idea. This passion is infused into the product’s branding and imagery by the actions and statements of the supporting organisation. In SLM the focus of aidmheil is often on the market niche and the benefits that can be given back to the niche community. As with street credibility, aidmheil cannot be bought or manufactured, but it can be nurtured and encouraged by supportive organisations.

Both innovators and entrepreneurs are notorious for their use of faith, both in their decisions and their products, as justification for their business activities.

[2]Based on personal interviews between subject and the authors. For further information see www.peppermints.com

[3]Based on personal interviews between subject and the authors. For further information see www.eagleboys.com.au

[4]Based on personal interviews between subject and the authors. For further information see www.airwalk.com

[5]Anon, ‘Michael Gudinski: 1999 Marketer of the Year’, Professional Marketing, October/November 1999, p. 23.


Application of SLM in larger organisations

Although the majority of the cases and examples in this chapter have been focused on the entrepreneur, the SLM concept can be applied to intrapreneurship (that is, used for internal innovation within an organisation). The nature of SLM usually precludes it from being applicable to larger organisations particularly in regards to the intra-niche focused aspects of the concept. However, recent trends in recognising the value of letting the personal lives of the company’s employees inform their decision making and product development processes have given rise to the opportunity for SLM to be part of larger organisations.

For SLM to operate in a larger organisational context, the structure of the firm must be such that it allows for open communication between the different levels of staff and actively encourages innovation. Employees may identify a need in the market based on their personal experiences, either as a result of working with the company or in their personal lives, and the company must be sufficiently flexible to take on new ideas that reflect such needs.

SLM can, however, be constrained in a larger company context given the need for organisations to develop new products within the appropriate confines of the brand and what it stands for. One company that has been able to adopt a philosophy approaching SLM is Virgin. The Virgin brand is flexible enough to encompass a wide range of apparently disconnected product ideas, many of which have emerged as a result of listening to the staff of the organisation and developing the concept with an SLM approach.


Conclusion

The concept of SLM helps to bring together the innovation and drive of the entrepreneur with the structured strategic framework of marketing. As a concept or approach, it attempts to explain the success of companies and products that have emerged from their own market niches. Some of the most successful entrepreneurs in the world today did not succeed through the use of traditional top-down approaches to marketing (such as evaluating the market and environment looking for a niche to ‘exploit’). Rather, SLM takes the bottom-up approach by:

  • identifying a personal desire, within the context of a social grouping (niche market)

  • designing, promoting and providing an innovative product or service to the niche market.

Entrepreneurs and innovators rarely fit the mould of the traditional, organisation-based marketer. Marketing models and techniques based on assumptions of skills and resources are often inaccessible to new marketers and too intrusive to be effective within the context of niche marketing. Consequently many new ventures and entrepreneurs miss out on the benefits that can be gained through a systematic approach to marketing practice.

SLM recognises that most innovations emerge from the translation of a personal need into a specific product. The SLM framework assists in explaining and analysing bottom-up marketing successes.

By acknowledging the importance of the entrepreneur’s personal experiences and lifestyle as a contributing factor for marketing success, SLM validates the intra-niche approach to product conception and development and moves away from the restrictions of the top-down marketing management approach of many larger, more established organisations.

Start Sidebar
SLM guidelines for marketing intra-niche innovations

Features of an innovation suitable for SLM techniques

  1. Innovations focused on a niche market need.

  2. Innovations that help define a lifestyle.

  3. Innovations that are based on a belief in a lifestyle or attitude to a need.

  4. Innovations that are highly focused.

  5. Innovations that would have a direct, positive impact on the innovator regardless of who brought it to market.

SLM techniques for intra-niche entrepreneurs

  1. Focus on identifying a solution to own unmet needs first, then research the market to determine to what extent others have the same needs.

  2. Use ethnographic research techniques to determine the need for the product in the niche.

  3. Encourage testing of products within the niche.

  4. Develop effective feedback mechanisms.

  5. Make the core philosophy of serving, not exploiting, the market as the driving force behind innovation.

Things for the SLM marketer to avoid

  1. Myopic view of the product (that is, a faith so strong in the product in its current form that you are not prepared to make necessary modifications to suit other niche members).

  2. Letting intuition over-ride business sense.

  3. Losing the intra-niche focus by innovating for the sake of creating new products rather than to serve the needs of the market.

  4. Forgetting the needs of the niche when expanding into the broader marketplace and thereby losing the custom and commitment of the firm’s core customers.

  5. Forgetting to use the tools and techniques upon which successful marketing has been based for nearly fifty years.

End Sidebar


For further exploration

  • D Carson, S Cromie, P McGowan & J Hill, Marketing and Entrepreneurship in SMEs: An Innovative Approach,Prentice Hall, Europe, 1995.

    This book gives a growth-oriented perspective on the use of marketing management techniques in entrepreneurial small-to- medium businesses.

  • E Collinson & E Shaw, ‘Entrepreneurial Marketing—a historical perspective on development and practice’, Management Decision, Vol. 39/9, 2001, pp. 761–6.

    For those interested in some of the issues that can arise in the adoption of marketing tools and techniques in entrepreneurial firms, this article outlines the development of entrepreneurial marketing and the challenges that it has presented over time.

  • C Romano & J Ratnatunga, ‘The Role of Marketing—Its impact on Small Enterprise Research’, European Journal of Marketing,Vol. 29, No. 7, 1995, pp. 9–30.

    In this article the argument is made that not only is marketing not the exclusive tool of large business but that research in the marketing area is more critical for the survival and growth of small and emerging firms, and that more focus needs to be put into these areas of research activity.

  • WS Siu & D Kirby, ‘Approaches to Small Firm Marketing’, European Journal of Marketing, Vol. 32, No. 1/2, 1998, pp. 40–60. This paper recognises that although the basic principles of marketing are equally applicable to all organisations regardless of size, its main focus is on marketing in the context of small entrepreneurial firms. Using the marketing-entrepreneurship interface as the basis, it asserts that marketing orientation and entrepreneurial orientation are related.

  • H Stevenson & JC Jarillo-Mossi,‘Preserving Entrepreneurship as Companies Grow’, Journal of Business Strategy,Vol 7, 1986, pp 10–23. SLM and other entrepreneurial approaches to business are often neglected once the firm reaches reasonable levels of success (and size). This article outlines ways in which the entrepreneurial approach can be maintained in a growing business and how the business can avoid the trap of becoming too focused on internal processes.


Index

Page numbers in bold print refer to main entries.

A

ACCC, 203
accountability, 160, 166, 175, 178, 179, 180
action plans, 18–19
active encouragement, 81
adaptability, 78, 94, 161, 232
advisers, 172, 179
aidmheil, 229, 241–4
airline industry, 102, 108–9, 211, 212, 215, 244
Airwalk Shoes, 241
alignment, 162, 177
alliances, 4, 13, 92
Amazon.com, 210
Apple, 208
aspirations, 50, 54–5, 56, 57, 175
Aspro, 132
associations, 84
assumptions, 68, 105, 111–12, 144
attitude(s), 12–13, 23, 37–8, 55, 68, 69, 71, 75, 77, 93, 142, 143, 232, 246 see also entrepreneurial attitudes
attributes, 12–13, 79, 86, 90, 93, 167
authority, 196
awards programs, 81, 84–5, 93


Index_B

Team LiB

Index

B

back-end ideas systems, 99, 103–4
Baker, Cameron, 227–8
Barnacle, 227–8
barriers, 37–8, 46, 68, 77–84, 106, 154, 165, 169–74, 179, 202, 205
BAU options, 115–16
belief(s), 21, 105, 106, 111, 229, 242–5
BHAGs, 110–11
‘big box’ hardware stores, 198–9
blind spots, 170
Blu-Tack, 102–3
boards, 173–4
body language, 139
borderless world, 7, 9, 43
bottom-up marketing focus, 225–6, 227, 245
BP-Amoco, 91
brainstorming, 87–8, 111
brand imagination, 112–13
Branson, Richard, 102, 211
breakthroughs, 169, 170, 224, 227
broadband wireless technology, 8
Bubner, Darryl, 169
business agenda, 166, 167
business as usual options, 115–16
business environment see organisational environment
business goodwill, 238
business growth, 101, 118
business model life cycle, 199–200
business models, 187, 195, 196–201, 211, 214, 215, 217
business purpose, 162, 166, 167
business rejuvenation, 187, 190, 215
business reputation, 238, 239, 240
business-to-business (B2B) sector, 9, 156
business-to-consumer (B2C) sector, 9
business units, 214
bypass mechanisms, 140


Index_C

Team LiB

Index

C

Cadillac, 201
Canfield, Brett, 230–1
capabilities, 51, 101, 158, 161, 170, 174–80
capital, 212, 213, 214
capital allocation process, 201
capital scarcity, 159, 172
celebrity endorsement, 239, 241
certainty, 43, 47, 48
change, 4, 5, 7, 8, 10, 11, 12, 14, 15, 17, 19, 20, 21–2, 25, 27, 35–6, 38, 42, 45, 56, 67, 68, 76, 78, 86, 94, 129, 142, 155, 156–7, 168–9, 170, 171–2, 175, 188, 195, 196
change planning, 168–9
chaos, 43, 44, 45, 104
chief executives, 155, 156, 160, 161, 162, 165, 169, 170, 171, 172, 173, 174, 175, 176, 177, 178, 179, 180, 191, 196
chief financial officer, 212
choice, 35, 36, 37, 90
Cleveland, Harland, 46
client needs see customer needs
coaching, 85–6, 92
Cochlear, 131, 132, 158
commitment, 54, 143, 158, 169, 174, 175–6, 181, 195
communication, 51–2, 56, 127, 138, 139–40, 156, 160, 165, 169, 170, 172, 244
communications, 6, 7, 8, 21, 89, 92, 159–60, 203
company lifestyle, 126
competition, 7, 87, 101, 102, 120, 126, 127, 134, 144, 156, 168, 190, 196
competitive advantage, 10, 11, 21, 25, 67, 118, 188, 189, 197, 205, 210, 226
competitive environment, 10, 125
competitive insight, 112
computers, 133, 197, 203, 238–9
concept development see front-end ideas systems
concept testing, 105
confidence, 82, 83
contacts see networks
context, 15, 91
continuous corporate innovation, 11, 17, 25
continuous improvement, 11, 77, 133, 134, 135, 136
continuous incremental change, 163, 164, 165
continuous learning, 19, 21
core business, 157
core business attributes, 69, 93
core competencies, 5, 11, 21, 25, 118
core ideas, 108–9
core values, 75, 76
corporate citizenship, 91
corporate culture see entrepreneurial business culture; organisational culture
corporate health, 126
corporate innovation, 11, 13, 15, 17, 22–3, 25
corporate jungle, 123–49
corporate memory, 93
corporate mindset, 12–13
see also mindsets
corporate skills, 12–13
cost leadership, 202, 203–4, 205
creative environment characteristics, 71–7
creative people, 69–70
creative strategies, 87–90
creative thinking, 8, 67, 68, 87
Creative WhackPack (van Oech), 88
creativity, 13, 25, 36, 38, 43, 44, 47, 65, 66–9, 75–6, 85, 106–7, 158, 165, 180, 194, 207, 211, 224
‘creativity markets’, 79–80
creativity tools and exercises, 87–90
credibility, 226, 229, 237–41
cross-cultural communications, 21
cross-functional groups, 135
cross-organisational synergies, 81
crowd, change the, 49, 58
CSIRO, 73, 75, 76
cultures, 21
see also organisational culture
customer access, 197
customer focus, 146, 167, 201, 230
customer ignorance, 202, 203
customer intimacy, 160, 166
customer needs, 136, 137–8, 146, 157, 160, 168, 224, 225, 226, 227, 228–9, 230, 231, 232, 233, 235, 236, 237, 245, 246
customer relationships, 13, 156, 160
customer satisfaction, 155, 156
customer value, 162, 163, 165, 166
customer wants, 7, 168, 228–9, 230, 236
customisation, 5, 7, 232
Cyber Age, 4, 7, 11
cyber metropolis, 7, 8–9, 14
cyberspace, 4, 5, 7, 8–9, 10, 13, 21, 25, 27
cyburbia, 7, 10


Index_D

Team LiB

Index

D

Dam Busters, 128
dead horse riding, 52–3, 56, 58
de Bono, Edward, 47, 88
decision-making, 19, 46, 47, 48, 90–1, 138, 139, 140, 146, 193, 194, 195, 206, 216, 232
definitive thinking, 43
delegation, 140
Dell Computers, 197, 199
demography, 17, 226
department stores, 198
deregulation, 4
diagnostic analysis, 144
differentiation see product differentiation
digital technology, 35
direction, 54–5
drawing an ideal, 114–15
driving forces, 89, 90


Index_E

Team LiB

Index

E

EagleXpress (Eagle Boys), 233–4
e-business, 156
ecology, 23
e-commerce, 5, 9
economic metamorphosis, 4, 6
economies of scale, 7, 202
effectiveness, 11, 19, 170
efficiency, 11, 19, 101
egology, 23–5, 26
electronic data interchange, 156
email, 9, 10, 139–40
emergent thinking, 43
emotional intelligence, 86
emotional language, 120
empathy, 86
employment growth, 187, 189, 215
encouragement, 73–4, 76, 81, 84–7
enterprise resource management systems, 156
entrepreneurial abilities, 187, 191, 194, 195, 216, 217
entrepreneurial attitudes, 187, 191, 192–3, 194–5, 215–16, 217
entrepreneurial behaviours, 187, 191, 217
entrepreneurial business culture, 187, 195–6, 202, 207, 208–15, 216, 217, 218
entrepreneurs, 140, 187, 189, 191–4
entrepreneurs and street level marketing, 221–48
entrepreneurship, 185–219, 224
environment for innovation, 20–5
see also organisational environment; social environment
environmental assessment, 92–3
EQ, 86
equity shares, 212, 215
ethics, 90–1, 93, 188, 238
ethnic cultures, 21
ethnography, 226, 229, 235, 246
executives, 12, 159, 173, 174, 175, 176 see also chief executives
expectation setting (Hamel), 209
experience, 70, 83, 105, 173, 239
experimentation risks, 213–14
expertise, 70, 80, 81, 239


Index_F

Team LiB

Index

F

failure, 80, 194, 213, 226, 238
faith, 229, 241–4
fear of failure, 80, 83
feedback, 74, 233, 246
financial management, 177
first-mover advantages, 205–6, 217
flexibility, 22, 70, 78, 85, 244
fluidity in thinking, 46, 48
Ford, 137
forecasting, 40, 54
foresight, 13, 14–15, 16, 17, 18, 19, 20, 25, 27, 40–1, 45, 46, 58, 194
formal structures and systems, 170–1, 178
free association, 84
freedom, 72–3, 76
freedom of expression, 83
front-end ideas systems, 99, 100–18, 119
front-line staff, 158, 165, 172, 177
functional silos, 12
future, 14–17, 18, 19, 24, 27, 35, 36, 40, 42, 45, 46, 47, 48, 55
future-makers, 34, 48, 50, 51, 56, 58
future space, 49–51, 56
future-takers, 34, 48, 50, 56
futures mindset, 14–15


Index_G

Team LiB

Index

G

global alliances, 4
global change, 6, 7
global competitiveness, 187, 190, 215
global service providers, 9
global village, 7, 9–10, 14, 46, 47, 48, 50–1
globalisation, 4, 21, 171, 189, 190, 196, 203
go visual, 51–2, 56
goal congruence, 127, 143
governance, 173–4, 177, 178
Gudinski, Michael, 243
guerilla marketing, 236, 239–40


Index_H

Team LiB

Index

H

Hamel’s ten rules for re-inventing your business, 209–15, 216
hardware retailing, 198–9
Hewlett-Packard, 214
hindsight, 13, 14, 15
Hock, Dee, 47
human resource management, 169


Index_I

Team LiB

Index

I

idea assessment/exploration, 73, 82
idea breaks, 116, 120
idea concepts, 105, 107–10, 115, 119
idea development, 169
idea evaluation, 73
idea exchange, 79, 92, 107–8
idea execution, 108–9
idea generation, 13, 15, 20, 21, 49, 73, 74, 93, 97–122, 194, 208
idea mindsets, 105–7, 115, 119
idea practices, 105, 115–18
idea quality, 24
idea receivers, 107, 108
idea safari, 116–17
‘idea sanctuary’, 72
idea testing, 103, 105, 117, 121
idea tools, 105, 111–15
ideal drawing, 114–15
ideas market, 211
ideas systems, 97–122
iFive, 230–1
imagination, 8, 13, 16, 17, 22, 24, 25, 27, 34, 36, 38, 43, 44, 50, 52, 54, 67, 101, 103–4, 118 see also brand imagination
imagination heroes, 84–5
imagination nurturing, 63–96
imaginative people, 69–70
implementation, 145, 175
improvement plan, 144–5
incremental cycle, 109–11
independence, 55, 192–3, 195, 214
individualism, 89, 90
individuals, 78–9, 83–4
Industrial Age/era, 4, 10, 24, 25, 26
information, 5, 6, 8, 11, 13, 14, 15, 16, 19, 20, 28–9, 74, 103, 156, 191, 194, 203, 204, 225
Information Age, 15, 24, 25–6, 84
information economy, 7, 8, 11
information filters, 14
information overload, 14, 20, 27, 28
information sharing, 74, 81
information systems, 178
infrastructure, 154, 159, 167, 173, 177–8
innovating enterprises, 156, 165–7, 172, 173, 176, 179
innovating thrust, 161, 163, 164, 167, 169, 170, 178, 180
Innovation Age, 11
innovation and entrepreneurship, 205
Innovation Astronomer, 22
innovation clusters, 23
innovation cycle, 13
innovation defined, 13, 125, 129, 156, 188
innovation development, 151–83
Innovation Engineer, 22
innovation environment, 20–5
Innovation Explorer, 22
innovation foundation, 13–15
innovation/imagination awards, 81, 84–5, 93
innovation levels, 129, 132–5
innovation potential 11–12
Innovation Scientist, 22
innovation speed, 11, 19, 140–1
innovation steps, 143–5
innovation styles, 22–3
innovation systems, 135–6
innovation thinkers, 22–3
innovation types, 131–2
innovative capability, 174–80
innovative environment assessment, 92–3
innovative performance building, 167–9
insight, 14, 15, 18, 20, 103, 112
intellect, 24
intellectual capital, 5, 16, 84
interactive multimedia communications, 7, 8, 10
interconnectedness, 46, 78, 79, 156
internal certainty, 47, 48
internal egological environment, 23
internal networks, 79–80
International Standards Organization, 136
international trade, 6, 9
Internet, 5, 6, 28, 46, 133, 134, 146, 156, 203
Internet dating sites, 41
Internet retailing, 199, 210
Internet stocks, 134
intranet, 78, 79, 139
intra-niche approach, 226, 227, 230, 237, 239, 240, 244, 245, 246
intrapreneurs, 192, 244
intuition, 118, 120, 172, 176, 246
invention, 154, 157, 158, 163, 188, 189, 195, 227
IQ, 86
ISO 9000, 135, 136, 137
Isolators, 37–8, 39, 45


Index_J

Team LiB

Index

J

Jaguar, 137
job security, 7
Jobs, Steve, 208
just-in-time delivery, 181


Index_K

Team LiB

Index

K

knowledge, 6, 8, 13, 14, 15, 20, 21, 52, 70, 80–1, 87, 93, 158, 172–3, 226
knowledge management, 172–3
knowledge networks, 14, 15


Index_L

Team LiB

Index

L

language, 120
large business, 139–40, 164, 165, 189, 196, 209, 244
lateral thinking, 16, 71, 194
leadership, 100, 127, 142–3, 147, 158, 159, 166, 167, 168, 169, 175, 180, 196, 207–8, 216, 218 see also cost leadership
leadership evolution, 45–55, 56
leadership skills, 45–6, 47, 48
leadership team, 175–6, 181
learning, 12, 16, 19, 21, 47, 52, 72, 80, 85, 136, 167
left-field ideas, 108, 120
Lexus, 201
life-long learning, 21
lifestyle niche, 225, 246
linear thinking, 43
living systems, 42–55, 56
logic, 47
long road to nowhere, 54–5, 56
loyalty, 232, 238
luck, 208


Index_M

Team LiB

Index

M

machine thinking, 42, 43, 44, 52, 54, 55–6
management capability, 176
management team, 172, 178, 181
market immersion, 229, 236–7, 241
market intelligence, 146, 203
market leaders, 137, 146
market mavenism, 239
market research, 137, 226, 235
market segmentation, 226, 227, 236
market share, 189, 196, 197, 204
marketing, 137, 138, 177, 179, 224, 225, 226, 227, 238
marketing, street level, 221–48
marketing activities, 229–32
marketing intelligence, 229, 232, 233, 235, 236
marketing orientation, 226, 228–36
marketing philosophy, 229, 232–3, 246
marketing research, 229, 235
Maslow’s hierarchy of needs, 143
mass customisation, 5, 7
mass production, 5, 7, 24
McDonald’s, 101, 102
McLaughlin, Neil, 228
‘me too’ activities/ideas, 53, 104
medium-size business, 66, 151–83, 189
memory, 23
memos, 139
mental kaleidoscope, 22
mental microscope, 22
mental models, 38–42, 46, 49, 57
mental periscope, 22
mental perspectives, 14
mental silo, 20
mental telescope, 22
mentoring, 85–6, 92
mergers, 4, 157
Microsoft, 134, 207, 215
mindset change, 26, 27
mindsets, 12–13, 14–15, 100, 105–7, 119, 128, 154, 176
monopoly profit, 202–3
motivation, 23, 25, 69–70, 78, 127, 128, 136, 137–8, 143, 210
multidimensional thinking, 15–17
multimedia communications, 7, 8, 10
Mushroom, 243


Index_N

Team LiB

Index

N

Navigators and navigation, 34, 38, 39, 41, 44, 46–7, 49, 51, 52, 55, 56, 58
Nestlé, 198, 201
network society, 7–8
networked world, 1–29, 34
networks, 13, 14, 20, 24, 44, 49, 51, 56, 57, 79–80, 92–3
neuroscience advances, 24
new and diverse sources of information, 13
new business models, 187, 195, 197, 199, 200–1, 217
new companies, 126
new economy, 4, 6, 25
new future mindset, 14–15
new knowledge networks, 14
new mental perspectives, 14
new order, 38, 48
new paradigms, 7–10
new products/services, 132, 134, 162, 176, 187, 190, 195, 196, 201, 205, 215, 217, 225, 244
new world, 6–7
newsletters, 139
Newton, Isaac, 42
niches and niche markets, 12, 21, 50, 51, 204, 224, 225, 226, 227, 229, 230, 231, 235–7, 238, 239, 240, 241, 242, 243, 245, 246 see also intra-niche approach
non-verbal communication, 139


Index_O

Team LiB

Index

O

observational market research, 226, 227, 237
old-style companies, 12, 126, 196
operational action plans, 18–19
operational excellence, 162
operational innovation, 132, 133, 134, 135, 137
opinion, 14, 49
opportunity-envy culture, 53
opportunity idea thinking, 110
opportunity recognition, 194, 216
opportunity space, 109
option selection, 18
organisational change, 154, 171, 172, 181, 208
organisational continuity, 179–80
organisational culture, 12, 20, 25, 26, 71–2, 75–6, 80, 81, 85, 127, 128, 131, 132, 141, 142, 145, 147, 166, 167, 168, 175, 191–2 see also entrepreneurial business culture
organisational environment, 13, 20–5, 67, 69–70, 71–7, 78–80, 83, 85, 92–3, 128, 188, 195
organisational focus, 159
organisational gaps, 168, 174, 177, 181
organisational infrastructure, 154, 159, 167, 173, 177–8
organisational restructuring, 7, 157
organisational size, 138–40, 154, 159–60, 178, 180 see also large business; medium-size business; small business
organisational structure, 12, 20, 78–80, 127, 138, 140, 141, 168, 196, 211, 213, 244
organisational systems, 167, 168, 170–1, 175
organisational transformation, 158–9
outsourcing, 8, 157
owners, 158, 163


Index_P

Team LiB

Index

P

paradigm shifts, 35, 41
passion, 117, 120, 155, 243
patents, 202, 203, 204–5
peer recognition, 74
Penguin Mints, 230–1
people management, 143
perceptions, 25, 47, 232
performance building, 167–9
personal communication, 139
personal responsibility, 45
Pizza Hut, 197
planning for strategic innovation, 17–19 see also strategic planning
play, 68–9
political environment, 9, 10
portfolio risk, 214
positive change, 125
‘Post-it® Notes’, 102–3
price competition, 101, 102–3
PricewaterhouseCoopers, 81
privatisation, 4
problem solving, 194
process innovation, 204
process optimisation, 137, 146
product belief, 229, 242–5
product development, 179, 227, 230–1, 236, 242 see also new products/ services
product differentiation, 202, 203, 204–5
product innovation, 162
product life cycle/span, 10, 190, 196
product viability, 235–6
profit sharing, 143
profit sources, 202–6
profitability, 161, 180, 188, 189, 191, 197, 204, 205, 215, 230
project management, 147
project risk, 214
protectionism, 190
protest groups, 10
psychographic niche, 225
purpose, 162, 163


Index_Q

Team LiB

Index

Q

Qantas, 102
quality circles, 77, 135, 138
quality procedures, 77
quantum leap innovations, 132, 133, 134, 138


Index_R

Team LiB

Index

R

radical ideas, 116
random emotion, 113
rationalisation, 4, 7
Ready, Fire, Aim mentality, 205
real time, 52
recognition, 74–5, 76, 81, 93
re-creation, 85
re-evaluation and re-alignment, 19
relationship marketing, 236, 237, 238
see also customer relationships
reputation, 238, 239, 240
research, 20
see also market research; marketing research
research and development departments, 134–5
resources, 92, 142, 171–2, 179, 210, 245
respect, 73, 82
responsibility, 45, 79, 93
restructuring, 7, 157
review and rethink, 19, 21
rewards, 74, 75, 81, 93, 103, 108, 143, 146, 196, 206, 207, 211, 215, 216
rewiring your head, 38–42, 52, 55, 58
rhythms, 35–7, 43, 46, 55, 56
risk management, 159, 167, 173, 176, 218
risk-taking, 70, 86, 158, 166, 173, 194, 195, 206, 215, 216, 242
rock logic, 47
role modelling, 84–5
rules, 82, 166


Index_S

Team LiB

Index

S

scenario investigation, 17, 18, 40
scenario planning, 88–90
Schien, Edgar, 71–2
self belief, 229, 242, 243
self-confidence, 46, 81, 242
self-employed entrepreneurs, 192–3, 194, 195, 215
self-esteem, 23
self-fulfilling paradigm, 106
self-managing teams, 135
self-motivation, 69
self-respect, 82
self-satisfaction, 69
senior management, 207, 211, 213, 214 see also chief executives; executives
senses, 113–14
service industries, 66
Silicon Valley model, 211, 213, 215, 218
‘six-metre rule’, 172
Six Thinking Hats (de Bono), 88
skill gaps, 177
small business, 9, 66, 139, 140, 155–6, 157, 158, 160, 164–5, 170, 171, 173, 176, 177, 178, 179, 189, 209
Smith, Adam, 230–1
social cause marketing, 242
social environment, 9–10
social revolution, 36
social skills, 70
soft management issues, 128, 129, 141–3
Sony, 201
source credibility, 229, 237–9, 241
space, future, 49–51, 52
specialisation, 51
specialised knowledge, 81
speed of innovation, 11, 19, 140–1
speed to market, 201, 202, 205–6, 207, 217
spirit, 23
sports goods, 237
staff, 12, 13, 24, 104, 129, 138, 169
communication with, 127, 138, 139–40, 244
encouragement of, 73–4, 81, 84–7
entrepreneurship &, 207, 210, 211, 213, 215, 217
expertise of, 70
fear of failure &, 80
freedom of, 72–3
front-line, 158, 165, 172, 177
innovation levels &, 129, 130–1, 133, 142, 145
mobility of, 213
motivation of, 69–70, 78, 127, 128, 136, 137–8, 143, 210
nurturing imagination of, 63–96
risk-taking by, 70
special skills of, 70
training of, 136–7
see also recognition; rewards
staff development, 136–7
staff retention, 101, 103, 119
staff selection, 143, 167
Stagnators, 38, 39, 45
standard of living, 189
Standfast Enterprises, 227–8
Starbucks, 198, 201
step changes, 163, 164, 165, 167–9, 170, 172
strategic innovation, 5, 11, 17–19, 20, 22, 27, 125, 132, 133, 134, 135, 137, 138, 141, 162–5, 169
strategic leap, 163–4
strategic planning, 10, 17–19, 20, 174, 177, 206–7
strategic purpose, 162, 163
‘strategic serendipity’, 23
strategic vision, 17–18, 19
see also vision
strategies, 4–5, 16, 21–2, 158, 167
strategy development, 18
street credibility, 226, 229, 237, 239–41
street-level marketing, 221–48
success, 40, 43, 48, 50, 51, 100, 101, 103, 154, 158, 163–4, 174, 175–80, 188, 201, 207, 209
succession planning, 160
supply chains, 11, 156, 160
sustainable competitive advantage, 21, 25, 188, 189, 210
sustained productivity improvement, 165
system standardisation, 135–6
systemic innovation, 176–7


Index_T

Team LiB

Index

T

3M, 102, 119, 213
tactical innovation, 132–3, 134, 135, 137
talent, 159
target markets, 226, 227, 230, 240, 241
team building, 166
team dynamics, 79
team skills, 70
teamwork, 136
see also leadership team; management team
technological advances, 6, 8, 25–6, 35, 68, 131, 132, 189, 190, 215
technological innovation, 131–2
technological myopia, 200–1
technology, 48, 137, 146, 157, 187, 195, 197, 234
telecommunications, 157
testing phase/mentality, 103, 105, 117, 121, 237, 240, 246
thinking, 8, 12, 15–17, 23, 34, 43, 44, 46, 47, 52, 55–6, 67, 68, 87, 109, 110, 118
timeliness, 141
timing, 50
top-down marketing focus, 224, 226, 245
TQM, 135, 138, 196
training (staff), 136–7
TRAM, 228
transformation strategy, 158–9
transportation costs, 202, 203
trans-temporal time span, 16
trust, 72, 73, 82, 85, 238


Index_U

Team LiB

Index

U

uncertainty and turbulence, 35, 36, 43, 83, 89
unwell companies, 126


Index_V

Team LiB

Index

V

value, 155, 156, 157, 158, 161, 162, 163, 164, 166
values, 17, 21, 25, 27, 39, 71, 93, 94, 105
van Oech, Robert, 88
venture capital, 212, 213, 214
viability, 194, 235–6
Virgin companies, 102, 211, 212, 215, 244
virtual meetings, 10
virtual networks, 49
virtual reality, 51
vision, 13, 14, 15, 17–18, 19, 23, 25, 27, 54, 88, 160, 165, 174
visionary leadership, 207–8
visual communication, 51–2, 56
visual industries, 52
visualisation, 48–9
voicemail, 10


Index_W

Team LiB

Index

W

Wallis, Sir Barnes Neville, 128
warp speed, 44–5, 52, 56
water logic, 47
WAVE, 169
white space, 50, 162, 164
wisdom, 13, 14, 17, 20, 21, 27, 49, 173, 176
Woolworths, 141
work environment, 160
work nature, 7
work-web, 78


List of Figures

Chapter 2: Rewire Your Head: Learning To Navigate The Future

An Isolator
A Stagnator
A Navigator
Figure 2.1: Strategic speed: determining the right speed for a strategy’s execution is critical
Figure 2.2: Eight skills for twenty-first century leaders
Figure 2.3: Future space in a foresightful world

Chapter 3: Nurturing Imagination: Fostering Creativity In Your Organisation

Figure 3.1: The isolation of the two most important independent driving forces of ‘individualism’ and ‘intervention’ produce four extreme quadrants that provide the limits to our scenarios. For instance, the top left scenario would be defined by a strong free-market environment coupled with a community that is focused on individual achievement and satisfaction. The bottom right scenario combines a highly regulatory government policy regime with a strong sense of advancing the community at the expense of individual freedoms.

Chapter 4: Generating Innovative Ideas: Building A Front-End Ideas System

Figure 4.1: A front-end idea system
Figure 4.2: The idea producer and receiver interaction
Figure 4.3: The different idea levels

Chapter 5: Surviving In The Corporate Jungle:
Strategies For Becoming An Innovative Organisation

Figure 5.1: Innovation levels among a large population of enterprises
Figure 5.2: Staff contribution to innovation in a normal enterprise
Figure 5.3: Staff contribution to innovation in a low innovation enterprise
Figure 5.4: Staff contribution to innovation in a highly innovative enterprise
Figure 5.5: Representations of how strategic, tactical and operational levels of innovation combine to optimise an enterprise’s competitive position

Chapter 6: Developing Innovation: A Practical Approach For Medium-Sized Businesses

Figure 6.1: An innovating enterprise aligns the business with the customer
Figure 6.2: The innovating thrust
Figure 6.3: Patterns of the innovating thrust


List of Tables

Chapter 2: Rewire Your Head: Learning To Navigate The Future

Table 2.1: Seven questions for would-be Navigators

Chapter 4: Generating Innovative Ideas: Building A Front-End Ideas System

Table 4.1: Change how you think about creativity
Table 4.2: Opportunity idea thinking
Table 4.3: Breaking free from assumptions

Chapter 6: Developing Innovation: A Practical Approach For Medium-Sized Businesses

Table 6.1: Characteristics of innovating enterprises

Chapter 8: Innovation From The Ground Up: Street Level Marketing For Entrepreneurs

Table 8.1: Components of street level marketing


List of Sidebars

Chapter 1: Innovation In The Networked World: New Corporate Mindsets For The Cyber Age

Tips for creating a new mindset in the networked world

Chapter 2: Rewire Your Head: Learning To Navigate The Future

New rhythms in energy?
It is for the everyday things that you often need to rewire your head
Tips for rewiring your head

Chapter 3: Nurturing Imagination: Fostering Creativity In Your Organisation

Wanted: Creative person
Wanted: Imaginative employer
Assessing the innovative environment of your organisation
Some tips for nurturing creativity

Chapter 4: Generating Innovative Ideas: Building A Front-End Ideas System

Tips to help you create big ideas

Chapter 5: Surviving In The Corporate Jungle:
Strategies For Becoming An Innovative Organisation

Tips for creating a truly innovative organisation

Chapter 6: Developing Innovation: A Practical Approach For Medium-Sized Businesses

Tips for developing innovation

Chapter 7: Entrepreneur- Ship: The Link Between Invention, Innovation And Success

Tips for entrepreneurial business success

Chapter 8: Innovation From The Ground Up: Street Level Marketing For Entrepreneurs

The Barnacle (Standfast Enterprises)
Penguin Mints (iFive Brands)
EagleXpress (Eagle Boys)
Airwalk Shoes
Mushroom Marketing
SLM guidelines for marketing intra-niche innovations

Team LiB
Previous Section