10 Minute Guide to Getting Organized

I l@ve RuBoard Next Section

Click for table of contents

Front Matter
Table of Contents
Index
About the Author

10 Minute Guide to Getting Organized

Janet Bigham Bernstel
Stephen Windhaus
Publisher: Alpha Books
Second Edition October 13, 2000
ISBN: 0-02-863613-9, 168 pages

This guide is based on the philosophy that organization is a skill and, like all skills, it can be learned. The author provides steps for creating systems that will save you time and labor, shows you how to keep your desktop clutter-free, helps you avoid procrastination and excuses,and introduces you to organizational tools that will benefit both you and your staff. >
I l@ve RuBoard Next Section


I l@ve RuBoard

10 Minute Guide to Getting Organized

Introduction

Acknowledgments

Trademarks

Lesson 1. Why Get Organized?
The Characteristics of an Organized Life
Where to Find Organization
Who Needs to Be Organized
The Rewards of Being Organized
The Characteristics of an Organized Person
The 30-Second Recap

Lesson 2. Easy Organizing Basics
Getting Started
Planning the Day Ahead
Creating a "To-Do" Template
Put Technology to Work
The 30-Second Recap

Lesson 3. Balancing Home and Office
Two-Income Households
Longer Working Life
Setting Goals
Single-Parent Household
Living Alone
Live to Work or Work to Live
The 30-Second Recap

Lesson 4. Finishing a Day's Work in Advance
Getting Up to Go to Sleep
Plan Ahead to Save Time
The 30-Second Recap

Lesson 5. Using High-Tech Tools and Software
High-Tech Tools
Software
Intranets
A Word About Low-Tech
The 30-Second Recap

Lesson 6. Understanding Your Company
The Secret of Change
Factors of Change
The Politics of Change
Opportunity Factors
The 30-Second Recap

Lesson 7. Organizing Your Office
Your Desk and Chair
The Science of Ergonomics
The 30-Second Recap

Lesson 8. Managing Your Computer
Hardware
Software
System Tools
The 30-Second Recap

Lesson 9. Organizing Your Staff
Conducting a Survey
Implementing Solutions
The 30-Second Recap

Lesson 10. Managing Your Budget
Companies and Budgets
Universal Principles
Ratio Analysis
Cost of Goods Sold and Gross Sales
Breakeven Analysis
An Example of Budget Analysis
The 30-Second Recap

Lesson 11. Going on the Road
Planning Ahead
Packing for the Trip
Staying Connected
Traveling Abroad
The 30-Second Recap

Lesson 12. Managing Company Events
For-Profit Companies
Nonprofit Institutions
Planning Events
Revenue Sources
Promotions
Staffing
The 30-Second Recap

Lesson 13. Staying Focused Amidst Change
Flexibility and Discipline
Using Computers
Using Human Help
Surviving Mergers, Acquisitions, and Layoffs
The 30-Second Recap

Lesson 14. Getting Professional Help
Seeking Outside Help
Consulting for Individual Needs
The Owner
How to Hire Help
The 30-Second Recap

Lesson 15. Streamlining Business-Specific Processes
The Meeting
Internet and E-mail
Cell Phones and Pagers
The 30-Second Recap

Lesson 16. Triumphing Over Time-Eaters
Discipline—or the Lack Thereof
Why Procrastinate?
Analyzing the Problem
Procrastination
Helping Others
The 30-Second Recap

Lesson 17. Working at Home
Suiting Up Your Home Office
Setting Up Your Home Office
Keeping in Touch
Pitfalls
Some Solutions
The 30-Second Recap

Lesson 18. Understanding Project Management
Defining the Project Goal
Determining Feasibility
Develop the Project Plan
Implementing the Project
Project Control Charts
Troubleshooting
Completing the Project
Personal Evaluation
The 30-Second Recap

B. Glossary

A. Further Readings

I l@ve RuBoard


10 Minute Guide to Getting Organized

Copyright

Copyright © 2000 by Pearson Education, Inc.

All rights reserved. No part of this book shall be reproduced, stored in a retrieval system, or transmitted by any means, electronic, mechanical, photocopying, recording, or otherwise, without written permission from the publisher. No patent liability is assumed with respect to the use of the information contained herein. Although every precaution has been taken in the preparation of this book, the publisher and authors assume no responsibility for errors or omissions. Neither is any liability assumed for damages resulting from the use of information contained herein. For information, address Macmillan USA, Inc. 201 West 103rd Street, Indianapolis, IN 46290.

Library of Congress Catalog Card Number: Available upon request.

02 01 00 8 7 6 5 4 3 2 1

Interpretation of the printing code: The rightmost number of the first series of numbers is the year of the book's printing; the rightmost number of the second series of numbers is the number of the book's printing. For example, a printing code of 00-1 shows that the first printing occurred in 2000.

Printed in the United States of America

Note:

This publication contains the opinions and ideas of its authors. It is intended to provide helpful and informative material on the subject matter covered. It is sold with the understanding that the authors and publisher are not engaged in rendering professional services in the book. If the reader requires personal assistance or advice, a competent professional should be consulted.

The authors and publisher specifically disclaim any responsibility for any liability, loss, or risk, personal or otherwise, which is incurred as a consequence, directly or indirectly, of the use and application of any of the contents of this book.


Introduction

There is a definite beauty to being organized. The peace and symmetry that surround a well-defined piece of art or a well-written book are almost palpable. Developing systems to make your work life and home life function smoothly are worth every effort it takes, for that same reason. You maintain a calmer exterior, but what really counts is what's going on inside you. Becoming more organized leaves you the time to become more focused on getting the most from life. That leaves more time for your family, more time for pleasurable pursuits—just more time!

Years ago, Janet's husband gave her the book Don't Sweat the Small Stuff … And It's All Small Stuff by Richard Carlson, Ph.D. Carlson's philosophy was startling—and it exactly mirrored the way that she felt:

"Our current level of stress will be exactly that of our tolerance to stress," Carlson says in the book. "We have it backwards in our society. We tend to look up to people who handle loads of stress."

Instead of finding ways to prove how much work we can take on, to show how much we can handle, and to crow about our stress levels, let's reduce it. Being organized cuts down on stress and makes us more productive, not lazy.

This book is loaded with tips, ideas, and philosophies on getting organized in the world of business. But because there are no longer clear lines between home and office—indeed, many of us work at home—we had to dole out a measure of both. You don't have to take on the whole book at once. A lesson read here, an exercise practiced there—it all adds up. Before long, you'll be handing out tips to friends and associates when you see how much better you can function.

It's hard to ignore the Internet today—in fact, it has helped add to the information overload. But there are some valuable tools out there, and we've added a few appropriate selections. We've also included products and pricings where we thought they would help. Obviously, the prices can change, but to know a range is helpful.


Acknowledgments

Janet Bigham Bernstel would like to thank editors Susan Zingraf and Amy Zavatto of Macmillan for their continuing support. Also, she offers sincere and loving thanks to Connor, Marissa, and Maurice, who represent the "life" in her work-life balancing act.

Stephen Windhaus wishes to thank Janet Bigham Bernstel for the opportunity to participate in writing this work, and his wife, Myra, for her patience and support.


Trademarks

All terms mentioned in this book that are known to be or are suspected of being trademarks or service marks have been appropriately capitalized. Macmillan USA, Inc., cannot attest to the accuracy of this information. Use of a term in this book should not be regarded as affecting the validity of any trademark or service mark.


Lesson 1. Why Get Organized?

In this lesson, you will learn how being organized can change your life, both personally and professionally.


The Characteristics of an Organized Life

Since you're reading this book, it might mean that you're already somewhat organized and looking for more ideas and tools. Or maybe it means you're not organized, and you're trying to learn how to gain control of your life.

Either way, it's time to examine your thought process—and business processes—more closely.

An organized life begins with an attitude. That attitude is commonly characterized by self-confidence, which results in self-control. A confident person is one who feels certain of his or her ability to accomplish the personal and professional tasks in life, and who knows that a good method will be found to fulfill those tasks. In short, confidence equals control.

Plain English

To organize something means to arrange something into a united whole through systematic planning and effort.

Whether you're aware of it or not, you want greater control of your life. Therefore, you must examine your level of self-confidence, recognize and nurture the characteristics of organization, and experience the positive merits that result from that effort.


Where to Find Organization

Organization is as old as the human race. Without some form of social, political, and cultural organization in life, we would have chaos. When scientists and historians examine the construction of the Seven Wonders of the World, it is clear that a group of leaders was able to develop a process of organizing thousands of people into workgroups. It is in and through these leaders that the characteristics and related qualities of organization are to be found.

It appears that only in hindsight do we begin to examine the thought process of those greater leaders. Personally, you can't afford to let time and circumstance pass before examining your own attitude. To effectively make organized change you must examine your attitude.


Who Needs to Be Organized

All of us really need to be organized. But the inherent, social nature of human beings dictates that the onus for showing the way falls on the supervisors, managers, and owners in business; leaders in politics and culture; and parents at home.

CAUTION

Organization begins at the top. Otherwise, society would experience chaos and collapse.

The nature of our leaders' jobs dictates the reasons why they are organized:

  • Supervisors and managers in the business world have the responsibility to accomplish the goals of their departments.

  • Business owners must be organized if their ventures are to survive and earn a profit.

  • Political and cultural leaders are assigned the awesome duty by their respective masses to organize the institutions they represent.

  • Parents have the dream that their children will mature into thriving members of society. That requires a disciplined approach to organizing the children's educational and societal learning processes.

Only when these leaders, managers, and role models are organized is it possible for those people around them to reach their main objectives—success in life's goals. And for those of us not possessing the leader's responsibilities, organizing life should still be considered an opportunity for increased productivity and the related peace of mind associated with greater access to family, friends, and leisure time.


The Rewards of Being Organized

Imagine a person whose office is full of papers and pens strewn all over the desk and the credenza. This person runs around the offices several times a day, asking questions about when supplies will arrive and what time it is (even though he's wearing a watch), and never seems to have enough time to get work done. His tie is crooked, his collar is out of place, and he leaves the company bathroom with water splattered all over the sink.

You look in the car and see children's toys lying under the briefcase and papers stuck between the dashboard and the windshield. At home, clothes lay everywhere, and pots and pans never make it to the dishwasher.

TIP

Setting goals is an excellent way to begin changing your organizational habits. Write down three basic goals. Tape them to the bathroom mirror for an inspiring start to the day.

This is a scene that can be found in many offices and homes throughout the country. So often this person seems to be rushing to get somewhere, never arrives on time, and is already thinking about the next appointment or task before dealing with the one at hand. There's no sense of control in this person's live, nor feelings of serenity and self-confidence.

Books are written all the time about how to achieve peace of mind in an apparently chaotic world. Consultants make a living coming into your home and organizing it from what you wear to how your clothes hang in the closet. People always struggle to have free time with family and friends. And everybody wants to save money, but more of us use credit cards instead of cash. Maximizing worker productivity is always the premier goal of all supervisors; that requires the ability to influence others. And stable relationships with co-workers and family will always influence all other elements of our lives.

Getting organized means more than a straight tie and an empty sink. It can bring many rewards, including these:

  • Serenity and peace of mind

  • Clean surroundings at home and in the office

  • More leisure time with family and friends

  • More time to accomplish other endeavors at home or in the office

  • More time to manage money

  • More time to make money

  • Increased ability to influence others

  • Increased productivity

  • Stable relationships at home and in the office

  • A greater sense of confidence and self-worth

All these rewards in life can be achieved if you are organized.

CAUTION

Over time, you drain your energy with small annoyances, such as pulling a phone cord across the computer screen to your favored ear, or blocking a shadow from a lamp next to your dominant hand. Move them for better harmony.


The Characteristics of an Organized Person

One of the authors has a friend—we'll call him Tony—who's an executive vice president of a major international corporation. His accomplishments are impressive: He successfully opened additional company facilities worldwide, maintains a profitable local plant, and still has time to enjoy a harmonious and fulfilling home life. How can he possibly achieve so much? He is a classic example of a well-organized person and …

  • Is always well groomed

  • Has a clean, organized home

  • Is respected by family, friends, and co-workers alike

  • Earns a good income, which he uses to plan for financial security and retirement

  • Is self-disciplined

  • Is rearing disciplined and achieving children

  • Completes any task he begins

  • Maintains self-control

TIP

Don't get discouraged if you don't have all the "traits" of a leader. You don't have to be born with them, but you can use them as inspiration.

The secret to this lifestyle is recognizing the value of discipline and the resulting rewards. Tony is a leader.

According to a report published by the University of Missouri, the personality traits of a good leader include the following:

  • An outgoing style showing humor and warmth

  • Persuasiveness in communication by speaking and writing effectively

  • Persistent attitude, even in difficult times

  • Patience to endure difficulty and allowing time for improvement

  • Sensitivity to the emotions of others and a demeanor that encourages positive interaction

  • Honesty and trustworthiness

  • Communicative style that praises positive words and actions of others

  • Positive outlook about today's problem and tomorrow's improvements

  • Good listening ability

  • Ability to realistically set goals

  • Practical and progressive outlook when seeking ways to accomplish a task

  • Preparedness through knowledge; cautious approach when unprepared

  • Trusting and empowering approach toward employees

Tony and all the other successful leaders we have known in our lives possess these characteristics. Whether or not you want to be a leader, there is no doubt that most of us want to possess the attitude and characteristics of a good leader. Even if we're not leading others, we are always attempting to lead ourselves in the right direction, personally and professionally.


The 30-Second Recap

  • The need for organization is universal.

  • Organization is an attitude that begins by convincing yourself of the need to get organized.

  • That attitude grows when you learn what you can accomplish by getting organized.

  • That attitude stays once you begin reaping the rewards of organization.


Lesson 2. Easy Organizing Basics

In this lesson, you will learn how to become a task master by identifying organizational problems and acting on them accordingly.


Getting Started

Every day of our lives is filled with tasks. Some are daily, such as brushing your teeth, taking a bath, and putting on your clothes. Others happen weekly, monthly, or less often. Examples include paying the bills, going to church, collecting a paycheck, or getting that annual checkup.

Finally those tasks for which, generally, we are not prepared. No one wants to think of going to the hospital. And, whether we anticipate it or not, there are those words from the mouths of our children, "Mom, Dad, I'm going to get married."

TIP

We need to be prepared for what the world hands us. Living an organized life helps prepare you not only for planned events, but also for the unexpected.

Where do we begin to get organized? Ground zero. Get out two of the most common instruments of organization—a pencil and paper. You are going to begin learning the basics of becoming a taskmaster. You can start with the essential formula for becoming organized:

Organization = Planning + Routine + Refinement

This may seem simple, but it does work.

TIP

Close the door and let the machine take your calls. Getting organized requires the time and space to concentrate.


Planning the Day Ahead

The best place to begin is at the office, whether at home or work. Get out that pencil and paper, and begin developing a task matrix like the following:

# | Task | Time | Due
1 | Open and respond to postal mail | 30 minutes | 2 p.m.
2 | Open and respond to e-mail | 30 minutes | 10 a.m.
3 | Give work assignments to staff | 30 minutes | 9 a.m.
4 | Review daily work in progress | 1 hour | 4 p.m.
5 | Plan staff assignments for next day | 1 hour | 4:30 p.m.
6 | Plan monthly calendar | 1 hour | 1 p.m.

Fill in a list of all the tasks you are expected to start and complete every day on the job.

TIP

Determine the time that it usually takes you to start and complete the task. Then list the time of day by which the task must be finished; realign those tasks in order, beginning with the earliest time of day.

You have successfully developed a basic plan. Make sure to leave enough time between each task to allow you to finish in the order they are due. Also, leave time for the unexpected, as follows:

# | Task | Start | Finish
1 | Give work assignments to staff 30 minutes | 8:30 a.m. | 9 a.m.
2 | Open and respond to all mail 30–45 minutes | 9 a.m. | 10 a.m.
3 | Plan monthly calendar 1 hour | 10 a.m. | 11 a.m.
 | OPEN 2.5 hours | 11 a.m. | 1:30 p.m.
4 | Return phone calls 1 hour | 1:30 p.m. | 2:30 p.m.
 | OPEN 1 hour | 2:30 p.m. | 3:30 p.m.
5 | Review daily work in progress 30 minutes | 3:30 p.m. | 4 p.m.
6 | Plan staff assignments for next day 1 hour | 4 p.m. | 5 p.m.
7 | Update your to-do list 15 minutes | 5 p.m. | 5:15 p.m.

Now you have created time modules to complete known tasks, as well as those that occur on a less frequent or emergency basis.

CAUTION

You may be required to submit a weekly report to your supervisor every Friday. Don't wait until Friday to write, edit, and submit it. Make time every day to begin developing that report.

That "last minute" routine only defeats the purpose of everything you are trying to do—get organized, become more productive, and gain more time to do other things.


Creating a "To-Do" Template

Take your task matrix to your computer, and design a personalized "to-do" list template form. Print out a few blank sheets at the start of each week. Make a habit of filling it out every afternoon before you leave.

When you arrive at work the next day, you're geared up. You don't have to spend time visualizing the day ahead because you're already in motion.

Plain English

A habit is a pattern of behavior acquired by repetition. Psychologists and behavior experts say that it takes about 20 to 70 days to form a new habit.

Refine Your List

Begin refining your "to-do" list every morning. Practice using it. Keep the list with you throughout the day. You'll want to determine whether tasks are being started and completed as scheduled.

Problems may arise. You may have two or more tasks that must be completed by the same time every day. Soon, learning to prioritize will become a habit.

TIP

Try giving your tasks a priority level, such as A, B, and C. If you have two A priorities, choose A1 and A2, and so on. You obviously can't do them all at once, so this will add order to what may seem like chaos.

Repetition of your routine will allow for refinement. Trust your abilities to prioritize and schedule your obligations. Your boss wouldn't have put you in that position if she didn't believe that you could accomplish the tasks.

Still Have Problems?

If you still can't complete the tasks in a timely fashion, don't panic. It will take some time, especially if you're not a naturally organized person. There are ways to solve the problem:

CAUTION

To delegate means to assign authority or responsibility to another.

  • Delegate—

    If you have subordinates, do they appear to have more free time than you? You might be able to assign some of your tasks to them.

  • Get proper training—

    Do you rely on others to help you finish certain tasks? Ask for or get additional training in weak areas, such as computers.

  • Turn off the noise—

    It's easy to get distracted by the problems of others, telephone calls, and even impromptu meetings. Set your schedule (with flexibility built in) and make it clear to colleagues.

  • Put in quality time—

    Are you getting to work on time? Are you putting in the number of hours expected of your position? Make the most of it by being organized.

An asset of good organizational skills is the ability to identify problems and act on them accordingly.


Put Technology to Work

The beginning of this lesson was devoted to incorporating simple organizing habits into your daily life. Technology has done a lot for us in terms of providing tools for organization. These tools are not that difficult to implement, either, once you decide what you need.

Computer Filing Systems

Most of what you read and write for your business is stored somewhere, in a physical, paper version (or hard copy). It should also be stored on your computer. Try to label both using the same protocol—for example, client files can be arranged alphabetically in your paper system, Alvarez, Brown, and so on. Try to do the same on the computer:

  • Name your main computer folder Clients. In your physical office, Clients would be the label on the file drawer.

  • Name the subfolders under Clients in your computer with client names. Let's use Brown, Alice as an example. Under Clients, you could name a folder Brown, Alice. In your filing drawer, Brown, Alice would be a hanging file of its own.

Each new document for Brown would be labeled with a date system—for example, Brown, Alice 72800 for a July 28, 2000, document. You could create a new subfolder by month or by topic, depending on the nature of the work.

As an example, the file Brown, Alice would look something like this in your computer:

Drive: C

Folder: My Documents

Folder: Clients

Folder: Brown, Alice

Folder: July

Document: Brown, A 72800

The July 28th document is about five levels down, or five clicks down, in your computer files from your C drive. Now you can easily put your hand on both the hard copy and the electronic file.

Backing Up

The best filing system can be quickly destroyed by a computer virus or a power strike. Protect your files by backing them up. A backup is a copy of your computer files stored on either a disc, a tape, a CD or the network server.

Backing up your computer files is simple and takes very little time. Your computer software will guide you through the steps. You can decide when, where, and how the computer backs up your files. Get your system in place and stick with it.

TIP

Create two sets of backup disks. Swap them out so that there is always one full set of backup disks. Store them offsite, such as in a safe deposit box or in your home.

There are two kinds of backups:

  • Full backup—

    Full backup means just what it sounds like: You back up everything on your computer. Create full backups in accordance with how much and how often the data changes in your files. You can set the computer to do a daily, weekly, or even monthly full backup.

  • Selective backup—

    Selective backups are useful if you are working on only special sections at a time. You can select entire drives for backing up, or you can choose individual files and folders. Selective backing up should be done on a daily basis.

Create a System

Label and number your disks, CDs, or tapes in advance. We'll call them Set A and Set B for the sake of example.

Pick a day, such as Monday or Friday, to begin your backup cycle. Insert your Set A, and select the drives or files necessary for a full backup in your backup program. Do this again with Set B. Now you have two copies. Take Set A offsite for the week.

Insert Set B daily to perform a backup of selected files, those used most often. These will automatically become a part of the full backup.

At the week's end, bring back Set A and perform a full backup. Take Set B offsite for the week (it's fully up-to-date already). Repeat the weekly process.

You'll never have to fear a loss of data greater than one day's worth if you follow this system. Damaged or lost files can be easily restored, using the backup program's restore feature.

TIP

You can back up your files on the Internet. Some Web sites offer free space; others charge annual fees in the $100 range. Two top picks in 2000 by PC Magazine were http://www.connected.com and http://www.xdrive.com.

Cleaning Up Your Hard Drive

Clutter creates stress and wastes time. Computer clutter may be confined to the central processing unit, but it can be just as debilitating as an untidy office. There is probably junk on your computer that you don't even know about. That's why uninstaller utilities such as Norton's CleanSweep by Symantec or McAfee's Clinic can prove invaluable for getting organized.

Once installed, these programs go through your computer system and help you delete unwanted junk and duplicate files. They will remove orphans and redundant DLLs, and even tidy up the files that hang on after you've been Web browsing.

Begin implementing some of the concepts introduced in this chapter slowly. As you incorporate them into your daily life, you'll find that it's not taking more time, but less, to get things done.


The 30-Second Recap

  • Create personalized task lists.

  • Schedule time blocks to complete tasks.

  • Build flexibility into your day.

  • Plan for tomorrow today.

  • Identify problems and take corrective action.


Lesson 3. Balancing Home and Office

In this lesson, you will learn constructive ways to allow work life and family life to peacefully coexist, without sacrificing quality in either area.


Two-Income Households

In the 1950s and 1960s, there really was no issue of balancing your time between office and home. It was the "Leave It to Beaver" era. Dad went to work; mom took care of the home, took care of the kids, and did the shopping.

With the rise of two-income households, that is obviously no longer the case in America.

According to the U.S. Census Bureau, the following was true of the 30-year period from 1969 to 1999:

  • The number of full-time working wives with children at home rose from 17 percent to 39 percent.

  • Families headed by a married couple dropped from 87 percent to 78 percent.

  • One-person households (people living alone) rose from 17 percent to 25 percent.

  • Families headed by women with no husband present rose from 5.6 million to 12.2 million.

  • Families headed by men with no wife present rose from 1.2 million to 3.2 million.

As if this didn't put enough stress on the life we lead at home, with longer working days, we now have to work longer for our retirement benefits.


Longer Working Life

In 1983, Congress amended the original Social Security Act of 1935 to increase the minimum retirement age for Social Security benefits from 65 to 67 by the year 2022. This change was spelled out in the Social Security Amendments of 1983, and it took effect on January 1, 2000.

CAUTION

Compensation is payment or remuneration.

Furthermore, tax laws have changed, allowing retirees receiving social security to earn more income from regular employment without being taxed for that additional compensation. This all translates into older people staying employed longer.

Welcome to the ranks of the modern day workforce. All of this adds up to a paradigm shift for today's families. No wonder we're stressed out.


Setting Goals

It's difficult to keep up with demands at work and preserve a happy home life. By getting organized, though, you can take control and re-establish balance.

CAUTION

A goal is the end point to which effort is focused.

Crisis mode is no way to run a life. There are ways to cut down on the daily panic and feel good about the day. Start out with these simple rules, one day at a time. Gradually make them part of your long-term plan for better balance.

Manage Expectations

You may have to lower your standards in terms of how clean the house is or how perfect your wardrobe is.

TIP

It's important to set both short-term and long-term goals for yourself. These short-term goals will give you an immediate sense of accomplishment, and relief. You can then proceed with confidence toward a healthy outlook for the long term.

For example, we know a woman who limits the clothing colors for each family member. A closet full of separates in three color allows a quick mix-and-match. It cuts both the decisions on what to wear and on what to buy.

Plan the Family Schedule

Use your new planning skills developed from Lesson 2, "Easy Organizing Basics," to map out the week for home and family. Seek after-school activities that occupy children's lives and keep them from being home alone. This allows parents to complete the work day without fearing for the well-being of their children.

CAUTION

Make sure to schedule vacations and personal days together to enjoy more family life.

Delegate

There's more to a happy home than happy meals. Determine who will make the beds and do the laundry. Include weekly menus, complete with who cooks, sets the table, and cleans up.

TIP

Kids can lend a hand in these chores and learn to be organized early.

Appoint someone to manage the family vehicles. If everyone understands his or her role, no one has to wait for others to act.

Be Prepared

Get homework done, pack lunches, and lay out clothes the night before. Insulated lunch bags can keep lunches separated for family members, and frozen juice boxes will keep them cold for hours. Then breakfast can be used for communicating, not panicking.

Consider family uniforms, to keep down the morning fashion dilemmas. By this we mean stick with machine-washable fabrics and solid colors that mix and match. There is less time spent deciding what to wear, and what to buy.

Post a Calendar

Place a calendar with dry-erase function where all can see it. Enter all important appointments, and make sure that everyone checks it daily.

If you've got a computer, Web calendars are a great place for family members to post appointments when they're away from home—and they're free! There are several to choose from, including offerings from the top three most popular Web portals, AOL, Yahoo!, and MSN.

Set Priorities

Family events are just as important as business events, so try to schedule room for both. Schedule activities for the weekend that reinforce the family unit. Make sure that everyone knows what's coming up.

Stay focused on your priorities, and keep things simple. Don't forget to reward yourself, even if it's for a 15-minute break to listen to a favorite CD, write a real letter (not an e-mail message ) to a friend, or read a child a book. These are priorities that will energize you.

Pave the Way

Use departures from and arrivals to home as a time to strengthen family philosophy. According to Ellen Galinsky in her book, Ask the Children, children named as their top wish less stressed and tired parents at the end of the day.

TIP

You can order many things from the Internet these days to save shopping time. Clothing basics and grocery staples are just a few ideas.

So, use "good-bye" to show children an enthusiasm for each new day. Make use of "hello" to show them that family relationships are very special.


Single-Parent Household

It's doubtful that anyone would contest that a single parent has the most challenging task of balancing the home and office lives.

Here are a few more suggestions for the single parent:

  • Insist on children's participation in maintaining a clean and orderly household.

  • Establish relationships with co-workers that may allow for sharing rides when one of you has car trouble.

  • Do give your children, babysitters, and school officials your office number, but warn the children not to abuse the privilege by constantly calling, especially for nonemergency matters.

CAUTION

Always budget for vehicle tune-ups if you're a single-parent household—there is no spouse and other vehicle to rely on when your car breaks down.


Living Alone

To many this may appear to be the easiest lifestyle, allowing for much more free time and little need for organization.

But living alone presents its own organizational problems:

  • It's easy to become a workaholic, but a balance between office and home allows you to take advantage of unexpected personal and professional opportunities.

  • With no partner at home to warn you, the lack of a balanced lifestyle can lead to bad habits and can endanger mental and physical health.

  • Be disciplined if you work at home with a computer. It is too easy to wander off the job at hand by surfing the Internet or undertaking frequent trips to the kitchen in search of sweets.

  • Schedule a day of the week for grocery shopping and a day of the week for paying bills and reconciling accounts.


Live to Work or Work to Live

It's important to think of family first when organizing your work life. That's what a lot of this lesson is about. However, that's not always easy to do when you're striving to make good career choices. At work, as at home, it's crucial to keep a business plan in place. Where do you want to be in 1 year, 5 years, or 10 years?

Are you taking too much on at the office? Trying to keep up with company expectations can be tantamount to keeping up with the Joneses. It puts a lot of undue pressure on you and your family.

Learn to Say No

Taking too much on yourself can lead to exhaustion, poor performance, and burnout. Before you take on one more project, weigh the personal as well as professional costs.

Thankfully, some companies recognize the burnout factor. Ernst & Young found that it was losing 22 percent of its women professionals annually in the late 1990s. The cost of hiring and training replacements was $150,000 per job. So, the company took measures to keep staff and attempted to change the workaholic work environment. According to BusinessWeek, Ernst & Young added more administrative staff, and partners factored staff demands and potential for turnover into project profitability. The company began to limit travel to four days a week and even placed a weekend ban on checking office voicemail and e-mail.

Review the Company Plan

Many companies have, or are recently adopting, family friendly work schedules. An international poll of the United States, Europe, Russia, and Japan, conducted by Gemini Consulting with Yankelovich Partners, revealed these five most desired attributes of a job:

  • The ability to balance work and personal life

  • Work that is truly enjoyable

  • Security for the future

  • Good pay or salary

  • Enjoyable co-workers

But it was the ability to "balance the needs of work and family or personal life" that was ranked the most or second-most important worldwide.

For women in particular, flexible work schedules have proven to be a way to stay active in the work force and also remain attentive at home. Catalyst, a nonprofit research and advisory organization working to advance women in business, conducted a study that tracked 24 women for 10 years. Results showed that flexible work schedules helped them keep career momentum while balancing family life.

Called Flexible Work Arrangements III, the study revealed that all of the women now hold mid- to senior-level positions with their firms, and most still work for the same company. In general, they reported themselves satisfied with the trade-off in balancing work and family. Catalyst recommends that companies put formal guidelines and policies in place for flexible work schedules to keep talented employees.

TIP

In a 1998 Catalyst study, 51 percent of the women surveyed said that they left their firms to seek flexible work options. Flex work schedules are good employee incentives.

Some flexible work schedules to look for in a company or to implement in your firm are these:

  • Telecommuting—

    Telecommuting does not mean working from home full-time; rather, it's working from home or a remote location one or more days a week during normal business hours.

  • Flex time—

    This uses a variable work schedule that's different from the department's normal work schedule. The same number of hours are worked in the week, but employees are often asked to be available during "core hours" of perhaps 10 A.M. and 3 P.M.

  • Compressed work week—

    Here an employee works the same amount of hours, but in fewer days. For example, you can compress a 40- hour week into four 10-hour days. Another example is the split week, in which someone works nine 9-hour days over the course of 10 work days.

  • Job sharing—

    This is a form of part-time work in which two people share the responsibilities of one full-time position. Success depends on finding another employee at the same level who is interested in sharing or rotating job duties.

Other company offerings to look for may include flexible project teaming, employee assistance and referral programs, childcare services, or eldercare resources. A number of alternative workplace arrangements can also help accommodate work/family balance:

  • Virtual office—

    Employees can work from anywhere as long as they have the right communication tools and equipment at home.

  • Hoteling—

    Not exactly what it sounds like, hoteling means shared work space. Drop-in employees, who spend most of their time in the field or at home, can reserve fully equipped work stations at the office.

  • Satellite office—

    These are secondary office locations set up by the company. Suburban locations are popular because they're near residential communities, and they can help alleviate time spent commuting to main headquarters.

Implementing some or all of these flex schedules or locations is sure to make yours a family-friendly organization. For more examples, check out Working Mother Magazine. Every year the magazine prints a detailed report on the top 100 Best Companies for Working Mothers and rates them in six categories: Leave For New Parents; Flexibility; Child Care; Work/Life; and Advancing Women and Pay. If you're a working mother or father, you may be able to approach your company to adopt some of the best-of-breed features from these organizations.

If your company does have one or more of these policies, make sure that they become well integrated into management mainstream thinking. One friend who had a new baby was excited to take advantage of telecommuting for at least seven months. Suddenly the company revoked the privilege for some employees, but not for others. There were no explanations. She did her research and eventually became an independent contractor, something we discuss next.

Independent contractor

In his book The Millionaire Next Door, author Thomas J. Stanley NAME noted that although only 20 percent of the working population in America is self-employed, self-employed people make up two-thirds of the millionaires in this country. If your career is not taking a direction you're happy with, either at home or the office, try organizing your path to fit the models of the successfully self-employed.

The Internet is burgeoning with organizations such as freeagent.com and guru.com, designed to service the rising number of free-lancers and independent contractors. Some full-service companies will take care of payroll and set up a 401(k) for your home office. Depending on finances and your expertise, going independent could be a step in the right direction to achieve the right balance between home and office life.

Finding your balance is not an easy task. You can't do it alone, even though you want to. However, with planning, the right attitude, and the right company, you can do a lot. In the words of one of the author's spouse, there will always be other jobs, but this family is for keeps.


The 30-Second Recap

  • The changing American society has added challenges to balancing home and office lives.

  • Setting both short-term and long-term goals will help create balance.

  • All lifestyles can benefit from a defined break between work and home.


Lesson 4. Finishing a Day's Work in Advance

In this lesson, you will learn how to lay out your day in advance, from wake up to lights out.


Getting Up to Go to Sleep

Nothing in life is perfect, and no day works completely the way we expect. There are just too many factors that we can't control. Even in the world of business, planning consultants recognize that their projects will not happen exactly as written.

But plans exist to give direction—and sufficient resources—to respond appropriately to the unplanned. That is called organization.

The same can be said for how we plan each day of the workweek.

TIP

The very nature of organization is to anticipate and prepare for change.

No one individual will have a day exactly like that of the next person. However, we can define certain tasks and determine how they are to be accomplished. We set them in motion.

What Time Is It?

What may be the most important task of the day is deciding when to rise and meet the day. That's very simple. You will perform certain functions to prepare your body for the whole day, interact with other members of the home, and leave the house with sufficient time to promptly arrive at work. That is the hour for setting your alarm.

Morning Routine

Conduct a morning exercise to generate the body into action and to stay trim and fit. It may require getting up earlier, but it can set the tone for the whole day. For instance, you could get up at 5 A.M. daily to spend 45 minutes following an exercise video before the rest of the family awakes. The feeling of having accomplished something for your own good is invaluable.

The benefits of exercise in battling stress are well documented. Regular physical exercise can help reduce anxiety and mild depression, and can help fight disease. You don't have to undertake a heavy workout to benefit; a brisk 20- to 30-minute walk daily can be enough. Other types of exercise, such as yoga or Tai Chi, can also help revitalize your spirit along with your body.

CAUTION

Don't forget to eat—it's often said that breakfast can be the most important meal of the day. The body needs nourishment to begin the day.

E-mail, Anyone?

The incredible onslaught of the computer age has made this machine a common sight in most homes. Be careful—don't make the mistake of getting caught up to the point that you leave late for work or get frustrated before you even leave home.

Office e-mail should remain there—in the office. If you're waiting for an important document, however, you may want to use an e-mail forwarding system, such as hotmail.com or desktop.com. (See Lesson 8, "Managing Your Computer," for more details.) This allows you to access important messages from home, while leaving a copy on the office server so that you'll be able to view it again at work.

TIP

Leave personal e-mail review for the evening when you have the leisure time to read and respond to it.

Dress for Success

Have your clothes ready the night before, and round up the dry cleaning for drop-off the next day. Paralyzed over what to wear? You're not alone, especially because 90 percent of all companies in America have adopted a casual dress policy. In fact, one-third of those companies allow dressing down every day. But how casual can you go?

Mary Lou Andre, fashion consultant and president of Organization By Design in Needham, Massachusetts, has created a booklet titled Making Casual Day Work. She says the best bet is to aim for a classic look; this booklet is available at the Web site http://www.dressingwell.com. Some other fashion do's and don'ts include these:

  • Leave your printed T-shirts at home.

  • Save sweats for the gym, and save beachwear for the beach.

  • Keep shoes shined and scuff-free.

  • Combine items from your business wardrobe with casual attire.

  • Wear a vest instead of a blazer.

  • Match your belt to your shoes for a polished, coordinated look.

Andre notes that a relaxed dress code has many benefits, including improved productivity, increased morale, and greater loyalty. So, if you're a manager, you may want to institute a casual dress policy. If you're an employee, you still need to draw the line between casual and sloppy.

Off to the Races!

For most of us, driving to and from work can be the most stressful beginning to any day. There are ways to avoid the stress:

  • Turn on the radio—

    Soft, soothing music or a humorous talk radio show is certainly more relaxing than the latest disaster news. Or, find audio books at your library or bookstore.

  • Get a head start—

    Leaving a little earlier and giving you more time to arrive greatly reduces that stress.

  • Discover new ways—

    Why not get up a little earlier and take a less congested route? A change of scenery will make you feel less like a robot on its daily programmed mission.

TIP

Why not enhance your value to the company and boost your self-esteem by learning a new language during drive time?

You've arrived on time, nourished, rested, and relaxed. That's the way it should be. If you develop a well-organized routine as exemplified in Lesson 2, "Easy Organizing Basics," and Lesson 3, "Balancing Home and Office," your mind and body should be ready to take on the day.

Going Home

The time between the office and home may quite often be the only time alone you'll have in the day. Take your mind off the job now. Put that soothing music back on, or practice your foreign language verbs. Why jump back on the expressway? Don't take that stress home to the family. Take that quieter route.

It's fairly easy today to find out the traffic report before you leave the office. Even Web sites—including the New York/New Jersey/ Connecticut tri-state regional traffic site, http://www.metrocommute.com, or the San Francisco Bay Area's http://www.travinfo.org—offer in-depth details.

Etak, a publisher of digital maps, has created a demonstration Web site called http://www.etaktraffic.com that will provide live, real-time traffic information online for metropolitan areas in the United States. The system eventually will be able to send e-mail and pages to commuters to let them know about problems in advance.

TIP

If you've planned it well, you may have something to pick up on the way home, such as dry cleaning, or you may have a workout appointment at the gym. Make the most of your drive time.

No Surprise

If you have planned this day beginning this morning, or the night before, there shouldn't be any surprises when you get home.

TIP

Make sure to greet each family member individually when you come home—it re-establishes personal contact.

When you arrive, everybody should be going about the job of fulfilling obligations of dressing down, going through the mail, preparing meals, doing homework, and then getting together at the dinner table. Eat, relax, and share your day with the rest of the members of your household.

CAUTION

Surf the Internet if that relaxes and entertains you, but don't get caught in a time warp. The idea is to relax.

Lights Out

The notion of a full night's sleep should not seem like a luxury. Go to bed at a time that allows you to get sufficient rest and sleep. And don't worry about the job or tomorrow's challenges. You can't do anything about tomorrow until it arrives. Remember, you are getting your life organized. You should begin to feel in control of your life.


Plan Ahead to Save Time

One of the best ways to succeed in getting organized is to be ready for what comes your way. By planning ahead, you avoid the panic and anxiety that can overcome you when the unexpected comes up. One of the first steps in planning is to identify your problem areas.

Tackle the Time-Wasters

Take a look at the results of the following survey, conducted by Pace Productivity, Inc., of Toronto, Canada. Pace surveyed more than 600 employees and entrepreneurs in North America to find out what they considered to be the top time-wasters in terms of their productivity.

These were the top 15 responses to the question of what things outside the respondents' control got in the way of productivity. We feel certain that you'll recognize them yourself:

Time-Waster | # of Responses
Paperwork/administrative tasks | 135
Customer requests | 115
Phone calls/phone interruptions | 101
Computer/system/equipment problems | 86
No internal support/other department inefficiencies | 58
Unspecified interruptions | 45
Traffic/travel | 43
Meetings—too many/too long/unnecessary | 38
Volume of work/not enough time | 38
Staffing issues/people absent | 36
Requests from peers/other departments | 31
Changing priorities/unplanned projects | 29
Fire fighting/emergencies | 27
Doing other people's jobs | 26
Handling customers without appointments | 23

How can you stop wasting time? Two words: Be ready. Let's use the top problem on the previous list as an example—paperwork.

Taking Steps

The most common time-waster is paperwork or administrative tasks. Although these tasks may seem like a waste of time, they are essential to keeping order and records of your business. Let's tackle them:

  1. First, determine when your energy level is at its highest, and use that time to tackle those tasks that tap your brain the most. Put all those seemingly Herculean tasks on your to-do list at your peak energy times.

  2. Second, call ahead. If you know that you have a weekly report to do, for example, gather the facts a few days before. A few minutes spent on the phone or sending e-mails to the right parties to assemble data could save you an hour. Place your notes in a file folder labeled "In Progress." When you're at your peak productivity time, you want to have the details at your fingertips.

  3. Finally, streamline your process. Clutter creates stress. Select the tools that you use most often, and toss the rest. Don't waste precious time digging through desk drawers of files, scissors, pennies, and paperclips. According to Michael Fortino, a time management expert with the Efficiency Index, the average American spends a full year searching for misplaced objects in a lifetime. You can avoid some of that by having fresh pads of paper and several working pens ready, and also having your favorite word processing application shortcut ready on your computer screen desktop.

Self-Determination, Your Power Tool

In Lesson 2, we created a task matrix. This is one of the best tools you can use to plan the week ahead. When you get into the task list habit, you'll become a better time manager, simply by trial and error. Here are some other time-planning techniques to add to your toolbox:

  • Own your own time—

    You wouldn't let someone help himself to your cash, would you? Why let that person dig into your time? You can control interruptions by having a ready response, such as, "I'd like to help you with that problem. If you send me an e-mail/note/memo, I can give it the attention that it deserves when I'm through here."

  • Just say "No"—

    It's not easy to do, so we don't often say it. Here's an exercise to help you learn to be positive while delivering the negative. At the end of each week for four weeks, write down the requests that you should have turned down. Now write down why it didn't work out, or why you felt burdened by it. That's the reason that you'll give next time you get a similar request.

  • Prioritize and protect—

    Ask yourself if you're working on the most important project. Have you scheduled enough time to do it? When you have created the time blocks outlined in Lesson 2, guard them. You can't make time go faster or slower, but you can keep a to-do list, freeing up your mind to tackle the work.

You can't manage every minute of your day, and no one is saying that you should. What's important is to plan ahead for the big chunks of time to get the work done. It's also important to give yourself a few breaks. Scheduling in 15 minutes for quiet reflection or a walk around the building can provide just the change in mental attitude that you need to be efficient in business and to continue to enjoy life.


The 30-Second Recap

  • Organized living allows flexibility in dealing with life's surprises.

  • Planning your day in advance can give you control of your life.

  • Rise early enough to perform a morning routine.

  • Exercise and diet ensure good mental and physical health.

  • Ease yourself to and from work to limit stress.


Lesson 5. Using High-Tech Tools and Software

In this lesson, you will learn how to turn the gadgets of early twenty-first-century technology into powerful organization tools.


High-Tech Tools

This era of explosive growth in information technology has had phenomenal impact on our lives, at home and at work.

Today's tools have dramatically increased worker productivity and the ability to communicate in manners considered unimaginable only 10 years ago.

Cell Phones

Cell phones are convenient and portable, weighing from 2 ounces to 4 pounds. The most well-known brands include Ericsson, Motorola, NEC, Nokia, Sanyo, and Samsung. Prices are associated with three types of technology: analog, digital, or digital PCS, and cellular service that you lease.

Analog phones are the cheapest and oldest models. You can get them free with the service, but digitals, today's more common technology, can cost as much as $75 to $300. A monthly service can be had for around $15.

Finally, digital PCS is the latest technology, using a higher-bandwidth frequency than its predecessors. The cost of this phone can range from $50 to $200, and monthly phone service costs about $15. It is important to note that monthly cell phone services will vary from one place to the next, but the price trend is moving downward because competition in the cell phone service industry is intense .

Desktop Computers

Nowhere is the rapid evolution of information technology more evident than in desktop or personal computers. By the time you read this book, there will be bigger and faster models on the store shelves everywhere.

PC World, one of the most respected consumer magazines about computers, categorizes these computers by power, midrange, budget, and home PC models. The major distinctions are in processor speed, hard drive space, amount of RAM, and add-on hardware devices.

CAUTION

Most PCs come with a standard-size monitor. If you spend many hours a day at the computer, get a 19-inch monitor, even if it means an upgrade. It's worth it to avoid eyestrain.

Today's personal computer characteristics are as varied as the three major categories—power, midrange, and budget.

Type | Power PC | Midrange | Budget
Price | $2,500+ | $1,500+ | $900+
Hard Drive | 20+GB | 13+BG | 10+GB
RAM | 128MB | 64MB | 32MB
Processor | 800Mhz | 600Mhz | 466Mhz
Monitor | 19"+ | 17" to 19" | 15"

The most notable difference is the lack of or reduced performance of extra features. Of course, price ranges are approximate and represent what PC World defines as "street prices," which can vary from one month to the next. Brand names are quite diverse, but the more well-known brands include Acer, Axis, Compaq, Dell, Gateway, Hewlett Packard, Micron, Micro Express, and Quantex.

The previous table reflects the three categories of computers as of this printing. It should be noted that prices and other features constantly change, reflecting the very short product life cycle in the computer industry. You would be advised to periodically review industry magazines such as PC Magazine (http://www.zdnet.com/pcmag/) and Smart Business (http://www.zdnet.com/smartbusinessmag/) for changes in prices and features.

Plain English

RAM is short for random access memory. The more RAM you have on your computer, the better the performance of your applications.

Laptop Computers

A must-have for many traveling executives, laptop computers (also called notebook computers) are diverse and have street price ranges of $1,200 to $3,200. Typical specification ranges include 366MHz to 650MHz processors, 64MB to 128MB of SDRAM, 4.3GB to 12GB hard drives, and 12- to 15-inch screens.

Apart from the well-known desktop brand names (Toshiba, Hewlett-Packard, and IBM), Chem USA, Enpower, and Twinhead are also notable among the notebooks. Apart from increased power, speed, and storage space, notebooks are adding CD-ROM and CD-RW drives. They have also made great strides in the viewing screen and built-in mouse features. The touch pad has become commonplace, and screens now have the technology to be viewed from all angles; they no longer require head-on vision.

Palm Computers and Wireless Applications

First introduced by Apple Computers in 1993, handheld and palm devices, from computers to connected organizers, have become incredibly popular only in the last year. The handheld PCs typically range in price from $400 to $3,200.

Operating on external power and batteries, these devices have processor speeds that can reach 750MHz, and their screen sizes average about 10 inches. Just 3 to 5 pounds in weight, they have docking stations for hooking up to your desktop and sharing data. Hard drives can now reach 1GB. Common brand names include IBM, Palm, Inc., 3Com, Compaq, and Dell.

TIP

Limit yourself to one or two compatible types of organizers. Otherwise, you'll spend a lot of time updating different systems.

Handheld Organizers

A step down from the handheld PC is the connected, handheld organizer, known as the personal digital assistant (PDA). These small machines, weighing in at as little as 7 ounces, provide Internet and e-mail access, but they direct other applications to organize dates, phone numbers, addresses, and memos. Prices range from $250 to $500. The dominant operating systems for handheld systems are Windows CE and Palm OS, which come installed on the organizers. Newer versions of Windows CE now incorporate miniversions of the Windows office suite.

Accessories include the stylus, a penlike stick that substitutes for the classic mouse; a three-pack can be purchased for $40. If the handheld doesn't have a keyboard, foldable, full-size keyboards are useful—just slide the handheld device into the tray and being typing. The keyboard relies on the device for its power source and typically retails for $90 to $100. The dominant operating systems for handheld systems are Windows CE and Palm OS, which come installed on the organizers. Newer versions of Windows CE now incorporate miniversions of the Windows office suite.

Plain English

PDA is short for personal digital assistant. PDAs are pocket-sized devices that allow access to the Web, your calendars, and contact information.

Pocket Organizers

The predecessor to the handheld organizer, pocket organizers can now be purchased for as little at $10 to $40. They remain a very reliable, low-cost alternative.

Texas Instruments, Rolodex, Royal, Casio, and Sharp were leading brands when these devices reached their zenith of popularity. Still, they remain a very reliable, low-cost alternative for those on a restricted budget but who want to maintain ready access to names, addresses, phone numbers, calculators, calendars, a notepad, and memos. Powered by a lithium battery, they typically store up to 64KB of memory.

CAUTION

Pocket organizers are powered by lithium batteries and store up to 64KB of memory. Make sure that yours also has a backup battery included to avoid losing valuable data.


Software

Just as electricity is the fuel of the desktop, software is the steering wheel of the computer.

Office Suites

The Big Two in office suites have long been Microsoft Office (http://www.microsoft.com) and Lotus Smart Suite (http://www.lotus.com). A full program can cost from $100 to $690. The basic applications of all three suites include word processing, spreadsheet, and presentation software.

But nothing stays the same. IBM no longer continues to develop Lotus, and a newcomer has arrived. Called StarOffice, this full-fledged cross-platform office suite is developed by Sun Microsystems and is available for free on the Sun Web site (http://www.sun.com/staroffice).

Money Management

Personal finance manager software has become much easier to learn these days. Tools serve bookkeeping, accounting, investment portfolio management, and online banking functions. Microsoft Money, Intuit's Quicken, and Peachtree Accounting are the proven leaders; the various versions range in price from $20 to $220.

Plain English

PFM is short for personal finance manager software. Such programs include Quicken or Microsoft Money.

TIP

Don't overlook business-planning software as an organization tool. It's designed to help you develop milestones, assignments, and deadlines. Some well-known brands are Business Plan Pro (http://www.paloaltosoftware.com), BizPlan Builder (http://www.jian.com), and Smart (http://www.smartonline.com).

Task and Contact Management

Organize your contact and account information with full-fledged software packages. Brand names for software include Day-Timer, Lotus Organizer, Microsoft Outlook, Act!, and Select Phone; prices range from $50 to $180.

Planning Software

Project -planning software can help you in planning, development, and monitoring projects. FastTrack Schedule, Primavera SureTrack (http://www.primavera.com), Microsoft Project, and Visio (http://www.microsoft.com) are the most well-known brands; depending on the complexity and requirements of the project, the price range varies dramatically from $20 to $10,000.

Business-planning software is designed to lead you through the process of developing a comprehensive business plan; prices range from $50 to $100. The more well-known brands are Business Plan Pro (http://www.paloaltosoftware.com), BizPlan Builder (http://www.jian.com), and Smart (http://www.smartonline.com).

Web Calendars

Put your calendar, to-do list, and address book on the Internet for easy access anywhere. These interactive online calendars will remind you to make appointments, gather data, file taxes, and even pay your part-time employees. Many, such as Outlook and Palm Pilot, will synchronize with your PIMs. You can log on to these Internet-based calendars anywhere you can find a computer with Web access. A few are now available, although some were in test stages at this writing:

  • The Daily Drill (http://www.dailydrill.com)—

    A free online calendar and appointment book. You can customize a calendar to remind you of official or religious holidays, birthdays, and special events. The Drill will notify you of upcoming dates with a Web page alarm, send you e-mail, or page you if your pager is equipped with text messaging. At the bottom of each calendar is a to-do list. Fill it out, update it from anywhere, print it out, and carry it with you.

  • Day-Timer Digital (http://digital.daytimer.com)—

    A free, private calendar on the Web. You can view personal and public events at the same time. The service can remind you through e-mail or pop-up screens when you log on. This service will also add e-mail accounts in the future.

  • Excite Planner (http://planner.excite.com)—

    A free Web portal offering of calendar and day planner. The service can send e-mail and pager reminders, and it synchronizes with popular desktop and handheld organizers, including Palm devices, Microsoft Outlook, and selected Motorola, Nokia, and Ericsson wireless phones. You can also get your own toll-free number for voicemail and faxing.

  • Yahoo! Calendar (http://calendar.yahoo.com)—

    This free Web portal calendar has Time Guides, a feature that automatically overlays events such as sports games, co-workers' calendars, and stock splits on your own personal schedule. You can keep track of earnings release dates, stock splits, and board meeting dates for companies in your portfolio.

    You can also keep up with the rest of nation's calendars. For example, Yahoo! has condensed the key economic indicators from several government areas into an economic calendar at http://biz.yahoo.com/c/e.html. What makes this online calendar so distinctive is that it provides the links to the actual government report for those who want to read more.

  • IRS Calendar(http://www.irs.treas.gov/prod/tax_edu/tax_cal/0100.html)—

    Free, but not personalized. Bookmark this IRS calendar on your computer to keep ahead on your tax obligations.

Plain English

PIM is short for personal information manager , a software application that lets you enter dates, lists, and reminders. Most also include scheduling, calendars, and calculators. Check out Zdnet.com for the latest PIM reviews and downloads.

Voice-Recognition Software

Voice-recognition software translates the spoken word into text in your word processing software, either by microphone or by specialized tape recorder. Some of the more common applications include Via Voice (http://www.ibm.com) and Voice Express (http://www.lhsl.com); they range from $40 to $230. Think about the captions on your TV screen when you hit the Mute button—now imagine the same technology on your computer with a software package. If you're not a typist, or if you always find yourself scrambling for pen and paper when the big ideas hit, this is for you.

TIP

Special versions of voice recognition software can be found for specific professions. Prices range from $200 to $800.

The tiny tape recorders slip easily into a pocket, ready when you are. After recording a day's worth of ideas, download the .wav files on- to your computer. It takes a little bit of setup using a microphone plugged in to the computer, but it can be a real time-saver.


Intranets

One restricted-travel highway beyond the Internet is the intranet.

Plain English

An intranet is a network designed for information processing within a company or organization.

Having your own intranet requires a software developer to access a series of tools (applications), including page editors, Web designers, code, and WYSIWYG (What You See Is What You Get) editors. The applications and costs are varied, so you should contact software developers to learn the specific costs based on your company's needs.


A Word About Low-Tech

High-tech tools and software are great, but there are mainstay items necessary to an organized lifestyle, including telephones, pagers, and tape recorders.

TIP

For the office, buy a phone with an answering machine. Other good features include two or more lines with Hold buttons, caller ID, speaker-phone capability, and remote message access.

Telephones

You have four categories from which to choose a telephone—corded or cordless, and with or without integrated answering machines.

Cordless systems enable you to move around without restrictions to location or distance, within limits. Typical brands include Panasonic, Sony, AT&T, V-Tech, Nortel, and Siemens. Prices typically range from $100 to $500.

In more recent times, the use of portable headsets has become very common among executives and SOHO environments. It allows you to communicate by phone, hands free, while performing some other function like typing, filing, and so forth.

CAUTION

If your home office has two telephone lines—one for Internet and the other for telephone/fax—portable phones can create frequency interference, depending on the quality of home wiring.

Pagers

Basic pagers have a numeric readout of the paging phone number. Prices range from $10 to $50. The next grade up offers numeric and word messaging with an average price of $80. Sophisticated pagers allow two-way word messaging and contact management software for prices up to $400.

Tape Recorders

Tape recorders come in two varieties—cassette and digital. The traditional cassette format ranges from $40 to $80 dollars. Newer digital systems allow recording in separate files and feature compatibility with voice-recognition software. Olympus, Dictaphone, and Panasonic sell these items for between $80 and $260.


The 30-Second Recap

  • Hardware and software applications are extremely valuable to an organization.

  • Desktop and laptop computers should be compatible. Office suites provide a useful array of software.

  • Web calendars and intranets can help keep distant and teleworkers in touch.

  • With such a variety of choices in hardware and software, comparison shopping for compatibility and price is essential.


Lesson 6. Understanding Your Company

In this lesson, you will learn that the way your company is structured provides opportunities and barriers to organization, and you'll learn how to work with both of them.


The Secret of Change

You've heard the expression, "If it ain't broke, don't fix it." But change will come, for better or worse. The question remains, can you affect improved organizational structure and procedure when change does come?

I have a favorite expression as well: "Where goes the head, so goes the body." It came from a consulting assignment for a 21-employee, privately owned furniture store located in a major metropolitan area.

After weeks of surveying, interviewing, and analyzing the organizational structure, the consultant was ready to submit recommendations. But he felt that something was missing.

The supervisor of shipping and receiving then approached, thanked him for the support, and said, "Where goes the head, so goes the body."

TIP

Changing times often represent opportunities. Make that a company philosophy, and there will be little resistance to change.

His point was quite simple: You can lavish employees with quality equipment, competitive compensation, and a clean workplace. But if management doesn't equitably treat the work force with respect and consistently adhere to organizational procedure, productivity will never reach optimum. Workers will follow your lead, good or bad, or they will leave for better work environments.


Factors of Change

In smaller, privately owned companies, the owner typically has the greatest influence in matters of company philosophy and the actual functioning of the organizational structure. In larger, public corporations, the influence rests primarily in corporate management and its board of directors.

CAUTION

Layoffs mean that those who remain take on the work of those who have left. Management must streamline and simplify the work process to take the sting out of company reorganization for those who remain.

But common factors influence both the owner and corporate manager:

  • Historic financial performance—

    If the company consistently generates net profits and dividends for the owners/ stockholders, it might feel no need to change.

  • Styles of leadership—

    Leaders who embrace a team approach are more willing to consider and implement changes in philosophy and organizational structure than those who are more authoritarian in manner.

  • Outside economic conditions—

    The company has little or no control over these forces that provoke change. For example, the World Trade Organization can make a ruling that bars the import of your type of product to Asia. Assuming that the company fails an appeal to such a decision, it must opt to find other markets and reduce or completely eliminate production of that item.

  • Natural disasters—

    Mother Nature can provoke change whether or not it is wanted. For example, a tornado can destroy a local plant, and the owner must decide whether to rebuild. In either case, there is change.

  • Technology—

    In more recent times, this sector has dramatically influenced organizational structure. The computer has definitely eliminated many jobs once classified as clerical and administrative.

  • Opportunity—

    Whether won or lost, opportunity affects change. The results are growth, downsizing, or closure.

  • Government legislation—

    Legal regulations are so often interpreted by business as interference, or increased accountability and paperwork.

CAUTION

New laws are usually followed by changes in procedure for reasons including accountability to government agencies, environmental impact, employee work conditions, and other workplace regulations.

  • Joint ventures—

    Mergers and acquisitions undeniably result in some changes of workplace procedure, organizational structures, and job descriptions.

Plain English

Acquisition refers to the act of one company taking over another.

  • Consumer buying habits—

    Buyers definitely impact company philosophies. Recently a major U.S. corporation sought Federal Communications Commission (FCC) approval to raise prices for the service that it provides to the public. Con-sumer response was so overwhelming at FCC offices that the firm retracted the bid for rate increases.

Plain English

The FCC refers to the Federal Communications Commission, an independent U.S. government agency that regulates interstate and international communications.


The Politics of Change

The factors listed previously represent those moments when company philosophy is most scrutinized and managers can most effectively influence positive organizational change.

What is the appropriate action to take in these times of change? Here are some suggestions:

  • Look at your competitors—

    Real-world success stories have much more impact than theoretical assumptions. What are your most successful competitors doing? For example, in years past, U.S. automakers instituted the "just in time" system of inventory control used so successfully by the Japanese in reducing inventory and manufacturing costs to produce cars.

  • Recruit support—

    Rally the individuals in the organization who have reviewed and strongly support your proposals. Just as important, these people must be influential with your superiors.

CAUTION

Some people feel threatened by the change. They could consider this an action that makes you look better than them, so it could cost you your job.

  • Recognize the "informal" organization—

    Formal organizational charts do not always reflect the actual chain of command and influence. Learn how to work within the entire culture.

  • Keep it simple—

    Propose solutions in a very straightforward fashion. For example, when analyzing the competition for your superiors, simply quantify those results. Don't pack the folder with mountains of documentation, but make sure to have it available at a moment's notice.

You must understand that change does not come easy. It represents the unknown. In turn, the unknown provokes fear, especially in those who are insecure and who have low self-esteem.


Opportunity Factors

Recognizing factors and implementing appropriate methods for positive organizational change require the fulfillment of one or more of the following:

  • Increasing worker productivity

  • Increasing employee morale

  • Making the boss look good

  • Improving the company image with the government, customers, and the public at large

  • Increasing gross margins

  • Reducing operating overhead

  • Expanding product and service market opportunities

  • Increasing total sales

  • Reducing the rate of days payable and receivable without reducing net and cumulative cash flow

Ultimately, all these methods require you to demonstrate one anticipated result: retained or increased profitability to the company.


The 30-Second Recap

  • Change in an organization is inevitable.

  • How you react to change can depend on several forces.

  • Change leads to opportunity if you recognize the politics of taking the lead.

  • When submitting your proposals on the direction for change, keep things simple.


Lesson 7. Organizing Your Office

In this lesson, you learn how to find the right products and arrange your office for maximum efficiency.


Your Desk and Chair

The right furniture and filing systems can have a significant organizational impact on your productivity. Don't make the mistake of taking them for granted.

TIP

According to the Feng Shui theory, a high-back chair at your desk encourages decision-making because you have the leisurely feeling of leaning back while contemplating.

Your desk is most likely the center of your business activity. As such, all the necessary daily tools of your profession should be positioned in and around that desk for easy access. Recall the times that you often have to get up and retrieve an item two or three times a day.

Simple repositioning for easy reach can trim time and frustration. Key items include the telephone, the answering machine, writing utensils, note pads, in/out file trays, your favorite worry beads, and more. An L-shaped desk can offer additional positioning of your computer and printer.


The Science of Ergonomics

If you spend a lot of time behind the desk, you need a chair that is not only comfortable, but that also is ergonomically designed to reduce or eliminate any damage to your posture. No tool, however, will take the place of frequent breaks, if you spend considerable time working on your computer. Rest, exercise, and moderation can all help you avoid problems caused by repetitive motion.

Sitting for prolonged periods of time is also very stressful on the lower back and neck, according to Dr. William J. Murphy, a chiropractic physician practicing in South Florida. He has several ideas to take care of your "working body."

  • Talk on the phone while standing, not sitting.

  • Invest in a stand-up desk, originally invented by Thomas Jefferson.

  • Keep your shoulders and chin back to combat the damage done over time by the posture you assume attending to tasks in front of you.

  • Buy a clock that chimes every half-hour to remind you to take a stretch break.

Mini stretch breaks at regular intervals throughout the day can help improve circulation and comfort, and can reduce fatigue that can lead to repetitive stress injuries.

The following basic stretches are recommended by the University of Virginia Office of Environmental Health and Safety. Take a few minutes and work out your body. Just remember to start off easy, stretch regularly, and see your doctor if you have pain.

Whole body stretches:

  1. Stand up with your arms at your sides, and then inhale and reach up with both arms. Hold this pose for five seconds.

  2. Repeat three to five times.

Back stretches:

  1. While seated or standing, clasp your hands behind your head. Press your elbows back, squeezing your shoulder blades together.

  2. Relax and repeat three to five times.

  3. While standing, place your hands on your hips and bend backward gently.

  4. While sitting, bend forward slowly and touch the floor, if you can. Grasp your leg at your shin, and slowly pull your leg up to your chest. Repeat with your other leg.

Arm, wrist, and hand stretches:

  1. With your arms and hands outstretched, slowly circle your wrists outward five times; then reverse the direction.

  2. With your arms outstretched and your palms facing down, flex your wrists up to the ceiling. Hold for five seconds, and then reverse direction, with your wrists flexed to the floor. Hold for five seconds and then relax. Repeat two or three times each.

  3. Flex your fingers and hands by opening and closing your fists five to ten times.

  4. Interlace your fingers with the palms facing away from you. Straighten your arms and lift them toward the ceiling.

Neck stretches:

  1. Tuck your chin to your chest. Tilt your head to one shoulder and then to the other. Repeat two or three times.

  2. With your head upright, turn your head slowly from side to side, looking over your shoulder each time. Relax and repeat.

  3. Remember to keep your head and neck aligned with your body. Do not jut your head forward while working at your desk.

Plain English

Ergonomics, also known as human engineering, is the science of designing and arranging things that people use for safe and efficient interaction.

Costing from $200 to more than $1,200, ergonomic chairs are known to eliminate back pain, fatigue, and increase productivity.

CAUTION

A study done by Yale University revealed that persons who sit for more than half the day at work have a 60 to 70 percent greater risk of slipping a disk than their mobile co-workers.

Desks

Chose portable desks that can be expanded. Permanent, built-in desk systems limit space arrangements and growth. Other considerations are to do the following:

  • Allow sufficient room for papers and desk accessories.

  • Place printers within easy reach.

  • Allow leg clearance under the desk to stretch your legs.

  • Provide a small step stool under the desk to elevate your feet and legs.

  • Train yourself on work habits that are ergonomically healthy for the body and mind.

CAUTION

In June 2000, the National Institute of Occupational Safety and Health (NIOSH) reported that working women have a higher risk level for musculoskeletal injuries on the job, suffering 63 percent of all work-related repetitive motion injuries.

Computer Desks and Credenzas

Often, computer workstations do not accommodate space for much more than the computer and peripherals. You should use a separate chair for the main desk and computer, if you use both of them, for efficiency.

TIP

One NIOSH study showed that the use of ergonomic furniture increased worker productivity by 24 percent and increased job satisfaction by 27 percent.

Credenzas are like side tables for the office and are extremely accommodating for holding those items that you use only occasionally but that you want to have at arm's reach.

Computer Usage

Data entry and other tasks involving video-display units lead to ergonomic risks due to repetitive exertions and awkward postures. Musculoskeletal problems of the upper limbs, neck, and back, as well as eyestrain, are the result.

To avoid these problems, improve lighting and reduce glare. Pay attention to workstation design such as keyboard height and viewing distance and angle. Introduce wrist rests and detachable keyboards.

TIP

NIOSH recommends implementing a visual testing program and rest-break schedules for constant computer users.

Lighting

Lighting products should save energy consumption, assist productivity, and be aesthetically pleasing. In general, you should follow these tips:

  • Take advantage of natural lighting where windows exist.

  • Use task lighting, or lamps appropriate for the purpose.

  • Maintain lighting fixtures to optimum performance.

For optimum computer screen viewing, you should do the following:

  • Decrease background lighting.

  • Arrange task lighting away from screen.

  • Adjust curtains or blinds.

  • Install a glare filter on monitors.

Good lighting is important to reduce eye fatigue. However, just as frequent exercise breaks can limit repetitive stress injuries to your body, eye exercises can reduce eyestrain. If you stare at the computer screen or documents all day, try the following exercise:

  1. Focus on an object at least 15 to 20 feet away, and then look out the window or down the hall as far as you can.

  2. Move your eyes from left to right, and then focus on other objects in the room before turning back to your screen or desk.

Remember to take frequent vision breaks throughout the day. Re-arrange your task lights if you find yourself straining to focus when looking from desk to screen.

TIP

When filing, different types, color, and sizes of folders can be used to maximize the orderly placement of files.

Filing Systems

Develop a system that saves time, whether for personal, staff, or department use.

Plain English

Document management is the system of converting and organizing paper-based information to make it accessible via the Web and corporate intranets. The process may include optical character-recognition software (OCR).

Smaller filing systems can be coded by one color for each major category, with up to 11 colors available on the market today. Larger systems can use colors to subcategorize major categories.

Other points to consider include these:

  • Place files subject to constant use in hanging file folders for ease of movement and extended durability of the folder.

  • Use expanding files as working files when constantly sorting, using, and moving files for project or client use.

  • Use color-coded expanding files for quick identification when several projects are underway simultaneously.

  • Use a labeling starter/supply kit, or precut and packaged labels and a label software application, in your word processor software when tagging file folder tabs.

CAUTION

Never hand-write office file titles. Not everybody can read your handwriting, and the label system means orderly, easily accessed files.

Smead and Avery offer labeling systems and supplies that cost from $6 to $20 each. Smead, Pendaflex, and SCM are the more common brands of folders by size, color, and function. Prices vary widely, but per-unit cost of folders is reduced with bulk purchases.

TIP

Important, everyday files should be kept in a desk drawer or desktop holder.

Filing Cabinets

Implement filing cabinets and storage shelves according to the nature and type of item to be filed and stored.

Store stackable office supplies in shelving units that allow visibility and easy access. Select cabinets by need, function, and location. Use four-drawer upright or lateral units for large filing systems. Use two-drawer lateral units when space is at a premium, and use wheeled units for mobile files.

Color filing cabinet labels by type or function. Use magazine files for storing your industry publications. Label these files by name and dates of publication to be found in each file.


The 30-Second Recap

  • How you position office furniture impacts productivity.

  • Proper ergonomics promotes good health.

  • Finding the right product can make a difference.

  • A good filing system is critical to organization.


Lesson 8. Managing Your Computer

In this lesson, you will learn how to create, move, copy, and organize computer files like an information technology (IT) professional.


Hardware

Knowledge of computers is a prerequisite for so many jobs. But do you know how to use computers to better organize your workday? Knowledge of hardware, software, and related accessories can save you time when creating, saving, and retrieving work.

The most important element of hardware, for organizational purposes, is the central processing unit (CPU). It's the box that contains your hard drive, floppy drive, and CD-ROM drive. Decades ago, CPUs encompassed entire rooms. With the advances in microelectronics, however, they have shrunk to small boxes that neatly fit on or underneath your desk.

Hard Drive

The hard drive is like the filing cabinet for your computer: It holds all the software applications and documents that you use.

You should be aware of the size of the hard drive and how much free space remains at any point in time. Older computers, with older hard drives, consume free space quickly. If you have Windows operating system, you can check available space by going to Explorer, clicking on the C drive, then choosing File on the toolbar, and selecting Properties. The pink wedge of the pie indicates free disk space, and the blue wedge shows what is already taken by files and applications.

Hard Drive Folders

Every software application has a filename extension. Perhaps the most famous is .doc for Microsoft Word (myfile.doc).

File folders are also easily manipulated. Create a new file folder in your Word directory named My Documents. Call it My Project. Make note of the file path on your hard drive—the path is the drive, the directory (My Documents), and then the folder name (My Project). Then every time you want to save a document related to the project, you do so in the My Project file folder.

If you want, you can use a unique file extension to help segregate certain types of files for easy identification or organization on your hard drive. For example, say that John R. Smith wants to save certain Microsoft Word documents related to his project apart from others. When saving the document, he names it myproject.jrs. When looking for the file, he types in .jrs in the appropriate box, and only files with that extension will be listed on the screen.

Back up these files and folders on disks or a CD-ROM if they are important.

TIP

Today's hard drive sizes for power PCs can hold up to 20 or more gigabytes (GB).

CAUTION

Back it up! Computer crashes and viruses can destroy hard drives and data. Portable units or remote storage should be used for storing backups. Rotate weekly between two backup disks, and keep one copy offsite.

Portable Storage Units

These are equivalent to hard drives but can be toted around, stored away, and then brought back out to hook up and use with the computer system.

Portable storage units include these:

  • Iomega (http://www.iomega.com) Zip and Jaz drives—

    Installed internally or externally, the disks hold 100MB to 250MB each. The units retail between $50 and $200.

  • Ecrix (http://www.ecrix.com/)—

    This device has a 66GB storage capacity at a record rate of 6MB/second. A VXA drive retails for $900.

  • Hewlett-Packard (http://www.hp.com/) SureStore DAT40—

    This device stores data on digital audio tapes and retails for less than $1,200.

TIP

Portable storage units and drives, such as Iomega Zip drives, are great when you divide your time between different machines.

Floppy Drives and Disks

These previously were limited to 1.4MB of disk space, but drives have expanded to hold up to 110MB and 144MB of space. Expected to become the standards for future drives, these systems retail between $60 and $80. The LS-120 Monster Drive retails for between $60 and $80 respectively (http://www.tigerdirect.com). They are expected to become the standards for future floppy drives, with the 1.4MB floppy going the way of 8-track tapes.

E-mail file transfers and CD drives are rapidly eliminating the need for floppy disk storage.

The CD-ROM Drive

The CD drive is evolving into a data storage system. Newer computers allow the recording, copying, and re-recording of data to a CD. Two types of CDs exist in this capacity: the CD-R (recordable or write once) and the CD-RW (rewriteable). Typically, CD-RWs store 650MB and more of data.

Which type of disc you use depends on how you will be using the CD and whether you want to use the CD on other systems. CD-RWs, which you can write and rewrite on, are replacing more traditional data backup system. Hewlett-Packard, Creative Labs (http://www.creative.com), Iomega, Acer (http://www.acer.com), Samsung (http://www.samsung.com), and a host of other companies are hot into this product. Prices range from $120 to $350.

TIP

CD-RWs cannot be universally read on all computers. CD-Rs can, but they can be written on only once.

Remote Storage

A new alternative to local storage of data is remote Internet sites, where entire hard disks or company server data can be stored for ready access.

This is an extremely valuable resource to business travelers or offices with remote employees and teleworkers. Many services are free and allow you to upload important files right on to their servers. You simply sign up, pick a password, and create your own Internet office.

You can also provide staff members with passwords to selected areas so that they can view, add, or delete files. Try an Internet search for Internet storage, or go to About.com and search for Internet file space. This site also maintains a list of services and gives their pros and cons.

E-mail folders

E-mail folders are created for organization of e-mail and easy retrieval. Your software application dictates the manner in which that is done. It isn't hard to do in any e-mail application; if you do have a problem, just go to the Help menu for instructions.

Typically, your e-mail application will include default folders titled Inbox, Outbox, Sent Items, and Deleted Items. Use the same naming methods for your e-mail folders, such as Client Name, Product Type, Project, or Activity.

Plain English

Default refers to a selection automatically used by a computer program if the user makes no specific choice.

For maximum efficiency, your organization might create a company filing system similar to your paper file system. Then office staff could be trained to follow the system. When office team members leave the company, their files should be easy to understand.

TIP

Some remote storage Web sites also collect e-mail from several accounts. Check out http://www.desktop.com, http://www.netledger.com, and http://www.halfbrain.com.


Software

Compression software compresses and stores large data files. The compressed files can even be stored on disks and compact disks. For retrieval and expansion back into normal format, just access them through the same compression software.

These applications from several manufacturers are easily accessible through the Internet. They include Nico Mak's WinZip (http://www.winzip.com) and PKWare, Inc.'s PKUNZIP (http://www.pkunzip.com).

You can download free, 30-day evaluation copies of compression software. Purchase price is about $30.


System Tools

Just as with a car, your hard drive needs a periodic tuneup. Most operating systems have system tools to eliminate unnecessary data and organize the data and applications. Called defrag, scan-disk, and disk-cleanup, they tune your hard drive for fast retrieval and reduce software conflicts.

TIP

Use the "uninstall" feature on software applications to take them off your hard drive. It's cleaner and more efficient than using the Delete button.

Protection

Surge protectors reduce the likelihood of electrical surges from damaging the computer and peripherals.

Universal power supply (UPS) units save the work in progress in case of a power outage. A battery pack allows your computer to remain operational for an extended period so that you can save and store work before shutting down the system.

Back It Up

Regardless of the size of your hard drive, you should back up valuable data and store it by way of one of the previously mentioned peripheral units.

If your hard drive crashes because of a computer system failure, or if it is destroyed by power surges, all stored data and software applications will be lost.

Protect your files by backing them up. A backup is a copy of your computer files stored on either a disk, a tape, a CD, or a network server.

Backing up your computer files is simple and takes very little time. Your computer software will guide you through the steps; you can decide when, where, and how the computer backs up your files. Get your system in place and stick with it. For more details on backing up your computer files, see Lesson 2, "Easy Organizing Basics."

Remember that you can back up your files on the Internet. Some Web sites offer free space; others charge annual fees in the $100 range. Two top picks in 2000 by PC Magazine were http://www.connected.com and http://www.xdrive.com.

The use of computers to communicate and send important data transcends photocopying and regular mail. We need to learn how to use the operating systems and software applications for saving, storing, and backing up copies of documents we create.


The 30-Second Recap

  • Carefully choose computer hardware to match your storage needs.

  • Back up work on a daily and weekly basis.

  • Keep one backup copy offsite.

  • Create and maintain a filing system in your computer.

  • Use remote storage for excess data or when traveling.


Lesson 9. Organizing Your Staff

In this lesson, you will learn how to keep your employees focused and on target—and learn how to recognize when they're not.


Conducting a Survey

Organizing staff to maximize efficiency requires a process. It begins with surveying, proceeds through an evaluation of the data, and is completed by implementing solutions.

CAUTION

If your organization and staff have a union contract in place, this survey will not likely be allowed. Consult with your immediate supervisor regarding the legal ramifications.

Manuals of organization and procedure may or may not exist in your organization. Regardless, your first objective is to determine the staff's perceptions of the organization's structure. Develop and personally distribute a survey to each member of your staff.

TIP

To remove suspicions or fear, be certain that all staff members understand that the survey intent is to improve the organizational productivity of the department.

The survey should request the following information:

  • Name—

    Be sure that all staff members are assured confidentiality of the survey's content. You may want to include a statement to that effect at the top of the survey and not require a signature. Otherwise, it may be best simply not to request a name.

  • Departmental goal—

    Let the staff member convey his or her perception of how the department fits within the total organization.

  • Departmental objectives—

    This further defines the staff members' perceptions of the department's position within the total organization.

  • Job title—

    This standard request often shows a lack of communication and understanding.

  • Immediate supervisor—

    Often, this question may evoke an inaccurate response where formal and informal lines of authority are misconstrued.

TIP

Personality testing is one way to establish an em-ployee's strengths. Unhappy employees may be in a position that does not match their natural talents.

  • Responsible for supervising—

    You want the job title, not the name of the persons supervised by this individual. Again, this is another source of data for determining any misconceptions of organizational structure.

  • Qualifications for the position—

    Let the staff convey their understanding of what qualifications should be required for employment in the position. This response can be insightful in identifying staff shortcomings of abilities required to perform the tasks of his or her position.

  • Responsibilities—

    Leave sufficient space for the person to list perceived responsibilities.

  • Comments—

    Allow people to convey any feelings and observations regarding the survey, its content, or any other issue. This can add information to help you evaluate the survey results.

Fill in one of the surveys yourself for each staff position based on your knowledge or perceptions in managing the department.

TIP

If none is available, you may also want to draft an organizational chart of your department. Then compare your perceptions with those of your staff.

Evaluating Survey Results

Evaluating survey results is perhaps the most critical stage in this three-step process. Poor evaluation makes the survey effort a waste of resources. Likewise, poor evaluation will likely result in poor decision-making toward any actions implemented to improve organizational structure and any improved productivity. Be patient, thorough, and objective when evaluating results.

Furthermore, your decisions will impact the work lives of your em-ployees and the overall environment in the workplace. You are attempting to improve productivity, but simultaneously, you will inadvertently address workplace morale and relationships between employees at all levels of authority within your department.

When the surveys are returned, compare them to your manuals or personal survey. Look for consistencies and inconsistencies in these areas:

  • Are job titles and descriptions understood, and do the responses reflect the nature of the job?

  • Are lines of authority clearly understood, or does the informal organization have an adverse impact?

  • Do your employees understand how the department fits within the total organization, or could there be signs of a lack of communication between departments?

  • Are there signs of duplication of efforts?

  • Are employee perceptions of job qualifications consistent with actual company needs?

  • Do written comments demonstrate harmony and confidence, or suggest problems between employees?

These six items listed provide specific categories of evaluation. There may be more, depending on the nature of your organization. For example, if you work in a nonprofit environment, there may be issues of political affiliations and campaigning if the organization receives funding from a political entity.

Regardless, each category will represent a specific type or group of action plans. Whatever they may be, you must affirm or accomplish the following:

  • Define or redefine the department's goals and objectives on paper.

  • Define or redefine the organizational structure of the department on paper.

  • Define or redefine each job description.

  • Define any reduction or realignment of staff to eliminate any duplication of effort.

  • Define any training needs.

  • Define any personnel or employee relation actions to be taken to reduce or eliminate any tensions between staff members.

  • Define and clarify any organizational policies that may be lacking regarding employee conduct on and off the job.

  • Define the actions to be taken, lines of authority, and responsibility for implementation of each item.

  • Define timelines and qualitative and quantitative results anticipated with the implementation of each action.

Again, as already noted, your action plan may be augmented by any specific issues and characteristics not covered in this text.

Finally, you may want to consider whether to evaluate the results with the assistance of your immediate supervisor or members of your own staff. It may or may not assist you to ensure a comprehensive evaluation and the foundation for implementing a proactive action plan. If given the option, you must judge the positive or negative impact of others' participation in evaluating survey results.

CAUTION

During the (re)organization process, show no people preferences. The well-being of the department takes priority over personal feelings and relationships with members of staff.


Implementing Solutions

Implementation will test your leadership ability to influence and secure the cooperation of staff when implementing change. Clearly, you must ensure them that any change is for the better. Overcome their fear of change in the spirit of cooperation.

Additionally, this third and final step in (re)organization requires the cooperation and approval of the total organization, not just your department. Take the following steps to implement your action plan:

  • If you have a large department, hold your first meeting with the supervisors. You need their involvement and support if any action plan is to succeed. Consider any suggested changes as equitable to all supervisors and consistent with company policy and procedure.

  • Take the final document (action plan) to your immediate supervisor for review, revision, and approval. You cannot implement an action plan that is not consistent with company policy and that does not have the support of your upper management.

  • Review the final document one more time with your supervisors. Inform them of what has been approved by upper management, and then decide how to present the plan to the line employees.

  • Be certain that your supervisors understand their individual responsibilities regarding timelines, anticipated results, and contingencies to be implemented, if necessary.

  • Encourage your supervisors to communicate any difficulties and provide them with solutions.

  • Likewise, instruct your supervisors to be equally supportive and open to suggestions from their line staff when implementing the action plan.

CAUTION

Avoid surprise changes in company policy. Ask staff for suggestions following the survey, and then begin an implementation process.

Implementation requires additional leadership skills in total communication, cooperation, and a willingness to be flexible in times of change. Likewise, your organizational skills will be tested from beginning to end.


The 30-Second Recap

  • The process of (re)organization of a department is potentially lengthy.

  • Begin with an orderly survey of your staff.

  • Use existing company policy and procedures to analyze and determine your tools of implementation.

  • Always find every acceptable way to incorporate your staff in the process.


Lesson 10. Managing Your Budget

In this lesson, you will learn how to create, maintain, and review a budget to analyze performance.


Companies and Budgets

How you organize and manage a budget varies with the size of the company, your for-profit vs. nonprofit status, supervisory/management vs. ownership status, and start-up vs. existing conditions.

  • Small organizations—

    In smaller organizations, the budgeting process is generally limited to the highest-ranking persons and an accountant or bookkeeper. Unless you are one of these individuals, you should anticipate little or no involvement in the budgeting process.

  • Large organizations—

    In larger organizations, department managers and supervisors tend to be more involved in determining budgets. Occasionally, there can be competition between departments, especially if funds are limited or cutbacks are on the horizon.

  • For-profit companies—

    In for-profit companies, management must generate a profit after taxes to allow for the distribution of dividends to the stockholders. In publicly held companies, financial statements are accessible by the public, but accessing departmental budgets may require some research. In privately held companies, financial statements and budgets are not disclosed to the public.

  • Nonprofit companies—

    For nonprofit agencies, profit is not an issue, but revenue from fund-raising and charges for services rendered must equal or surpass expenses. Typically, the executive director and trusted employees close to the director will be involved in the budgeting process. Furthermore, the financial statements and budgeting process are subject to arbitrary review by funding sources. If that includes government money (tax dollars), the entire process is subject to public scrutiny.

  • Start-up companies—

    Start-up organizations have little or no historical performance on which to determine budgets. Projections are based strictly on industry performance and assumptions about how this organization will perform. The development of a business plan is where the budgeting process is developed and elaborated.

  • Existing organizations—

    Existing organizations rely on historical performance and projected changes in performance in developing a budget. Clearly, it is a much easier position from which to determine a budget than a start-up.


Universal Principles

Regardless of the type of organization, universal principles apply in the organization and maintenance of a budget:

  • Generally Accepted Accounting Principles (GAAP) should be applied to the budgeting, bookkeeping, accountability, and projection process. These are published in the GAAP Hand-book of Policies & Procedures, which you can purchase at most bookstores.

  • Financial statements, including balance sheets, income statements, and cash flow statements, are the primary documents analyzed to develop budgets. In a for-profit company, all three statements apply. In a nonprofit agency, with some exceptions, there is much greater reliance on the cash flow and income statements.

The higher your position of responsibility and the larger the organization is, the more likely you will be involved in the budgeting process. If necessary, you should become totally familiar with these principals.

TIP

Most community colleges offer basic courses in bookkeeping and financial statements.


Ratio Analysis

Ratio analysis is a process whereby elements of the financial statements are combined in simple mathematical equations to determine financial performance and stability of the company. Banking institutions and private investors can apply 150 or more of these simple equations to analyze financial statements, historic and projected, to determine financial performance, stability, and feasibility.

Five categories of ratios are commonly used:

  • Liquidity ratios determine a company's ability to use assets to meet liability demands.

  • Coverage ratios determine the ability to cover debts.

  • Operating ratios evaluate management's performance regarding profits, net worth, assets, and sales.

  • Leverage ratios measure a company's level of vulnerability to industry downturns and the impact on fixed assets, liabilities, and net worth.

  • Expense-to-sales ratios compare fixed asset expense and ownership compensation to sales.

Let's take a simple example of a ratio known as the current ratio. The most well-known and used of all the ratios, this ratio measures the company's ability to use current assets to meet current liability obligations. Let's assume, on the balance sheet, that the company's total current assets equal $300,000, and total current liabilities equal $150,000. The formula is as follows:

Current Ratio = Current Assets ÷ Current Liabilities

CR = $300,000 ÷ $150,000 = 2.0

Simply stated, if you were to liquidate all current assets into cash to pay off current liabilities, you would have $2 of current assets to pay off each $1 of current liability. In any industry, that is a good ratio.

Industry performance for each of the five categories of ratios is compiled annually and published for use by the banking industry. The Risk Management Association (http://www.rmahq.com/), formerly known as Robert Morris Associates, is one of the most well-known institutions that compiles and publishes this data, which is categorized by each industry. Companies compare their ratios to the top quartile, middle half, and lower quartile of previous years' performance.


Cost of Goods Sold and Gross Sales

In the manufacturing and wholesale/retail environments, it is imperative to know the cost of goods sold (COGS) in the budgeting process. You must differentiate among categories of costs in the budgeting process. Knowing COGS also allows you to determine gross sales before deducting operating expenses. The formula—in this case, exemplified by a wholesale or retail environment—is best reflected by an example:

 | Sales | $200,000
Minus | Cost of materials/product | $50,000
Minus | Allowances and rebates | $5,000
Minus | Returns | $5,000
Equals | Gross sales | $140,000

The added-up deductions ($60,000) represent the COGS. Gross sales represent the total sales minus the COGS. The formula for a manufacturing environment is more amplified than this, though, so you are encouraged to purchase a good accounting textbook that defines and exemplifies all these formulas.

Plain English

COGS in a manufacturing environment include raw materials, manufacturing labor, packaging, depreciation expenses of manufacturing equipment, transportation of raw materials, and other expenses directly associated with the manufacturing process.


Breakeven Analysis

Breakeven analysis is a mathematical process in which you determine the level of sales required to pay off the costs of goods sold and operating expenses. The formula is as follows:

Total Fixed Costs ÷ (Unit Sale Price - COGS - Unit Variable Cost)

Total fixed costs represent those monthly costs that will be incurred, more or less at the same level, whether or not you make a sale. The unit variable cost represents costs that vary from month to month and are impacted by sales or other activities such as advertising, special events, and other nonmonthly activities.

Let's take the example of a company that projects next year's fixed costs to be $500,000; the sale price per unit of the product is $5, COGS is $2.50, and the anticipated per-unit variable cost will be $1. The breakeven analysis would be as follows:

$500,000 ÷ ($5.00 - $2.50 -; $1.00) = 333,333

In other words, the point in time that 333,333 units of the product are sold is when the company will cover all anticipated costs for the year.

CAUTION

Breakeven analysis relies exclusively on projection of sales and expense. The level of accuracy of your projections directly correlates to the accuracy of your breakeven analysis.


An Example of Budget Analysis

Not every budgeting situation is the same. The following example, though rather simple, attempts to guide you through the learning process of analyzing departmental costs and their relationship to sales.

Assume that you are new to the organization. You need to learn about past performance as a guide to developing next year's department budget.

Plain English

FY is short for fiscal year, a 12-month accounting period.

Start with a table like the following example, which reflects a department staff of four and 10 line-item expenses. Assume that total department income in FY 1999 was $430,000 and is projected at $500,000 for FY 2000.

Line Item | Budget FY 1999 | % of Total Budget FY 1999 | % of Income FY 1999 | Budget FY 2000 | % of Total Budget FY 2000
Salary: Manager | $45,000 | 26.30 | 10.50 | $48,000 | 26.20
Benefits Expense: Manager | $6,300 | 3.70 | 1.50 | $6,720 | 3.70
Salary: Secretary | $28,000 | 16.40 | 6.50 | $30,000 | 16.40
Benefits Expense: Secretary | $6,300 | 2.30 | 0.90 | $4,200 | 2.30
Salary: Service Rep 1 | $39,200 | 21.70 | 8.60 | $39,500 | 21.50
Benefits Expense: Service Rep 1 | $5,180 | 3.00 | 1.20 | $5,530 | 3.00
Salary: Service Rep 2 | $32,000 | 18.70 | 7.40 | $34,500 | 18.80
Benefits Expense: Service Rep 2 | $4,480 | 2.60 | 1.00 | $4,830 | 2.60
Travel expense | $5,000 | 2.90 | 1.20 | $5,850 | 3.20
Office supplies | $4,000 | 2.30 | 0.90 | $4,250 | 2.30
Total | $170,880 | 100.00 | 39.70 | $183,380 | 100.00

You generate much more data with just a few sets of numbers. The sample table provides for several observations, including these:

  • If the FY 2000 sales are met, the cost of sales will be lower than FY 1999, meaning increased department productivity. FY 2000 expenses of $183,000 would equal 36.6 percent of $500,000 in sales. That would represent a reduction of 3.1 percent in departmental costs to sales.

  • The percent increase in sales exceeds the percent increase in expenses, as further proof of increased productivity. Sales would increase 16.2 percent, while departmental expenses would increase 7.3 percent.

  • Salary expenses for the manager and service representatives, as a percent of total sales, will decline from 1999 to 2000. The secretary is getting a salary increase exceeding the percent increase of his or her salary to the percent of total sales. Is it justified?

  • The salary for Sales Rep 2 increases as a percent of the total department budget, while Sales Rep 1's salary increase represents a lower percentage of the department budget. Is sales performance consistent with the increase of absolute salary and the change as a percent of the total departmental budget?

CAUTION

No expense should ever be considered unless it directly or indirectly has a positive impact on productivity, of which company morale is a consideration.

  • Benefit expenses are rising as a percent of total sales, but increased productivity will likely result in no reduction of this expense.

It doesn't take much to learn budgetary analysis, and your overall awareness of the budget increases your influence and control over the decisions leading to its approval.


The 30-Second Recap

  • The legal and business nature of an organization dictates how budgeting and accountability are approached.

  • Certain universal principles of bookkeeping and accounting should be followed.

  • Ratio analysis uses a set of simple equations to analyze historic and projected financial performance.

  • COGS and gross sales allow you to quantify sales costs, categories of costs, and their relationship to sales.

  • Breakeven analysis allows you to determine how much sales are necessary to cover expenses.

  • Significant budget analysis can be conducted with simple comparisons of departmental costs to sales.


Lesson 11. Going on the Road

In this lesson, you will learn how to make those business trips a little easier by understanding what to take and what to delegate.


Planning Ahead

Everything begins with planning, and the same is true for going on the road. Poor planning results in having to buy a second copy of something you already have, the inability to get something done because something else was left behind, and the likelihood of being "called on the carpet" by your boss upon returning to the office.

Regardless of the level of personal and/or company high-tech capacities, each of the following issues should be addressed before going on the road:

  • Confirm all business appointments by phone and follow up with an e-mail before leaving.

  • Confirm reservations (airline, car rental, hotel, restaurant, and so on) at least three days before traveling.

  • Reschedule any local appointments while you're away. Otherwise, a negative image is cast on you and your company. The person whom you stood up will feel a lack of respect or will think that you are simply not interested.

  • Delegate all regular and special assignments to staff before your departure. You don't want them constantly calling and interrupting your travel, meetings, and rest periods with requests for instructions.

  • Assign a trusted staff member to create daily activity reports via e-mail. This keeps you updated and saves phone time. You don't want any surprises when returning to the office.

  • Thoroughly review all documents needed while on the road. Be certain that a hard copy and a computer-generated copy remain at the office. If you lose one of those documents on the road, the staff can fax or send an e-mail attachment immediately.

  • Make note of any extraordinary events occurring in the office while you're away. This affords you the opportunity to provide input that would otherwise not occur while on the road. Sometimes, face-to-face input simply is more influential than an e-mail or a phone call.

  • Stock up on the tools of your trade that you may need while traveling. These include a combination of laptop or palm computer, power adapters, additional batteries and power supplies, personal organizers, address and appointment books (if you're not yet computerized), a portable tape recorder, writing instruments, a calculator, and note pads. Your company's level of computerization and the length and nature of the trip will dictate which items to take.

  • Depending on company marketing and promotional strategies, you may want to take along an ample supply of brochures, novelty advertising items, and any other items used in company advertising and promotions.

  • One of the most serious items to address is a list of all user names and passwords for computer, telephone, and ATM access. If you are bad at remembering these things, be careful where you place that information. You may want to place that in a palm computer or a personal organizer in a password access mode. This way, if the computer or organizer is stolen, it will require a hacker's skill to access that data. A very old alternative is to write this information on a sheet of paper. But where will you hide it?

  • Make three copies of your travel itinerary: one for you, one for home, and one for the office staff. Now all the significant people in your life know where to find you.

TIP

Wireless handhelds provide basic e-mail access and PIM software. For reviews of the latest versions, try ZDNet's PC Magazine at http://www.zdnet.com/pcmag/.


Packing for the Trip

Today, attaché cases take on so many different shapes, sizes, and amenities. Have one that fills your needs. For example, some traveling business people like attachè cases that allow for the regular storage amenities and space for a laptop computer. Others prefer one case for the computer and one for the other necessities of their job. Here are some other matters to consider:

  • Place your airline tickets, car rental, and hotel reservation forms in one small container or bag that is easily accessible.

TIP

Electronic, or ticketless, ticketing can be a boon to the business traveler. All you need is your ID to board the plane. Keep a copy of your reservation for flight numbers and times.

  • Use one file folder or envelope for all hard-copy receipts of your business expenses.

  • Bring a floppy disk or CD (assuming that you have a CD-W) containing important business documents as backup to hard copies.

  • Take a map of the area. Highlight the hotel and restaurants that you'll be visiting. Highlight the planned route if you're traveling by car.


Staying Connected

Business travel is part of most management positions today. In fact, many people work only from their "virtual offices," consisting of a laptop computer and a packed briefcase.

With technology as part of your team, laptop included, time on the road can be well organized and efficient. Here are some options for staying connected, at home or away:

  • Virtual desktop services—

    These abound on the Internet. You can store files, forward e-mail, and access calendars and address books. Many allow sharing, so you can keep in touch with the office. Examples include http://www.desktop.com, http://www. halfbrain.com, and http://www.netledger.com. For e-mail centers, try Hotmail at http://www.hotmail.com, or Yahoo! at http://mail.yahoo.com/. Yahoo! also has a directory of virtual offices.

  • E-mail autoresponders—

    There are plenty of autoresponder services on the Internet, both free and for a fee. Go to http://www.emailaddresses.com/email_auto.htm for a directory of free services.

Plain English

An autoresponder is a program that receives e-mail. It reads the e-mail address of the sender and automatically e-mails your reply. An autoresponder is useful for contact management and marketing.

  • Laptop modems—

    To take advantage of your laptop and stay connected to the office, have a modem installed on your laptop—or purchase one in the first place with that peripheral. Some airports and hotels provide phone line access for modems, but do be cautious if selecting a hotel specifically for modem access. Those using digital phone access can damage your modem; you need a regular tone line.

  • Remote access program—

    Install this type of software on your office PC and your laptop, and you're good to go. However, your laptop must be configured to function in a company-wide, intranet format. If you're on the road a lot and you visit other company facilities frequently or routinely, encourage the company to implement remote access formatting at all sites, to facilitate your ability to access your office PC from any company location worldwide. For reviews of the latest remote-control software, go to ZDNet's PC Magazine reviews at http://www.zdnet.com/pcmag/.

Plain English

A remote access program enables you to connect to the office computer from your laptop. You can transfer and copy files and run applications.

  • Voicemail—

    Leave your departure and arrival times on your office voicemail message. Make sure to bring remote access numbers to retrieve messages, or have an assistant transcribe messages and e-mail them to you. You also might install a voicemail software program offered by such companies as eFax (http://www.efax.com) and Fax4Free (http://www.fax4free.com). They provide you a phone number where voicemail can be sent, and then you access it via an e-mail attachment. The service to you is free.

  • Fax—

    You can install the same software from eFax or Fax4Free, and it also serves as a remote access for faxes. Someone can send you a fax via the same phone number assigned for voicemail, and you are forwarded that document via an e-mail attachment. Again, the software and the service are free. The alternative is to make sure that fax services exist at your hotels while on the road.

CAUTION

Don't skimp on hotel costs. Look for one that caters to the business traveler, such as Marriot or Hyatt hotels. You want at least a business center on the premises for fax, copying, receiving or sending overnight packages and letters, and so on.

  • Cell phone—

    For some, this is a luxury; for most executives who do a lot of traveling, it is a necessity. Regardless, don't be without it if the budget allows. A cell phone keeps you connected with the office and clients, if necessary, from anywhere and at any time, with no coins or credit cards. Be certain to have the necessary accessories for various types of plug-in access (if you have that type of phone) and a battery charger.

  • Dictation—

    Voice-recognition software (see Lesson 5, "Using High-Tech Tools and Software") for dictating and electronic downloading can make a tape recorder out of your laptop. Hate transferring those notes from paper or a traditional tape re-corder? This software on the laptop can eliminate another low-tech device from the business arsenal that you carry on the road.

Furthermore, you can fall back on the following standards on a business traveler's to-do list:

  • Business cards—

    Take along a supply of business cards. Why? Very simply, the phone numbers (office, cell, fax, and voicemail) and e-mail addresses for contacting you or your company are provided for the client or any other networking relationship. Today, the business card better serves the function of listing the various avenues of communication rather than merely listing a name, address, phone number, and pretty logo. The client should know how to contact you. If you travel from one city to the next, given cell phone and/or remote email access, it enhances customer service by allowing the clients to contact you instead of having to wait until you get back to your office. Furthermore, it is considered appropriate to first present your business card when conducting business in certain countries overseas.

TIP

In your business diary, the IRS wants to see four things for business entertainment deductions: the date, the place, names of people there, and what business was discussed.


Traveling Abroad

Traveling abroad requires additions to your checklist of things to do before leaving. Some are mandatory, or you'll never leave the country:

  • Have all visas and your passport validated well in advance of the trip. Naturally, you will have to go to the nearest consular office of that country to get a visa. Go to the U.S. State Department Web site at http://www.state.gov/, and click on the directory for consular offices to find the location nearest you.

  • Check the U.S. State Department's Bureau of Consular Affairs Web site at http://travel.state.gov/ and click on the hyperlink for travel warnings.

CAUTION

Be extremely careful where you keep your password data. You don't want to instantly become the victim of a thief or a hacker with the drop of a wallet.

  • If you're not fluent in the native language, learn some basic expressions, and take a language dictionary with you. Pocket versions of dictionaries are easily found in local bookstores, but electronic versions offer more languages. LingoTranslators (http://www.lingotranslators.com) provides dictionaries for 25 different languages. Phone-Soft (http://www.phone-soft.com) provides links to several online sites to locate these electronic dictionaries.

  • Take the time to learn the customs and mores in the country of destination—it can mean the difference between business success and failure. For example, circling the thumb and index finger in the shape of an "o" to signal that things are okay is acceptable in the United States but is considered vulgar in Brazil. Two informative books to guide you in adjusting to other cultures are Survival Kit for Overseas Living: For Americans Planning to Live and Work Abroad, by L. Robert Kohls, and U.S. Expatriate Handbook: Guide to Living and Working Abroad, by John W. Adams, are easily accessible in the book category of http://www.amazon.com.

  • Bring a power adapter for your business tools requiring alternate current.

  • Learn the currency exchange rate, and bring a minimal amount of the currency with you.

  • Don't forget any prescription medications.

For more tips about traveling abroad, go to the Small Business Knowledge Base at http://bizmove.com/. Another excellent, informative Web site for overseas travel is provided by America Online (AOL) at http://www.governmentguide.com/govsite/aol/0 .


The 30-Second Recap

  • Technology can make time on the road productive and efficient.

  • Keeping in touch with the office through daily communications is essential.

  • Prior planning and packing is essential to organization.

  • Confirm everything before you go, from reservations to staff assignments.


Lesson 12. Managing Company Events

In this lesson, you will learn how to plan and execute a special event for the company, even if you've never done one before.


For-Profit Companies

Special events occur in every type of organization. The larger the organization, the more likely you are to encounter special events. For example, you're more likely to be put in charge of the annual company picnic, family day, or a retirement activity for a long-standing employee in a for-profit institution. Some opportunities and obstacles that you want to be aware of include the following:

  • Your immediate supervisor has everything to gain if you succeed. Don't hesitate, unless forewarned otherwise, to seek his or her input.

  • At the same time, make sure to get your immediate supervisor's blessing when performing tasks that may detract from your regular job functions.

  • Be prepared for the possibility of having to put in extra time at the office if this special event requires time that cannot be taken away from your regular duties.

  • Identify and communicate with other employees who have had significant influence on how these functions were planned and coordinated in the past.

  • Request assistance from employees in other departments only with the consent of their immediate supervisors. Your boss doesn't need to be hearing complaints about you interfering with another department's productivity and procedures.

  • If allowed, encourage the participation by the spouses and significant others of the employees. Some employees will see this as an opportunity to introduce them to fellow employees. It can also cut down on internal human resources demands.

The longer you have been with the company, the easier it will be for you to recognize opportunities and overcome obstacles. If you're relatively new, rely on the advice of others who have been there longer than you.

CAUTION

When planning the for-profit event, you'll be expected to focus on planning and conducting the event without compromising regular company productivity.


Nonprofit Institutions

Nonprofit fund-raisers take on great meaning to the survival of the institution.

TIP

Online services, such as http://www.evite.com, will manage some of your party planning, for example, sending online invitations, tracking acceptances, issuing reminders, and more.

Private sector, nonprofit institutions have to rely more on raising funds in the private sector—public sector funding sources demand it. So, special events are not only common occurrences—they are now the lifeblood to funding for many nonprofit agencies. Opportunities and obstacles to consider include these:

  • Know the political environment in which a specific fund-raiser is planned and conducted. Due to funding from political institutions, many of these functions take on an undertone in which politicians attend to promote themselves or their agendas.

Plain English

A fund-raiser is a social event held for the specific purpose of raising money.

  • Always seek the advise of the executive director of your institution. This is the one person who will probably give you the greatest latitude and understanding of what the event means financially and politically to the agency.

  • Anticipate a higher level of participation by agency employees than would be found in a for-profit company. Financial sustenance in a nonprofit institution most often places the onus on the entire work force to ensure success.

  • Government sponsorship of events is typically limited to purchasing seats for a dinner or paying the fee for a booth at an exhibit event.

  • Do not seek corporate sponsorships just anywhere. Recognize that institutional advertising of nonprofit events is typically limited to the type of public serviced by your agency. For example, banks are likely to sponsor events for agencies serving the minority community. The federal Community Reinvestment Act promotes their participation in and support of minority programs.

Do be careful not to let politics cloud the goal at hand. You must raise money. Rely on the agency's executive director for total guidance.


Planning Events

Planning for these events, for-profit or nonprofit, can begin the day after the last one.

Review the entire history of the event, from the first occurrence to the most recent version. Examine the budget and income generated throughout its history. This gives you a clear vision of the financial expectations.

TIP

If you start planning the event right after the last one, you have a significant amount of time to prepare. On the other hand, because of all this time, you are expected to succeed.

Contact and speak to other employees and past volunteers who participated on previous occasions, asking them for their observations. Multiple objectives are at work here, and you can identify the following:

  • The elements that have proven successful over time

  • The failures, so that you don't repeat them now

  • Potential volunteers to assist the development and conduct of the event

  • Corporate and foundation sponsors who participated in the past

CAUTION

Learn the politics of past events. There are usually supporters and detractors—learn their agendas and avoid repeat situations.


Revenue Sources

Examine the various categories of revenue generation from past fund-raisers. Typically, they include corporate donations, sponsorships, and ticket sales. Analyze past income to determine where the event has been most successful in raising money.

CAUTION

Don't rely too heavily on one source of income. If most income has come from ticket sales, consider alternative means to pick up the slack in corporate donations.

When approaching foundation sponsors, do your homework beforehand. Foundations are attracted strictly to the issue of image. Being nonprofit, they get no tax deductions. Their agendas must be very consistent with yours.

Likewise, do your homework before approaching corporate sponsors. Corporations seek associations that enhance their image with the public; they also can qualify for tax deductions.


Promotions

Identify and access every possible means of free advertising.

TIP

The various types of news media make time and space available to promote nonprofit events in the community. It's a public service.

Seek opportunities for news articles and interviews on radio and television to promote the event. Many of these media outlets seek opportunities for interviews, press releases, news conferences and other media events related to nonprofit fundraisers and human interest in a corporate environment. If the agency has a Web site, begin promoting the event there. Seek hyperlink opportunities from other Web sites of local news media and corporate sponsors.


Staffing

Volunteers will be your primary source of people power. If you're short of volunteers, you may want to approach newer employees, impressing upon them the opportunity to demonstrate support for and loyalty to the company in a volunteer capacity.

TIP

The larger your company, the less likely you are to make everybody happy with the planning and conduct of the event. Just do your best.

Your success in this case will be measured by the following:

  • Level of proactive support from the total work force

  • Ability to stay within the budget

  • Maximum level of volunteer participation and attendance to the event by the total work force

  • Ability to make all volunteers feel appreciated

In the end, you will be only as good as the collective effort of your volunteers.


The 30-Second Recap

  • Nonprofit and for-profit organizations take a different approach to events.

  • Contact with the last event manager is crucial to moving forward.

  • A budget history can give a clear idea of financial expectations.

  • Identify key revenue sources and the appropriate approach to each one.


Lesson 13. Staying Focused Amidst Change

In this lesson, you will learn how to plan for the unexpected, such as cutbacks, mergers, social trends, and technological advances.


Flexibility and Discipline

Flexibility and discipline appear to be two very contradictory words. In reality, within the context of organization, flexibility requires dis-cipline. Discipline is a fundamental organizational characteristic directed to an orderly process of developing methodology and procedure when producing blueprints, fulfilling tasks and responsibilities, completing projects and events, and dealing with lifestyle changes. Embedded in that discipline is the formation of contingency plans, in case your established procedure fails or you encounter overbearing change or unanticipated events.

Change and unanticipated events are inevitable. You must accept and be prepared for their eventuality. World War II brought on the emergence of women competing with men in the workplace. Two-income households are now more the norm than the exception. And those households rely on the two incomes to survive economically. The likelihood for acquisitions, mergers, closures, and related layoffs to affect one's job has increased two-fold for many homes.

Furthermore, the emergence of a more global economy means events outside national boundaries impact change, on the job and at home, more frequently than ever before.

CAUTION

The voicemail maze that clients are subjected to before reaching a human voice can be a turn-off for business. Many companies are reverting to human operators or answering services.

Evolving social mores have resulted in company health benefits ex-tended from the workers to their families, and, in more recent times, to significant others in alternative family lifestyles.

Computers moved from rooms the size of office complexes to the palm of your hand. And all these dramatic changes have occurred in only the last 45 years.

To address maintenance of organizational skills in this context requires examination of your mind-set within the framework of changes affecting the modern workplace.


Using Computers

Many managers are willing to cut labor costs if a computer can provide the same function much faster, at reduced expense. The for-profit motive of capitalism and the obligations to stockholders require such analysis and response.

On the other hand, especially in businesses requiring much face-to-face encounters between the organization and the clients served, it may be wise to retain some personal contact instead of computerized telephone answering systems.

At home, with the apparently increased demands on time, a computer can be a blessing. For those eager to learn computers, the advent of online payments of accounts, mortgages, and the like can save time and money. You can make payment on an account in a matter of seconds. Whereas writing a check, putting it in an envelope, and addressing and stamping it can be boring and laborious. There is a sense of satisfaction in having made the payment via computer and saving so much time.

There are advantages to implementing computers and other high-tech applications in the workplace versus employing individuals:

  • No compensation and benefits expenses will be incurred.

  • You can simply contract out services when no one in-house is available or able to provide them.

  • You pay less for office space and related utilities.

  • A manager doesn't have to be as tactful and diplomatic when dealing with computers versus human beings.

  • You avoid human errors.

  • Computers can be as small as your laptop, and there is no added travel expense.

On the other hand, there are advantages to using a human being in the workplace:

  • An employee is more flexible. The computer is often subject to reprogramming by a human being to adapt to change.

  • An employee can provide creativity, whereas the computer is limited by the software.

  • Very often, clients would much rather hear a human voice and see a human face than answer to a machine with automated voice recordings.

It would be a serious error to decide in favor of a machine simply because there are more advantages listed for computers versus human beings. The decision is best made on the basis of the nature of your organization, financial constraints, and customers needs.

TIP

Periodic surveys by computer-related magazines have indicated that many customers prefer human interaction with customer service when resolving hardware and software problems.


Using Human Help

A strong example of where computers can't supplant human beings is in the customer service area. Even on the Internet, consumers are not content with FAQ pages to solve problems with the installation and use of software applications.

For example, Internet service providers (ISPs) and Web hosting services are increasingly promoting the 24/7 concept of having real people, not computers, available to address customers' problems when accessing the Internet and e-mail, dealing with changes to the Web site, and other related issues.

Plain English

FAQ is short for frequently asked question. Most Web sites have FAQ pages to answer common questions in text form.

A responsive and knowledgeable customer service department is key. Consumers are looking for value and strong relationships, and a company must be flexible to fit those needs.


Surviving Mergers, Acquisitions, and Layoffs

In the last 20 years, American industry has undergone dramatic changes. As an example, three years ago, Barnett Bank was the largest banking institution in Florida. NationsBank, the major competitor to First Union Bank in the Southeast United States, then acquired it. Now those two names have disappeared from the banking landscape. The name holder of record is Bank of America.

Mergers, acquisitions, downsizing, and outsourcing are common household words today. The best way to respond to this ever-shifting environment is to think like an entrepreneur or a free agent:

  • Regularly review the trade and business journals. Track the changes in your industry.

  • Pay attention to major company contracts that may be pending approval.

Nobody likes to publicly admit that his or her individual well-being takes precedence over loyalty to the company. But when you legitimately suspect that your days of employment are numbered, it is justifiable to consider proactive measures. If you believe that change is coming, take the following into consideration:

  • Anticipate layoffs.

  • Expect expanded job responsibilities for those who remain.

  • Realize that retraining may be necessary as a result of layoffs.

  • Consider additional outsourcing of services once performed in house.

  • Begin developing rudimentary reorganization plans.

  • Review the local job placement ads for a parachute job. You may have to make a decision to leave the present job for a new position, even if the compensation package is smaller.

CAUTION

It may be worth looking for new work before the axe falls. Weigh the risk of accepting another job (maybe lower-paying) against the possibility of layoffs before you begin your search.

  • Consider alternative professions that require skills, experience, and formal education that match your background.

  • Consider starting your own business. Investigate the risks of such a venture.

  • Talk to your family and significant others, but to no one else. They will be most directly impacted after you.

  • Keep resumés and work portfolios updated.

  • Polish computer, Internet, and other skills valuable in your profession.

  • Network with professional associations to establish business contacts before you need them.

Nobody wants to leave an enjoyable job that provides good compensation and benefits. Take all steps necessary to make yourself invaluable to the company. On the other hand, be prepared for the possible layoff.


The 30-Second Recap

  • Many cultural and technical changes are drastically reshaping the landscape of professional employment.

  • Recognize these changes when they're underway in your company.

  • Accommodate those changes to the benefit of the company and department staff.

  • Take care of your own well-being by practicing good career management.


Lesson 14. Getting Professional Help

In this lesson, you will learn how organization professionals and products can help you stay on track. You don't have to go it alone.


Seeking Outside Help

Given the diversity of activities and the profit motive in the private sector, you will find a wide variety of consultants whose services result in a more organized and productive workplace.

  • Organizational consultants—

    These individuals and firms specialize in the development or refinement of organizational structure, company policies, and detailed procedures at every level in the organization. They will conduct an extensive review of all written materials regarding the operation and procedure of the company. Your staff, from top to bottom, will be surveyed and interviewed. The end result will be a manual of organization that includes detailed organizational structure, company policies, organizational charts, job titles, and job descriptions for every position in the company. A second product of their effort will be a detailed manual of procedure that is categorized by major functions that are similar to departments. The categories would include finance, personnel, manufacturing, and marketing. The thrust of their services is to maximize productivity, reduce waste, and increase internal controls.

Plain English

A consultant is an expert who gives professional advice or services.

  • Outplacement agencies—

    These agencies specialize in the process of assisting employees being laid off from work. Typically, they are contracted by a company that is downsizing to provide counseling, training, and job search assistance. Often, these agencies will subcontract other agencies that specialize in one or more of these services.

  • Workplace safety consultants—

    These individuals and firms are specialists in reviewing and advising companies on matters related to the Occupational Safety and Health Act (OSHA), the Environmental Protection Act (EPA), the Amer-icans with Disabilities Act (ADA), fire safety, and other re-lated issues. They are most often called in when a company is found to be in violation of a federal, state, or local ordinance that requires reorganization of procedures or workplace conditions. Their value to reorganization issues is that they specialize in legal matters requiring change. Their efforts will not likely result in the loss of jobs, but they can help avoid future violations and fines, thus saving money.

TIP

Compliance with workplace safety rules can lead to refunds in company workers' compensation premiums.

  • Computer software and hardware consultants—

    These specialists develop or identify systems to better streamline procedures in all the areas of activity, including bookkeeping, manufacturing, report processing, and more. The focus is on increased productivity and reduced costs. As some of the most well-paid consultants in today's high-tech environment, they specialize in the development of software applications tailored to a specific company's needs for Internet, intranet, and basic computerized in-house needs. The hardware specialists most often focus strictly on the provision of hardware. They often either provide software development or subcontract that service in fulfillment of a contract with your company.

  • Computer software trainers—

    New software is being continuously developed to reduce workloads, but it can increase employee stress to learn how to use the products. A growing number of companies now specialize in training employees, from the most basic of applications (office suites) to more specialized programs related to accounting, Web site development, and intranets.

  • Human resources consultants—

    These specialists play a valuable role in helping to reduce absenteeism and tardiness, as well as increasing worker productivity and morale. These experts are trained in industrial and employee relations. They commonly conduct workshops and training on supervision, hiring and firing procedures, morale, and communication techniques. In some cases, they may conduct in-depth surveys and interviews to identify problems of low productivity and mo-rale. You want to be certain that they work in close coordination with your personnel department.

  • Business planners—

    These people are contracted to help a company develop comprehensive long-term plans related to expansion, retention, downsizing, and mergers and acquisitions. Their primary objective is to determine the feasibility of any plan by examining the marketing, operational, and financial impact of any major company effort that involves raising capital or cutting costs. The business plan will outline all major categories of activity, capital expenditures, and projected financial statements based on substantive assumptions. Their documents typically cover a period of three to five years.

  • Strategic planners—

    Much like a business planner, the strategic planner takes on a broader approach to the long-term development of a company. These experts also assist many nonprofit agencies by addressing changes caused by fluctuating levels and sources of revenue or adjustment to cultural, governmental, and community-based agendas. Strategic planning can encompass redesigning the organizational structure, addressing leadership policy, or establishing new directions in the way products or services are provided. Their documents typically cover a period of no less than five years.

  • Marketing and advertising consultants—

    These individuals and firms specialize in the organized development and research of defining company products and services, targeting customers and markets, and creating pricing policies, promotional strategies, and analysis of the competition. Generally, they are called upon when a company is experiencing reduced sales performance. Their service may address the total marketing and promotional strategy, or they could be called on to create a new method for promoting the company's line of products and services. They offer an outside, objective evaluation.


Consulting for Individual Needs

To this point, all the sources of organizational consulting have been directed to the organization. At times, however, you, the individual, may need assistance above and beyond the workplace and home, for various reasons. The following can help:

  • Personal coaches—

    These individuals commonly help you reorganize your total lifestyle, from home to work. They will attempt to help you organize your life with the intent to save time and money and reach a less stressful condition of being. Their suggestions will be specific but will also address the more intangible issues of your personality and suggest how to better approach life in general.

CAUTION

If you've hit a low in your career, don't give up. Personal coaches can encourage success, happiness, and a stress-free lifestyle.

  • Job placement services—

    These services can help you find employment when there is no outplacement service contracted by your organization. Let's face it: Not every em-ployer will give advanced warning of layoffs. When you suddenly become unemployed, it is not unusual to feel somewhat helpless and to lack direction. Job placement services will examine your professional and educational background to find job opportunities for you. These experts get paid to find you a job, and they will focus their attentions exclusively on identifying your strengths and applying them to the appropriate job openings. These professionals also give assistance developing resumés and honing your interviewing skills. Very often, these agencies are subcontracted by outplacement agencies where the employer is the client.

  • Entrepreneurship—

    Increasingly, many employees who have been laid off are starting up their own business ventures. A multitude of publicly financed agencies can assist with your efforts. The agencies listed in the following section provide the least expensive and most common sources of entrepreneurial assistance.


The Owner

These services apply to small and medium-sized firms seeking assistance with operating, marketing, and financing their business enterprises:

  • Small Business Development Centers (SBDCs)—

    Assist with business planning, conduct specialized workshops, and offer free consulting services. Most are housed at community colleges and universities throughout the United States.

  • Service Corp of Retired Executives (SCORE)—

    Provides many of the services offered by SBDCs. You may prefer the counseling guidance of retired executives from major corporations.

  • Minority Business Development Agency, Women's Business Centers, and Native American Business Development Centers—

    Offer programs similar to SBDCs and SCORE, but are directed to demographic segments based on racial, ethnic, and gender categories.


How to Hire Help

With the exception of government-subsidized programs, fees charged by consultants are diverse. Some charge by the hour; others charge by project.

CAUTION

Most consultants rarely, if ever, publicly advertise their rates. Find the type of consultant that you need, and call for rates to compare.

Ask the following questions when you consider contracting an organization consultant:

  • Do you charge by the hour or by the project?

  • Do you have credentials to verify your education and experience with the type of service?

  • Do you have references from previous clients?

  • Can you provide a breakdown of the services to be performed, as well as itemized costs?

  • Can you provide a timeline in which the service will be performed?

  • Can the timeline show the results expected after each phase of your work?

Like anybody else, you want the most bang for your buck, and you want someone who is qualified.


The 30-Second Recap

  • For the office, there are specialty consultants to improve organizational structure and productivity.

  • For the individual, there are services designed to cope with the results of reorganization.

  • For the individual business owner and laid-off employees seeking to start a business, there are publicly subsidized agencies to help organize, reorganize, or start up the business venture.

  • Know the right questions to ask before contracting an organization consultant.


Lesson 15. Streamlining Business-Specific Processes

In this lesson, you will learn how to streamline meetings and control communication overload.


The Meeting

The high-tech information technology age put us in communication contact in more ways than we could have imagined. As with all other things in life, all processes have a limit. You must recognize when you're approaching excess, and then take corrective action to ensure that the right tools are implemented to keep balance with productivity and harmony in the workplace.

The idealistic motivation for meeting is to bring together a group of individuals, sharing common goals and objectives. The ideal outcome is to design an action plan and delegate the related responsibilities.

You may not always be able to reach the desired results. But the time spent and the manner in which you manage the meeting may help get you there:

  • Have an agenda—

    Outline the intentions of the meeting , who is to attend, any documents or business tools to bring, date, time, location, and the order in which issues will be addressed.

  • Give a copy of the agenda to all participants—

    Make sure that it's distributed well in advance for preparation. Be certain that each participant knows what specific elements of the meeting will require participation, guidance, or leadership. No one likes surprises—that can be humiliating.

Plain English

An agenda is a list of things to be considered, or an underlying idea or plan.

  • Schedule the meeting for appropriate times—

    If possible, try not to overlap departmental activities.

  • Schedule meetings for peak results—

    Position regular meetings to best correspond to gathering and analyzing related data. For example, weekly meetings to plan the week ahead are best scheduled for Friday afternoons or Monday mornings.

  • Delegate a meeting leader—

    Teamwork is nice, but the moderator needs to keep the meeting focused on the subject matter. The moderator can also serve as a mediator when differences of opinion arise.

  • Avoid impromptu meetings—

    They wind up being counterproductive and take people away from scheduled tasks.

CAUTION

Encourage and promote the installation of firewall software applications at work and at home. These protect systems from unwanted and illegal intrusions into computer systems via the Internet.


Internet and E-mail

Internet and e-mail have become two of the most worker- and company-productive tools of communication in the last 50 years. They have reduced overall communications costs, and they allow for near-instant communication response to clients and vendors alike.

However, Internet access and e-mail have also become a major source of irritation to people focused exclusively on work.

TIP

Install a proven antivirus program on your computer at home and work. Update it weekly with online downloads.

Here are some ways to tame the electronic tiger on your desk:

  • Limit the time spent on the Internet at work, unless it's directly part of the job.

  • Create folders for specific types of e-mail, such as by company or individual names.

  • With some e-mail programs, you can use the Tool option in your e-mail software to include your name, your company name, your e-mail address, and the company's e-mail address at the bottom of each item sent. This saves time and ensures that e-mail you send is recognized instantly.

TIP

Take advantage of e-mail to advertise. In all client correspondence, include a company logo and a phrase or reference to a new product or service somewhere in the body of the e-mail. Don't send unsolicited mail, though (known as spamming).

  • Encourage the use of e-mail communication within the organization. It saves time and resources.

  • Review, edit, and spell-check all e-mail that you send. It is a reflection of you and your company.

  • Print out a hard copy or create a backup copy to disk of all e-mail that you deem valuable to the conduct of your business.

  • Use your e-mail software options to block e-mail addresses from which you have received irritating, unsolicited, and personally objectionable materials. For help or more details, ask your system administrator.

E-mail Policy

Increasing legal value is being placed on e-mail communications. Watch what you write, and keep hard copies of your e-mails.

Anyone who paid attention to the Microsoft antitrust case knows the effect that e-mail had on the trial. Attorneys are now using e-mail the way they previously used interoffice memos when presenting evidence.

How do you protect yourself and your office from damaging e-mails? Set a company e-mail policy. Involve the legal, public relations, and information technology departments (if you have them) in its development. If not, use the company policy for memos as a standard for determining how long to keep incoming e-mails and how to express company mission when creating outgoing messages. Negative publicity gets around fast, especially when it's an e-mail coming from your firm that can be forwarded faster than you can say "lawsuit."

Just as you wouldn't denigrate a company colleague in an office memo, don't allow slanderous, negative material in e-mails. You don't promote sexual harassment in the workplace, so prohibit sexually explicit material in company e-mail. You don't send notes to family and friends on interoffice memos, so why allow it in e-mail?

Common sense will go a long way in creating an e-mail policy and will keep the level of unwanted, negative e-mail under control.

CAUTION

Be careful not to use e-mail to the point that face-to-face contact is compromised. Not all messages can be adequately communicated by the written word.

Office Help

Free fax and voicemail services can help you get organized by reducing the amount of equipment that you have in your office. They can also act as your electronic office secretary. With these types of online messaging services, you not only minimize the extra appliances, phone lines, and electrical outlets that you need, but you also gain communications flexibility:

  • You can maximize your time spent online because you won't have to stop for calls or faxes.

  • Confidential documents won't wind up in the company fax bin.

  • All outside messages can be accessed at one time. You pick up your faxes and voicemail messages when you check your e-mail.

The following list presents services that offer fax receiving and voicemail. Some can send messages to your cell phone, and some have online calendars for organizing your online office. Choose the one with the best options for your work style and needs. Most of these companies also offer additional services and upgrades for small monthly fees:

  • CallWave (www.callwave.com) offers FaxWave and the Internet Answering Machine. With FaxWave, you eliminate the need for a dedicated fax line—great news for home offices. Sign up for a private fax number, and faxes are automatically routed to your email inbox. They arrive as e-mail attachments, and you can view them without any extra applications or software. Free faxes have an area code that you may not be familiar with, but CallWave plans to offer fax numbers within a chosen area code or with toll-free calling in the future for an additional fee.

    Internet answering machines such as the one offered by Call-Wave allow you to be online with a single phone line without missing important calls. These answering machines work with the "Call Forward On Busy" feature provided by your local phone service, and they also make it possible for you to hear the caller while you're online doing other work. You can order the call-forwarding feature from your local phone company. Callers won't hear a busy signal when you are online; instead, they will have the opportunity to leave a message—and you can hear that message instantly.

  • eFax (www.efax.com) provides access to your faxes and messages when you're on the road or at the office. eFax Free service offers messages by e-mail or wireless notification of incoming e-mail. eFax Free numbers are assigned at random, but for a minimal monthly fee, you can upgrade to eFax Plus, which provides a local fax number and the ability to send faxes.

    You use the same eFax number for voicemail. Your messages can be received as voicemail or as voice-to-e-mail, and you can re-ceive them by phone or computer.

  • Onebox (www.onebox.com) offers free faxing and voicemail in numbers from more than 40 area codes serving metropolitan areas. You simply choose the fax number in an area code close to you. With Onebox, you can also stop typing and start talking with the voice e-mail service. Other features include a calendar, an address book, and a distinct Onebox e-mail address. Wireless Onebox can also send messages to wireless Web-enabled phones.

    The advantage to Onebox is the ability to neatly organize everything in one place. Faxes are delivered to your Onebox e-mail address, and all e-mail responses sent from the Web site are preset with your fax number and Onebox e-mail address. Future premium services should allow you to send faxes.


Cell Phones and Pagers

Cell phones are becoming so popular that they're almost becoming a public menace. Some restaurants even have cell phone booths so that diners won't be distracted by phone conversations at nearby tables. The phones are convenient, though, if used judiciously:

  • Don't carry cell phones or pagers into meetings with supervisors or clients.

  • Don't give your company cell phone or pager number to anyone other than work-related contacts.

CAUTION

Cell phone usage while driving is against the law in some jurisdictions. Practice safe cell phone usage in the car.

  • Don't use personal cell phones and pagers in company or client meetings. Make arrangements with personal associations to communicate with you via company or department phone centers.

Telephone Management

The telephone is one of the greatest business tools we have, yet it can be the greatest source of interruptions in a day. That's where answering machines and voicemail come in. Here are some telephone-taming basics:

  • Leave a detailed message on your outgoing voice message, stating office hours and when you're available to speak.

  • In your message, direct callers to leave their own detailed message describing what they need, their phone number, and the best time for you to return the call.

  • Write down the messages that you get—don't hope to remember who, what, when, and where.

  • Make notes before you make a call. Know what you want to accomplish. Be prepared to leave a message so that you won't stumble over yourself when the machine kicks in.

  • Make notes during important business calls. Number the steps that you need to take, or the steps that you ask another person to take, in order of priority. Do what you can as soon as you hang up. Make a note on your calendar to follow up if you've delegated a task to the other party.

Take Back Your Desk

A desk full of paperwork may make you look busy, but it can also drain your energy. One glance at the mountains of paperwork is enough to discourage the heartiest of workers. Start a daily desk routine to establish an order to your chaos:

  • Avoid piles.

    During the day, it may be okay to place paper in piles marked Urgent, Read, Incoming, or Outgoing. Better to have stackable trays for this. At day's end, put those papers in files (statistics show that 80 percent of filed papers are never looked at again), or address the issues and toss the paperwork.

  • Avoid news overload.

    Are you really planning to read all those magazines, newsletters, and trade journals? Instead of stacking them up, put some in your briefcase for later, or clip the articles of real interest. Important issues can be placed in stand-up magazine files organized by date for easy reference.

  • Manage contacts.

    Eliminate pieces of paper by entering phone numbers and addresses immediately into your organizer. If you receive business cards, staple them to your Rolodex or into the pages of your address book, if you don't have a business card organizer.

At the end of each workday, a look around your office shows who's in control. You are, not the paper tiger on your desk.


The 30-Second Recap

  • Limit meetings and reports.

  • Implement "Robert's Rules" for your office to maximize meeting efficiency.

  • Learn to tame the electronic tiger on your desk—namely, Internet and e-mail.

  • Establish a company-wide e-mail policy.

  • Create a telephone system to limit interruptions and make callbacks more productive.

  • Organize your desk.


Lesson 16. Triumphing Over Time-Eaters

In this lesson, you will learn the power of discipline over procrastination to meet goals and achieve overall success.


Discipline—or the Lack Thereof

Throughout this book , we've made several references to discipline. It's synonymous with organization.

Plain English

Discipline is the act of gaining control by enforcing order.

The reverse can be said for a lack of discipline. Procrastination results in a lack of organization, equating to no self-control and eventual failure.

By identifying the sources of your procrastination, you can begin to take action to overcome it.

Plain English

Procrastination is the act of habitually and intentionally putting off or delaying a task.

Discipline leads to success by way of organization and self-control.
If you procrastinate there is no organization or self-control, and that leads to failure.
I l@ve RuBoard


Why Procrastinate?

In very simple terms, procrastination is the result of fear—and procrastination grows the longer you delay the process of addressing that fear. Your attitude is fundamental to dealing with and overcoming fear. You may fear failure in the face of others' high expectations.

CAUTION

Procrastination often comes when people are encountering some new phase of life, such as a promotion or marriage.

Regardless, anticipation of an important new experience in life can provoke anxiety. That, in turn, can prevent you from focusing on the necessary skills to maintain discipline, organize your life, and proceed to succeed. Recognizing the sources of this emotion, and knowing it happens to all of us is the first step to overcoming fear.


Analyzing the Problem

Managers are quick to identify problems, when they are actually identifying symptoms to the problem.

For example, a store manager says, "The problem with this employee is that he is always late for work." The employee may have family problems, however, or his car may need repairs. Thus, the problem is with the family or transportation. The symptom, or result of the problem, is that he is constantly late for work. Tardiness, the symptom results from family or transportation issues, the problem.


Procrastination

Let's face it: We all procrastinate at times. The key is to not let it become a habit.

Some people like the thrill that they get from procrastinating—that rush of excitement that comes from squeaking in just under deadline can be addicting. Still others have found that by procrastinating, they can blame poor results on a lack of time. It's a type of self-protection against failure.

A good way to begin the quest for identifying the problems provoking procrastination in your life is to carry a small notebook. When something doesn't get done as scheduled, take a moment to write down the reason in your notebook.

TIP

Refer to Lesson 2, "Easy Organizing Basics," where you created a daily to-do list. Follow your schedule faithfully, and adapt it as necessary.

As time progresses, you will notice two very important matters evolving:

  1. You are accumulating evidence of the conditions that provoke procrastination.

  2. You are developing a habit of discipline.

To avoid being overwhelmed in our work, and therefore avoiding it altogether, follow these personal time management tips:

  • Do the most important job first—

    You'll feel relieved and most likely satisfied at accomplishing something. Reward yourself with a 10- to 15-minute stretch break. The Pareto Principle suggests that most people fail to set priorities, so they spend their time on unimportant, minor tasks.

  • Divide important tasks between urgent and nonurgent tasks—

    Urgent, important tasks are those that demand instant action, and include immediate crises and projects driven by deadline. Nonurgent but important tasks are those that require results, including preventing crises, building relationships, setting goals, and planning in advance.

  • Concentrate on one task at a time—

    Sure, your job description requires multitasking, but that doesn't mean all at one time, like a juggler. Your undivided attention will do more for the project.

  • Think it through—

    Take a good look at the job or task be-forehand, rather than just jumping in. Map out a quick outline of what it will take and how much time is involved. Divide large tasks into smaller, manageable projects.

  • Get started—

    Set a time to start and stop. Ever notice how an empty table or counter gets immediately filled with something? So does free time. The quicker you get down to the real work, the quicker the project is off your desk.

  • Close your door—

    Simple, huh? Well, it works. You can maintain an "open-door" policy, but close it in those moments when privacy is urgent to the task at hand. As time goes by your staff will recognize when you need privacy.


Helping Others

Now consider some ideas to use with your employees, if you're a manager:

  • Reward timeliness—

    If your department work force is large, and if tardiness or absenteeism tends to be a problem, you may want to consider some reward system for those who maintain perfect timeliness and attendance, such as time off or a notice in a newsletter.

  • Reinforce organizational skills—

    Recognize when a staff member's organizational skills can be directly related to success in a project or task.

TIP

Make appropriate and positive mention of an em-ployee's contributions in the presence of others to boost morale.

  • Encourage suggestions—

    Get input from staff on how to improve the organization of procedures and tasks. If the suggestion is implemented and it works, reward that employee.

CAUTION

Don't feel obligated to respond to every telephone call or employee interruption. Use voicemail and e-mail to control when you want to communicate.

  • Help repeat offenders—

    If an employee repeatedly demonstrates an inability to get tasks done, privately offer your help. It may be a matter of training; facilitate that need.

If it is a matter of personal problems, refer the employee to the company's EAP. Included in benefits packages of many employers, these programs provide assistance from outside professionals with addressing personal problems, such as alcohol or drug abuse, marital or family problems, and more.

Plain English

EAP is short for an employee assistance program , which provides help with personal matters.

Paperwork, Paperwork

In a survey done by Pace Productivity, Inc., of Toronto, Canada, administrative tasks and paperwork were the top culprits of wasted time. This was true in surveys in which people were asked to report interruptions both in and out of their control. How do you tame that paper tiger in your office? A couple of tips include these:

  • Touch the paper once—

    If it needs a response, do it. If it doesn't, throw it out or file it. It may take a few minutes more initially, but it saves time in the long run.

  • Have a point—

    If you don't really need to reply or write a note, then don't. Stick with what's important, and toss the rest. This applies especially to e-mail. E-mail tag can get as annoying and time-consuming as phone tag when you either keep missing your party or keep responding to the last statement. For example, there's no reason to follow a "thank-you" e-mail with a "you're welcome" one.

  • Get to the point quickly—

    Keep your message short, and get right to the point. Save your prose for that novel you'll write from all the time you've saved eliminating administrative paperwork.

  • Keep it simple—

    Expand on issues only when the situation requires. Time is valuable. If someone needs further explanation then provide it.

  • Be prepared—

    Have the documents, statistics, notes, and contact information you need before you start. Think of it as assembling the factors of production before hitting the factory Start button. It saves time and makes the task less tedious.

Where's Your Desk?

Fortino's survey has been mentioned before in this book, but the statistics are so startling that they're worth repeating: The average American will spend one year of his or her lifetime searching for lost items. Does that conjure up any images of you tossing through files and piles on your desk?

Too many piles and items on the desk cause distractions. Get into a habit of tidying up piles and putting them into named files. An Urgent file works great for top priority items; then use files names Important, This Week, or whatever to trigger the urge to act in you. We like to work with a small desktop hanging file holder that contains the week's priorities, as well as a Surprise folder. There are always surprises, but it doesn't mean that they have to come first.

Pull out the top-priority file, gather the necessary information to complete the job or project, and make some progress. Then put it away.

Stop Social Hour

Those dreaded words: "Do you have a minute?" You know that if you say "yes," it will cost you a good quarter-hour. If you say "no," you feel like a hard-nose. But it's close to the correct response.

When you hear those words and you've got work to do (when don't you?), it's best to nip it off early. Look at your watch or check your task list created in Lesson 2. You have scheduled interruption time, so ask the person to come back then. End of conversation.

Show the same courtesy to co-workers or employees. Dropping by their desks unscheduled to avoid work on your desk isn't fair. If you need a quick answer, try e-mail or phone. If you need a long explanation, schedule a time.


The 30-Second Recap

  • Procrastination stems from fear. Find the source, and you've conquered the problem.

  • Help employees overcome procrastination by identifying their problems and providing solutions.

  • Don't allow interruptions to fuel procrastination. Use tools learned in earlier lessons to gain control.

  • Get started. Doing the most important job first rewards you with a feeling of satisfaction.

  • Close your door; it's a simple but very effective way to get work done.

  • Tackle the paperwork before it tackles you. Keep your replies and reports short, simple, and to the point.

  • Tame the paper tiger on your desk by eliminating distracting piles.


Lesson 17. Working at Home

In this lesson, you will learn how to manage the business end of telecommuting or independent contracting.


Suiting Up Your Home Office

It would seem sometimes that the ideal profession would let you work from the home. You never have to travel through rush hour, you can grab a cup of real home-brewed coffee, and you can dress the way you like.

But if you are not disciplined and organized, working from home can be paradise lost.

Plain English

When you telecommute, you work at home by hooking up the main office by electronic means.

To work from home successfully, you'll need to refine some self- management skills:

  • Experience—

    Be realistic about the jobs that you can do from home.

  • Project management—

    Be results-oriented by setting goals for yourself each day. See Lesson 2, "Easy Organizing Basics," for more on organizing basics.

  • Time management—

    Plan ahead, prioritize, and stick with your to-do list.

TIP

Don't forget to take breaks. With fewer office interruptions, you can accomplish a lot. But don't overdo the workload.

  • Self-discipline—

    Create a home schedule so that you can begin and end your day at fairly regular times. Post it for family to see.

CAUTION

If you're a remote worker, always attend staff meetings when possible. Also encourage progress meetings with your supervisors.


Setting Up Your Home Office

Outfitting a home office requires some extra features:

  • Arrange for a separate telephone line for business.

Plain English

DSL is short for digital subscriber line. Consider instal-ling a cable modem or DSL for faster computer access.

  • A cell phone can double as a work line, as well as a portable phone to bring to office headquarters, if you can afford the fees.

TIP

New Internet companies provide fax and voicemail at no charge to you. The faxes and voicemail are forwarded to you via your e-mail software.

  • Have an answering machine installed with your office phone.

  • Create a separate office space from the rest of the home, even if resources and space are limited.


Keeping in Touch

The independent contractor working from home doesn't have a brick-and-mortar environment to inspire or direct his or her attention to stay in touch with the outside world.

Plain English

A network is a group of computers and associated devices that are connected by communications facilities for the purpose of exchanging services or information among groups, individuals, or associations.

You can be forgotten. Here are some ways to stay in the mainstream:

  • Network through chambers of commerce and other business organizations.

  • If clients are local, make a habit of occasionally visiting them onsite, but don't show up unannounced.

  • Sponsor community events and programs to get your company's name in the public eye.

  • Make use of your e-mail to communicate with past and present clients. Communicate the desire to know how they are doing, and let them know that you are available if they need any further assistance.

CAUTION

Don't use e-mail to conduct a hard-sell of new products or services. Don't be associated with unwanted e-mail known as spam.

The home office employee, or teleworker, should also establish certain routines:

  • Make an effort to visit the office at least once a week. Stay in the know about the unavoidable office politics.

TIP

Like it or not, office politics affect all of us. Even remote or teleworkers need to keep an ear open for changes in the work environment.

  • Communicate with specific employees who are always "in the know" about any upcoming programs and events. You don't want to be performing unnecessary tasks.

  • E-mail is a fast and easy way to communicate with the office, but don't avoid the telephone. You can learn more in a phone conversation, sometimes unexpectedly.

  • If you're uncertain about any element of a task to be performed, call your immediate supervisor for clarification. To do something wrong and waste time and money can give your employer second thoughts about the value of letting you work from home.


Pitfalls

Both authors have worked for years as independent contractors working out of the home, and they have experienced the joys and pitfalls that working from a home office can bring. We'd like to share a few tips with you:

  • Don't give in to the temptation to wake up later in the morning and quit earlier in the afternoon.

  • Lounging around in your pajamas may be a leisurely feeling, but it tends to suppress the urge to work.

  • Don't get glued to the TV. Avoid the urge to go to the family or living room, lounge on the sofa, and watch the tube. It's easy to get wrapped up in distractions.

  • Avoid the temptation to make up for work you didn't get done during the day by working at night. How do you feel the next day after not having enough sleep? This can be counterproductive.

  • Resist computer games. It's easy to switch over to a favorite game of Solitaire or Hearts when frustrated or stymied by the report that's due tomorrow.

  • Stay professional on the phone. If a client, vendor, or fellow employee calls, it doesn't reflect well on you for a family member to pick up the phone and say, "Hi."

  • Minimize interruptions from others. If you're using the family room, you don't want people coming in while you conduct your business affairs. They shouldn't turn on the TV while you are talking on the telephone.

  • Your spouse and children can innocently come into the office and ask you questions in the midst of an extremely important phone call or thought process.

  • Stay in touch with the office. You don't want to find out that your recommendations to management, which initially were enthusiastically received, suddenly are rejected. Did you miss out on some event at the office that resulted in this change of heart?

We don't want to discourage anyone from working from the house. However, there are pitfalls, and you must be prepared to overcome them.


Some Solutions

Setting up an office in the home requires self-discipline, as well as support and cooperation from others living with you:

  • Keep a schedule—

    Arrange to speak with a staff member or fellow manager at the start and the end of the work day to help you get up early and put in a full day of work. Likewise, arrange for reports to be transmitted via e-mail early or late in the workday.

  • Dress for work—

    At the very minimum, dress in casual wear, but leave the pajamas in the bedroom.

  • Avoid distractions—

    Keep television as far away as possible from the home office. If someone else is home watching TV, shut your office door. Also, unless you are self-disciplined, take the game software off your computer. It can be too much of a distraction.

  • Be disciplined—

    Don't put off today's work for tonight. Prioritize!

  • Get organized—

    Internet companies can provide fax and voicemail at no charge to you. You can have the faxes and voicemail forwarded to you via your e-mail software. (See Lesson 15, "Streamlining Business-Specific Processes," for more details.)

  • Keep separate phones—

    Do not allow anyone other than you to answer the business phone. Otherwise, let the answering machine do its job. Likewise, keep all personal phone lines and answering machines out of your office area.

  • Learn to balance business and personal time—

    If you have a family, let them know the limits of work and personal time. Don't take advantage of the home office to get ahead of the workload, either—you risk alienating your family. Besides, if you didn't have that home office, the report would have likely waited until the next morning to be completed.

  • Don't be a stranger—

    For those who split time between the company and the home office, it is wise to visit the company facilities one to three times a week, depending on the nature of your work. You cannot possibly know everything happening at the office unless you are there or are having someone fill you in on those activities on a regular basis. In that case, you may spend more time "talking shop" than working.

Some of us are limited in resources and space for a home office, so here are some tips:

  • If the room is available, designate it exclusively for business use, and renovate it to simulate an office environment and to accommodate office needs. Take the kids' boom box back to their room. Make room for your filing cabinet, desk, chairs, computer workstation, shelving, and other office equipment. Move the daybed somewhere else in the house.

  • If you must share space with some home function, such as a family room, set up some form of perimeter, like a free-standing room divider, to mark the distinct boundary between your office and the family room.

  • Enforce the law that no one is to use your office space and its content for personal reasons. Imagine a family member using a note pad to write a phone number and message from a friend; then you come home to find that your notes from the last staff meeting have disappeared.

Working from a home office can be a rewarding, but challenging, experience. Without the structured surroundings of a formal corporate office, it's especially important to remain organized. Remember to respect your work, and yourself for the work you do.


The 30-Second Recap

  • Working from the home requires self-discipline and self- management.

  • Setting up a home office requires, at minimum, a computer, an extra phone line, and an answering machine.

  • Networking can help independent contractors stay in touch.


Lesson 18. Understanding Project Management

In this lesson, you will learn how to use theories of project management to undertake and control your own goals.


Defining the Project Goal

Any project, great or small, will benefit from a defined plan. Since its origins in the 1960s with the National Aeronautics and Space Admin-istration (NASA), project management has become a process by which many major endeavors have been planned, implemented, and completed.

Now consider a more mundane environment than space travel—let's take as an example a manufacturing company whose upper management has decided to expand manufacturing of additional product lines. Your boss assigns to you the responsibility of planning and overseeing this project from beginning to end. You have become a project manager. We'll look at this scenario in the examples in this lesson.


Determining Feasibility

Hopefully, in this example, feasibility will have already been determined as positive. In other words, upper management has conducted something similar to a business plan that confirms the following:

  • There is a market for the added product line to be included in the manufacturing facility.

  • All project costs, costs of production, and additional overhead will be recovered at a sufficient level and in a sufficient amount of time so as not to endanger the financial stability of the company.

  • Projected financial statements have been realistically developed to justify the added costs.

  • The added manufacturing facility and related costs will result in increased profits for the company.

Plain English

Financial statements are balance sheets, income statements, and cash flow statements.

As a responsible employee and project manager, you will want to seek assurance that those conditions exist.


Develop the Project Plan

Your organizational skills will now be tested. You must develop a set of project tasks, and they must be coordinated to ensure that each step progresses in a manner that logically complements every other step in implementing and completing the project. The logical progression should be as follows:

  1. Define each major unit of work to be conducted. For example, you'll have to handle the drafting of architectural, engineering, and specification sheets for the facility. Other units of work include sequential stages of construction; purchase, delivery, and installation of manufacturing equipment; purchase, delivery, and storage of initial raw goods; hiring of any additional work force personnel for construction and post construction phases of the project; and more.

  2. Determine the amount of time required to complete each phase of the project.

  3. Determine the sequence in which each phase of construction will begin and when it must be completed. You will want to implement a Gantt chart to visually convey the timing of each phase within the context of the total project.

    Gantt Chart.

    The sample Gantt Chart above graphically displays how each phase of a construction project is planned in time frames compared to all other phases. The boxes can represent a week or month of the timeline in question. More sophisticated charts can also incorporate data regarding budget and responsible project team member. Color-coding can be im-plemented to show on the bar only as the work progresses for each phase.

  4. Determine the timing and amount of funds (costs) to be spent for each phase of the project, with the result being the total project budget. Line items in the budget would include labor, overhead (staff compensation, benefits, supplies, travel, and other related costs), construction materials, manufacturing equipment, installation costs, and consulting and professional fees (architects, engineers, and so on).

  5. Determine your project staffing requirements. These should include required skills, duties, and responsibilities of each project staff position.

  6. Establish the general policies and procedures to be followed during the project. They will represent your guidelines of control over the project and the project staff.

  7. Establish guidelines and details for contingency planning to ensure quality of workmanship, budget requirements, and timeline schedules.

Without underestimating the value of budgeting, the most important element of the process may be the policy and procedure regarding project review and evaluation. In short, you and your staff must be constantly vigilant that each phase of the project is on time and within the budget, and that it progresses in proper sequence with all other phases of the project.


Implementing the Project

When the project begins, you will want to direct your staff in three major categories of activity:

  • Monitor the progress of each phase through periodic inspection and constant communication with onsite workforce supervisors.

  • Perform interim progress reports on the quality, budgeting, and timeline progress for each phase of the project.

  • Provide feedback between you, the project manager, and the onsite workforce supervisors regarding work in progress, problems requiring resolution, and any suggestions that may improve performance regarding quality, budgets, and timelines.

Of course, there is the matter of dealing with problem situations; we'll deal with that in the following section.


Project Control Charts

Visual tools that you can use to anticipate problems include these:

  • A milestone matrix chart that simply uses four vertical rows labeled Phase #, Milestone (or Phase), Scheduled Completion Date, and Actual Completion Date.

  • A budget control chart that monitors budgeted and actual expenditures over time, using a line graph; one colored line should represent the budgeted expense over time, and a second colored line should represent the actual expenses during the same time period.


Troubleshooting

Projects are planned with every intention to fulfill the tasks as planned. In reality, every project manager knows that there will be problems and obstacles to overcome. Plans will change, and adaptability to change is imperative.

Some problems that you can anticipate (along with how to solve them) include these:

  • Schedule delays—

    Getting behind schedule because a contractor failed to perform as agreed places you in a commanding position to renegotiate terms of contracts. If a contractor fails to live up to quality or timeline standards, that person or company should be prepared to pay a penalty on budget. Failure to meet quality or timeline standard as agreed will increase your overhead costs, so you should request some form of budget increase for your added expenses.

  • Increased costs—

    Increased material costs for which you have no control will increase the overall budget. You may want to consider reduction of other costs, without compromising quality of workmanship. Reduced quality of materials should not endanger predetermined standards of manufacturing and cost of goods sold.

  • Budget surpluses—

    If you have no other recourse, you might have to downsize the scope of the project. Unless the company can afford to absorb additional costs, you may be forced to build a smaller facility, for example. Granted, manufacturing capacity is reduced, but so are the costs of goods sold and operating overhead.

  • Lack of quality—

    When suppliers of materials and manufacturing equipment do not provide the quality of materials and equipment required, you may want to consider alternative sources. You should have alternative vendors identified from the outset when encountering this type of problem.

  • Imperative timelines—

    If timelines are imperative, you may request additional budget money. This will more likely be agreeable with upper management and ownership if quality and timelines are maintained, and if the additional funding requested does not destabilize the financial position of the company.

  • Differences of opinion—

    Resolving differences of opinion regarding any element of the project falls squarely on the shoulders of you, the project manager. The company's financial well-being takes highest priority in all matters. Upper management and ownership expect that of you. Seek compromise, but never at the expense of the company.

Certainly, there are many other examples of troubleshooting, but you should retain an organized focus on the total project. React to problems with the characteristic leadership elements of confidence, discipline, and control of your emotions.


Completing the Project

To simply build the additional manufacturing facility in and of itself is not completion. Details impacting the start-up and operation of that manufacturing space must be in place before you push that Start button:

  • Tests—

    Test all facilities and manufacturing equipment to ensure that they are operating properly. Have contractors, suppliers, and vendors correct any matters immediately, not after the facility opens.

  • Documentation—

    Be certain that all manuals of operation and procedure are detailed to the satisfaction of the personnel department, plant supervisors, and upper management.

  • Staff—

    Be certain that the personnel department has properly identified and recruited the appropriate personnel to operate the facility. Any training should have been instituted before completion of the project

  • Project team—

    Reassign project personnel into the normal organizational and operating procedure of the company.

TIP

Project teams that perform very well may deserve some form of reward in the form of a bonus or a paid leave of absence.

  • Personnel evaluations—

    Prepare and submit evaluation reports on all project staff to the personnel department. Give the department an opportunity to review the report pertaining to that individual and provide written feedback on its content.

  • Project evaluation—

    Draft a final evaluation report on the planning, implementation, and completion of the project. You want to address the three major categories of quality, budgeting, and timelines in every major element of that report. Note all the successes and failures, the obstacles that had to be overcome, and the unexpected opportunities that arose.

  • Communication with management—

    Submit the final report to upper management in the form of an oral and visual presentation. This ensures you the opportunity to note specific points of interest, concern, and success before they conduct their own analysis behind closed doors.

After all these details have been addressed, you can declare the project completed and closed.


Personal Evaluation

To simply say that you succeeded by having completed the project is not an accurate statement. In the first place, upper management and ownership will evaluate your performance. In this kind of example, you can be certain that your future with the company may be on the line. Furthermore, it is an evaluation of your professional performance

Include these factors in the evaluaton:

  • Additional costs—

    The difference between the projected and actual budget are rarely identical. More often than not, projects cost more than what was budgeted. A simple formula that you may want to incorporate is to add up the additional costs incurred for which you had no control, and subtract them from the total amount over budget. That percentage may or may not be to your advantage.

  • Timelines—

    Timelines are always critical. Again, you will want to note those timeline failures over which you had little or no control, and those for which you may be responsible for not controlling. Add to that the additional funds budgeted as a result of those delays.

  • Savings—

    Make note of any savings gained in project funding, and the reasons for those savings. Of course, the more savings for which you are personally responsible can only endear you to your bosses.

  • Project notes—

    Make detailed notes about the specific successes and failures that you encountered when troubleshooting the project. You will want to rely on the lessons learned, good and bad, for the future.

You may or may not have to rely on your personal evaluation at some point in time with upper management


The 30-Second Recap

  • Define the project's goal in clear, concise terms.

  • Develop the project plan with emphasis on quality, budget, and timelines.

  • Implement the project with constant monitoring, periodic reports, and constant, two-way communication.

  • Anticipate the reality that you will have to troubleshoot problems.

  • Use easily developed charts to oversee progress.

  • Completing the project requires multiple, preparatory tasks to ensure functionality.

  • Conduct your personal evaluation for professional and company insight into your performance as a project manager.


Appendix B. Glossary

acquisition

The process of one company taking over another.

agenda

A list of things to be considered, or an underlying idea or plan.

audio book

A voice recording of a book onto cassette tape.

autoresponder

A program that receives e-mail. It reads the e-mail address of the sender and automatically e-mails your reply. It's useful for contact management and marketing.

compensation

A payment or remuneration.

consultant

An expert who gives professional advice or services.

default

A selection automatically used by a computer program if the user makes no specific choice.

delegate

To assign authority or responsibility to another person.

discipline

The act of gaining control by enforcing order.

document management

The system of converting and organizing paper-based information to make it accessible via the Web and corporate intranets. This process may include optical character recognition software (OCR).

DSL

Digital subscriber line. An Internet connection that allows high-speed access over existing copper telephone wires from a switching station to your home or office.

EAP

Employee assistance program. A program offered in the work place that helps identify and resolve personal or other problems that can affect employee job performance.

ergonomics

The science of designing and arranging things that people use for safe and efficient interaction. Also known as human engineering.

FAQ

A frequently asked question. Most Web sites have FAQ pages to answer common questions in text form.

FCC

The Federal Communications Commission. An independent U.S. government agency that regulates interstate and international communications.

Feng Shui

Means "wind and water" in Chinese; the ancient study of the natural environment. Placement of objects in a person's surroundings is believed to have a positive impact on the energy in that person's life.

financial statements

Balance sheets, income statements, and cash flow statements.

fund-raiser

A social event held for the specific purpose of raising money.

FY

Fiscal year, a 12-month accounting period.

goal

The end point to which effort is focused.

habit

A pattern of behavior acquired by repetition. Psychologists and behavior experts say that it takes about 20 to 70 days to form a new habit.

intranet

A network designed for information processing within a company or organization. Intranets may be used for document and software distribution, database access, and training.

key employee

An employee who provides a service that will not be performed as easily or as well when that person is absent.

mission statement

A brief written statement summarizing the company purpose and philosophy.

network

A group of computers and associated devices connected by communications facilities for the purpose of exchanging services or information among groups, individuals, or associations.

organize

To arrange something or things into a united whole through systematic planning and effort.

PDA

Personal digital assistant. PDAs are pocket-sized devices that allow access to the Web, your calendars, and contact information.

PFM

Personal finance manager software, such as Quicken or Microsoft Money.

PIM

Personal information manager. A software application that enables you to enter dates, lists, and reminders. Most also include scheduling, calendars, and calculators. Try Zdnet.com for the latest PIM reviews and downloads.

procrastinate

To habitually and intentionally put something off such as a task.

RAM

Random access memory. This is the temporary storage area that allows the data to be fed to the computer processor at high speeds. The more RAM, the faster the applications can move.

remote access program

A program that enables you to connect to the office computer from your laptop. You can transfer and copy files and run applications.

task

A piece of work that has been assigned to be completed within a certain time frame.

telecommute

To work at home and hook up to the main office by electronic means.


Appendix A. Further Readings

ARMA International Standards Filing Systems Task Force.Alphabetic Filing Rules(Second Edition).Kansas:
Association of Records Managers,1995.

Brown Simon. Practical Feng Shui for Business.London:
Ward Lock Ltd.,May 1999.

Harvard Business Review on Work and Life Balance.Massachusetts:
Harvard Business School Press,June 2000.

Kraynak Joe. The Complete Idiot's Guide to Computer Basics.New York:
Alpha Books,March 2000.

MacCleod Dan. The Office Ergonomics Kit.Boca Raton:
CR Press Lewis-Publishers,October 1998.

Seigel Joel. GAAP Handbook of Policies and Procedures, 2000.New Jersey:
Prentice Hall Trade,December 1999.

Silver Susan. Getting Organized to Be Your Best!California:
Adams Hall Publishing, June2000.

Spear William. Feng Shui Made Easy.San Francisco:
Harper,October 1995.

Tracy, John. How to Read a Financial Report.New York:
John Wiley & Sons,February 1999.

Zelinky Marilyn. Practical Home Office Solutions.New York:
McGraw-Hill Professional Publishing,August 1998.

Zimmerman Neal. Home Office Design.New York:
John Wiley & Sons,September 1996.


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

A
acquisitions , 2nd
Act!
ADA (Americans with Disabilities Act)
Adams, John W.
advertising consultants
apparel
planning
appointments
confirmations
rescheduling
Ask the Children (I)
assignments
delegation of
attitude
authority
delegating
household
delegation
autoresponders


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

B
backing up
filing systems
BizPlan Builder
body stretches
breakeven analysis
budgets
budget analysis , 2nd
budget control charts
budgets , 2nd , 3rd , 4th , 5th , 6th , 7th
breakeven analysis
budget analysis
COGS (cost of goods sold and gross sales)
college courses
companies , 2nd , 3rd , 4th , 5th , 6th
financial statements
ratio analysis
surpluses
universal principles
business appointments
confirmations
rescheduling
business cards
business owners
Business Plan Pro
business planners
business trips
abroad
hotels
packing for
businesses
owners


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

C
calendars
posting
CallWave
Catalyst study
CD-ROM drives
managing
CD-Rs
CD-RWs
cell phones , 2nd , 3rd
streamlining
chairs , 2nd
change , 2nd , 3rd , 4th
acquisitions
computers
discipline
factors
flexibility
layoffs
mergers
opportunity factors
politics
preparing for
secrets
characteristics , 2nd
CleanSweep
clothes
planning
COGS (cost of goods sold and gross sales , 2nd
college courses
budgets
commute
planning
companies
budgets , 2nd , 3rd , 4th , 5th , 6th
compensation
compressed work weeks
computer consultants
computer desks
computer software trainers
computers
change
desktop computers
filing systems
backing up
hard drives
cleaning
hardware
managing , 2nd , 3rd , 4th , 5th , 6th , 7th , 8th , 9th , 10th
laptop computers
palm computers
PDAs (personal digital organizers)
pocket organizers
software
managing
system tools
confirmations
appointments
reservations
consultants , 2nd , 3rd , 4th , 5th
hiring
cordless telephones
cost of goods sold and gross sales , 2nd
coverage ratios
credenzas
cultural leaders


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

D
daily activity reports
Daily Drill
Day-Timer
Day-Timer Digital
days
planning
waking up
defaults
delays
scheduling
delegation
assignments
authority
household
desks , 2nd , 3rd , 4th
streamlining
desktop computers , 2nd
dictation
digital subscriber line
discipline
change
time-wasting
document management
documentation
projects
drive-time
planning
DSL (digital subscriber line)


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

E
e-mail
folders
managing
planning
policies
streamlining
e-mail autoresponders
EAP (employee assistance program)
eating
planning
Ecrix
eFax
employee assistance program
entrepreneurship
EPA (Environmental Protection Act)
ergonomics , 2nd
evaluations
events, see special events
Excite Planner
expectations
managing
expense-to-sales ratios


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

F
family
schedules
planning
family friendly work schedules
FAQs (frequently asked questions)
faxes
feasibility
goals
determining
Federal Communications Commission, see FCC (Federal Communications Commission)
Feng Shui
filing cabinets
filing systems
backing up
computers
financial statements
budgets
fiscal year (FY)
flex-time
flexibility
change
Flexible Work Arrangements study
floppy disks
managing
floppy drives
managing
folders
e-mail
managing
hard drives
managing
for-profit companies
special events
managing , 2nd , 3rd
formula
frequently asked questions.
full backups
FY (fiscal year)


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

G
GAAP
(Generally Accepted Accounting Principles)
GAAP Handbook of Policies & Procedures (I)
Galinsky, Ellen
Generally Accepted Accounting Principles
Gnatt Charts
goals
feasibility
setting , 2nd , 3rd , 4th , 5th , 6th , 7th , 8th , 9th , 10th


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

H
habits
handheld organizers , 2nd
hard drives
cleaning
folders
managing
managing
hardware
computers
managing , 2nd , 3rd , 4th , 5th , 6th , 7th , 8th , 9th , 10th
hardware consultants
hiring
consultants
hoteling
hotels
human resources consultants


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

I
increased costs
figuring
independent contracting , 2nd , 3rd , 4th , 5th , 6th
independent contractors
Internet
access
streamlining , 2nd , 3rd
Internet answering machines
intranets , 2nd
Intuit's Quicken
Iomega


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

J
job placement services
job sharing


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

K
Kohls, L. Robert


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

L
laptop computers
laptops
modems
layoffs , 2nd
leverage ratios
lighting , 2nd
liquidity ratios
Lotus Organizer
Lotus Smart Suite


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

M
management
communicating with
managers
managing
expectations
marketing consultants
McAfee
meetings
agendas
streamlining
mergers , 2nd
Microsoft Money
Microsoft Office
Microsoft Outlook
milestone matrix charts
Millionaire Next Door, The (I)
modems
laptops
morning routine
planning


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

N
networks
NIOSH
(National Institute of Occupational Safety and Health)
nonprofit institutions
special events
managing , 2nd , 3rd


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

O
OCR (optical character-recognition) software
office suites , 2nd
offices
chairs
computers
desks , 2nd
ergonomics
filing cabinets
filing systems
lighting
streamlining
Onebox
operating ratios
optical character-recognition software
organization
organizational consultants
OSHA (Occupational Safety and Health Act)
outplacement agencies
overworking
owners
businesses


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

P
packing
business trips
pagers
streamlining
palm computers , 2nd
paperwork , 2nd
parents
Pareto Principle
PDAs (personal digital organizers) , 2nd
Peachtree Accounting
personal coaches
personal digital assistants, see PDAs (personal digital oganizers)
personal evaluations
personal finance manager, see PFMs (personal finance managers)
personal information manager, see PIMs (personal information managers)
personnel evaluations
PFMs , 2nd
(personal finance managers)
PIMs
(personal information managers)
planning , 2nd , 3rd , 4th , 5th , 6th
ahead
days
waking up
family schedules
planning software
pocket organizers , 2nd
policies
e-mail
political leaders
portable headsets
portable storage units
priorities
setting
problems
analyzing
procrastination , 2nd , 3rd
project control charts
project plans
developing
projects
completing
documentation
evaluations
staffing
teams
tests
troubleshooting
promotions


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

Q
Quicken


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

R
RAM (random access memory)
ratio analysis
budgets
remote access programs
remote storage
remuneration
rescheduling
appointments
reservations
confirmations
rewards


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

S
satellite offices
SBDC (Small Business Development Centers)
schedules
family
planning
scheduling
delays
SCORE (Service Corp of Retired Executives)
Select Phone
selective backups
self-confidence
self-control
self-determination
self-employment , 2nd , 3rd , 4th , 5th , 6th
setting
goals , 2nd , 3rd , 4th , 5th , 6th , 7th , 8th
setting goals
single lifestyles
single-parent households , 2nd
sleeping
planning
Small Business Development Centers (SBDC)
Small Business Knowledge Base
Social Security Acts
social time
work hours
societal emphasis
software
managing
office suites
optical character-recognition software
personal finance managers
personal information managers
planning software
voice-recognition software
Web calendars
software consultants
software trainers
special events
for-profit companies
managing , 2nd , 3rd , 4th , 5th , 6th
nonprofit institutions
planning
promotions
revenue sources
staffing
staffing
projects
special events
staffs
organizing , 2nd
Stanley, Thomas J.
strategic planners
streamlining
desks
e-mail
Internet access
meetings
offices
telephone usage
suggestions
encouraging
supervisors
surge protectors
surveys
conducting
staffs
contents
evaluating
Survival Kit for Overseas Living: For Americans Planning to Live and Work Abroad (I)
Symantec
system tools
computers


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

T
tape recorders
task matrixes
creating
developing
tasks
prioritizing
technology , 2nd
cell phones
computers
system tools
desktop computers
intranets
laptop computers
palm computers
PDAs (personal digital assistants)
pocket organizers
software
Web software
telecommuting , 2nd , 3rd , 4th , 5th , 6th
telephones
streamlining
tests
projects
ticketless ticketing
time-wasters
alleviating
discipline
procrastination
to-do templates
creating
training
travel itineraries
copying
trips
packing for
troubleshooting
projects
two-income households , 2nd


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

U
U.S. Expatriate Handbook Guide to Living and Working Abroad (I)
universal power supply
universal principles
budgets
UPS (universal power supply)


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

V
virtual desktop services
virtual offices
voice-recognition software
voicemail
volunteers
special events


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

W
waking up
Web calendars
will power
workplace safety consultants


10 Minute Guide to Getting Organized

[A][B][C][D][E][F][G][H][I][J][K][L][M][N][O][P][Q][R][S][T][U][V][W][Y]

Y
Yahoo! Calendar